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Welcome to

If you want to develop your photography skills then Photography Tips, Tricks & 
Fixes will give you all of the essential and practical advice you’ll need to master 

the art of photography. Alongside our 50 photography tips and tricks feature, our 
in-depth Tips section explores nine of the most popular photographic genres, 

including portrait, landscape, black and white and tips for lighting your subjects. 
Each genre has advice on the best kit, subjects, settings and composition as well 
as simple step-by-step tutorials so that you can capture the best photos of each 
subject every time. Once you’ve mastered the basics, the Tricks section invites 

you to take your photographs to the next level with several creative projects. From 
creating a levitation effect to shooting zoom bursts and setting up your own home 

studio, there is an array of fun shooting techniques for everyone. As hard as we 
try to take perfect photos in-camera, sometimes the end results don’t match our 
expectations. Our Fixes tutorials show you how to use image-editing software to 

improve and enhance your photos. Follow the step-by-step tutorials to recompose 
photos, improve close-ups, brighten dull skies and much more. There is even a 
feature on rescuing old photos. We’ve also got a free CD at the back of the book 

tutorials so that you can further your image-editing skills. Photography Tips, Tricks 
& Fixes will ensure that you are shooting and editing like a pro in no time.
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| |Fixes 50 photography tips & tricks

Discover essential tips that will enhance your work – whether you shoot 
landscapes, portraits, wildlife, commercial or mono

50 photography 
tips & tricks

WorldMags.netWorldMags.net

WorldMags.net

http://worldmags.net/
http://worldmags.net/


Photography Tips, Tricks & Fixes  9

| | 50 photography tips & tricks

Inside this feature you will find the key to best practise in five genres of 
photography: landscapes, portraits, wildlife, commercial and monochrome. 
Discover 50 essential photography tips that you need to know before you can 

shoot great photographs, from bringing out confidence in models and training 
your vision of light to researching and planning the perfect wildlife shoot, and 
pitching your photography ideas to ad agencies. Taking on board some or all of 
these tips and techniques will help to develop your skills. 

This is a collection of some really useful tips, dos and don’ts, observations, 
attitude advice and handy habits to adopt when taking your own photographs, 
that will put you on a fast track to becoming a successful photographer, 
regardless of your genre.

2: Face the 
elements
Go outside and see what 
happens in a rainstorm 
with a long exposure, or 
using flash. But keep your 
camera protected. Shortly 
after the rain has finished 
you’ll get some great light 
and you’ll have two shots 
for the price of one.

1: Understand the 
light
Look at the way the light 
works in conjunction with 
the elements in your picture, 
then wait until the clouds 
move into the right place 
to bring out the elements 
in your landscape that you 
want. The same goes for 
moonlight and starlight.
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A-list 
portraiture 
advice

5: Be friendly
Don’t be too dominant, 
as it’s better to let 
people settle in and 
relax in their own way. 
This way you bring out 
the best in them by 
letting them come to 
you. People will relax – 
it’s just a matter of time.

6: Tune in
Find out what 
type of music your 
subject likes and 
have it playing in the 
background when they 
arrive. If people feel at 
home and relaxed then 
that’s half the problem 
taken care of.

7: Read body 
language
Visually assess people 
as they arrive – study 
their movements. You’ll 
soon tell if someone 
has low self-esteem, so 
you can build them up 
discreetly to make them 
more confident.

4: Keep it quiet
Make sure that you 
don’t have anyone 
else interfering while 
you’re taking pictures. 
If celebrities have their 
managers or PR staff 
with them, ask them to 
be quiet so they don’t 
distract the subject.

3: Shoot against simple backgrounds
Try to use white or grey backgrounds in the studio. A charismatic 
subject is not going to get any more interesting by having a palm tree 
in the background.
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8: Maintain 
positivity
Never tell a woman she 
is beautiful because no 
matter how beautiful 
she is, she’ll never 
believe it. Be more 
subtle – tell them ‘that’s 
great’ and ‘this works 
really well’ as you go.

10: Get the 
right gear 
It’s important to buy 
a good camera and 
spend as much as 
you can on it, even 
if it’s secondhand, 
because the better 
the camera, the less 
problems you’ll have.

11: Know when 
to stop
As soon as you 
feel you’ve got the 
images that you 
need, end the shoot 
then, because there’s 
nothing worse for the 
subject than a shoot 
that just drags on.

9: Do your 
homework
Make sure that you 
always read up about 
the person you are 
photographing so 
you have something 
to talk about when 
they arrive – that will 
put them at ease.

Beauty 
and style

Clockwise 
from above: 

Brigitte Bardot (1971), 
Mick Jagger (1964), 
The Rolling Stones 

(1964), Audrey 
Hepburn (1966), 

David Bowie (1974)
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12: Use just 
one light
There is no point taking 
pictures in bad light. A 
great setup is one light 
set above the subject’s 
head angled down so 
it throws interesting 
shadows underneath 
the chin.
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13: Be original 
People go to the same places as Joe Cornish and get 
disappointed that they can’t get the same pictures as 
him. You can never be Joe Cornish, so you’re far better 
off trying to capture your own experience of the place.

14: Manage your time 
Don’t drive a hundred miles only to find that the tide 
isn’t right – tide tables can be checked in advance 
of a shoot. You might need an hour before your ideal 
tide level to set up and find the best spot.

15: Work on your own 
Go to places on your own and get in touch with your 
own feelings, ability and workflow. If you always go 
with others you won’t find out what works best for you.

18: If you can’t buy it, make it 
You can make homemade filters out of stockings, tea 
bags, bubble wrap. It doesn’t even matter if a piece 
of equipment is broken – if you’ve dropped your lens 
and the front element has moved, see if you can get 
some nice, unexpected effects.

19: Don’t be a one-lens Photographer
Occasionally leave your favourite lens at home and 
take one with you that you rarely use. This will force 
you to think about the way you approach photography.

20: Develop your own style
Whether you do long exposures, HDR or exposure-
merging in Photoshop, experiment until you find 
something that really excites you. Then start applying 
it to a lot of things so you develop a style, because 
your individual style is what sets you apart. 

17: Be flexible
You can research all the elements of a place and plan 
your shoot meticulously, only to find that when you 
arrive, there is scaffolding in front of your view. Be 
ready to do something different with what you’ve got.

16: Learn from others
Find another visual artist who is willing to share their 
experiments that didn’t work – it shows the thought 
process that goes into it and can be quite revealing.

Evocative 
landscape 
techniques
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Serene scenery
Clockwise from left: 

Chillenden, Kent, south-
east England; Borth Y Gest, 

Gwynedd, north-west Wales; 
Staffhurst, south-east England
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22: Experiment with long exposures
Either get out very early before the Sun rises, or invest 
in an ND (neutral density) filter and use the long shutter 
speeds the camera requires to correctly expose the 
image to create great misty effects on water.

21: Rise early
For monochrome shots dawn can be a far 

better time to work than sunset. The light 
is often softer and the colours are more 
muted, which works better in black and 
white and there are less people around.
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23: Shoot water
Lakes, sea, streams and rivers – water makes such 
a great subject matter to shoot in black and white. 
Fantastic, luminescent foreground, great texture and 
tone and there’s so much of it around.

24: Adjust your screen
Set your camera screen to monochrome. You can still 
work in RAW format and your files will be in colour, 
but the screen will display in black and white. It gives 
a good idea of which colours become which tones.

25: Avoid bright days
Black-and-white photos taken on bright days tend 
to lack atmosphere and be too contrasting. A great 
black-and-white day is when the sky is grey and 
menacing! Stormy skies can look fantastic, especially 
once you add a little contrast in post-production work.

28: Create prints
Don’t leave all your lovely photographs on your 
hard drive – print them, or make up a book of your 
favourites – it’s more rewarding to see them this way.

29: Don’t over-process
Photoshop is not for fixing, it’s for enhancing. Spend 
about five minutes processing each photograph – any 
more and it’s not the right one. A little contrast with 
Curves, some Dodging and Burning where necessary. 

30: Simplify the shot
Sometimes a very beautiful scene can look amazing 
to the eye, but be too cluttered and confusing in a 
photograph, especially in black and white.

27: Know your kit bag
Ensure that you know where everything is in your 
camera bag. You don’t want to be hunting around for 
equipment while the light is going or tide is coming in! 

26: Attempt intimate landscapes
Detailed, macro-style images can work beautifully 
well in monochrome. Potter around old harbours 
and shoot lobster pots, nets, rusty chains and bits of 
boats. Crop tight, and think about the texture.

Ethereal
monochrome
tricks

Be water, my friend
Clockwise: Pier Study 2, Capbreton, 

south-west France; Fishing Boat, 
Dungeness, England; Selfoss, north 

Iceland; Storm, Dyrholaey, Iceland;
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Expert
wildlife
tips

33: Don’t boast 
On safari trips there will 
always be someone 
boasting that they saw 
the best animals and 
got the best shots, but 
wildlife photography is a 
game of chance. Accept 
it and don’t boast too 
much – you could make 
life difficult for others.

34: Put on the 
lens hood
When shooting wildlife 
you should always keep 
the lens hood on; if you 
are following an animal 
that’s moving, it might 
run into the Sun and the 
flare can catch the edge 
of the lens, ruining an 
otherwise great image.

32: Include the 
landscape 
An animal is part of a 
landscape. There’s always 
a temptation to use the 
most powerful telephoto 
lens to get a good close-
up, but with a wide-angle 
lens you can get a real 
sense of the surroundings 
that the animals are in. 

31: Know your 
animal
Research the animal’s 
behaviour before you set 
off so that you know how to 
interact. If your subject is a 
grizzly bear and you want it 
to relax, you need to make 
a bit of noise. A zebra, on 
the other hand, will be 
frightened if you’re noisy.

 50 photography tips & tricks
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35: Behave
Remember you are an 
intruder in the animal’s 
territory. It’s like walking 
into their house – if 
you behave well they 
will relax, but if you 
do something that will 
stress or upset them, 
they will either run 
away or attack you.

36: Start 
with the 
surroundings
When you arrive at 
your destination, put 
down your camera for 
a day. This may seem 
odd, but it gives you a 
sense of the animals’ 
surroundings and the 
environment in general.

37: Know the 
best spot
One of the easiest 
ways to get pictures 
of animals in Africa 
is to go to the water 
hole – the animals 
will have to drink 
eventually, so as long 
as you have patience 
they will appear. 

39: Plan 
properly 
Research your 
subject – if you want to 
photograph the great 
migration of a million 
wildebeests crossing 
the Mara River in 
Kenya, that’s seasonal, 
so you need to turn up 
at the right time.

38: Don’t chimp
Don’t spend too 
long looking at your 
LCD screen between 
shots – you could 
be missing great 
opportunities. This is 
particularly true with 
wildlife photography 
where you can miss a 
chance in a second.

Force of nature
Wildebeest and zebra 

crossing the Mara 
River during the great 

migration, Masai Mara
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40: Move closer 
As long as it’s safe, the 
best zoom lens is your 
own pair of legs, so 
get as close to your 
subject as you can. Try 
to avoid using zoom 
lenses because you 
just can’t be bothered 
to walk, it’s not a good 
enough reason.

 50 photography tips & tricks
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Essential
advertising 
photography 
advice
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41: Play with lights
It’s key that you play with strobe lights to create 
your own look. Turn on your first strobe light in your 
studio, and light your subject. Once you have found 
your angle, direction and intensity, turn on a second 
strobe light and start playing with it. You could use the 
second strobe to fill in the background behind your 
subject, or use the light to create a separation light 
between the subject and the same background. 

42: Develop your skills 
The main difference between you and the established 
advertising photographers is time, so keep shooting 
and practising your craft and you’ll get better. You’ll 
continue to learn and grow, so don’t give up if it’s 
something that you are passionate about.

43: Accept rejection
Never be afraid of rejection. Remember the rule: ‘It 
takes ten ‘Nos’ to get one ‘Yes’’. If you never try, 
you will never get accepted. Take on board any 
constructive criticism and feedback so that you can 
work towards the ‘Yes’.

44: Speak up
Pitch in and take initiative when working with an art 
director or an ad agency. You might risk stepping on 
someone else’s idea, but remember you have been 
chosen for the shoot because of your style and ideas.

45: Always be ready
Be ready to travel at any time, any day. You’d be 
amazed how many times you could lose a vital job 
only for not being able to answer your phone. 

46: Don’t fail to plan  
Before every shoot, try to make a storyboard, 
lighting diagram and, if possible, visit the set 
location so you know where everything is 
placed. But have a backup plan too; if you’re 
relying on window light to fill your background, 
bring two or three extra strobes just incase.
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50: Find a niche
Choose your niche (watches, jewellery, 
shoes), master it and you will see that 
with time your work will be noticed by 
agencies and companies that are looking 
to hire someone in your particular field.

47: Leave an impression
Always carry more than one portfolio with 
you when you go to interviews. If you’re 
lucky, the agents you show it to will want 
to keep one to review it further.

48: See the light
Train your vision by taking a walk around 
town, pay attention to the difference in lighting 
that you get in the same exact spot just by 
looking at it from different angles. Also notice 
the difference in intensity depending on the 
weather and time of day.

49: Master Photoshop
Advertising photographers need to be able 
to mix graphics and photography, so it’s very 
important that you spend countless hours 
messing with Photoshop and learning all of 
its tricks.
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Capture 
stunning 
landscapes
It’s possible to get great landscape photos 

on any camera, whether you have a DSLR, 
a compact or a cameraphone. The genre 

is a brilliant one in which to practise your skills, 
as landscapes are stationary. You can take 
all the time you need to get your settings and 
composition right, and experiment with more 
creative techniques and filters. Then, when you 
have your perfect shot, you can go back to the 

same spot when the light or weather changes 
and get an entirely new image. Stunning 
landscapes can be found anywhere, from the 
coast to the city, and you don’t have to wait 
for clear sunny days as even cloudy or stormy 
skies can look great in your captures. 

We’ll show you the kit and settings you’ll 
need for great landscapes, and how to master 
compositional rules to create works of art.

Learn these easy tips and tricks for capturing beautiful vistas  

Tripod
Prevent wonky horizons 
and avoid blurry shots at 
slow shutter speeds.

ND filter
Block some of the light 
so you can shoot at long 
exposures.

Wide-angle lens
Capture the entire scene 
without missing out 
important details.

Backpack
Carry your essential 
kit with you to your 
landscape location. 

Essential kit for landscape photographyGear guide
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Look for colour

Seek out vibrant colours 
to create a strong image 
that pops out. The colour 
of the sky and flowers 
really help this image.
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Landscapes are so popular that many cameras now 
come with a dedicated Landscape scene mode. 
This will automatically select the correct setting 

for taking fantastic photos of beautiful views. However, 
you may wish to take more control over your camera’s 
settings to achieve certain techniques. For example, many 
photographers use a slow shutter speed when they want 
to capture the movement of water. You may also wish to 
use an art filter, if your camera has them. Vivid mode is 
great for landscapes as it makes the colours appear more 
vibrant, even if you’re shooting on a cloudy day. 

Settings
Discover how to take perfect scenic shots 

Capture a scene with a high 
dynamic range
High dynamic range (HDR) photography enables 
you to take an image that captures more detail 
in the shadows and highlights. This technique 
involves shooting a series of photos of the 
same scene with different exposures. You then 
layer them on top of each other to produce a 
well-exposed photo that has a deeper range of 
colours. You can achieve this with any camera 
that has manual controls, but it helps if you have 
an exposure bracketing function which, when 
turned on, will automatically take three shots for 
you at different exposures. Some cameras even 
have an automatic HDR mode that will do all of 
the work for you. 

2: Narrow aperture
Set your camera to Aperture 
Priority mode and choose 
a narrow aperture (high 
f-number). This will keep the 
entire scene in focus.

1: Use a tripod
You’ll need to frame each of 
your shots in the same way so 
they look right when you layer 
them. Use a tripod to avoid 
camera movement.

3: Bracket exposure
You can do it manually, but 
if you have an exposure 
bracketing mode, use it to take 
over-, under-, and well-exposed 
shots at the same time.
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4: Layer your shots
You can now layer the shots 
using software. Photomatix 
is a free program for creating 
HDR images, or you could use 
Photomerge in Photoshop. 

Pick a narrow aperture
To keep the entire scene in focus, use a narrow 
aperture (f8 or higher) for your shot. 

Slow down your shutter 
To let plenty of natural light into your lens and 
capture some motion, use a slow shutter 
speed setting.

Try a scene mode
If you don’t want to do it manually, Landscape 
scene mode selects the correct setting for you. 

Adjust your settings

If you using a slow shutter speed for your landscapes, you will need to use 
a tripod to keep the camera steady and ensure you don’t get blurry images

Before

Info . . .
Shutter speed:
1/125 seconds
Aperture: 
F16
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1: The seaside
Visit the coast for beautiful 
seascapes. You could try a slow 
shutter speed to capture the 
smooth movement of the water.

2: The city
Take striking cityscapes. Find an 
unobstructed vantage point so 
you can capture the scene without 
people walking into view. 

When looking at a photo of a vast and spacious landscape, 
it can be easy to get lost in the scene and possibly lose 
interest altogether. This is why it is important to consider 

the composition of your shot to help grab the viewer’s attention. There 
are several handy compositional rules to learn, and once you get 
to grips with them, you won’t be able to stop looking for foreground 
interest and lead-in lines when you’re out and about. It is easy to 
produce a well-composed landscape image, and it’s often a case of 
experimenting with shooting from different viewpoints and angles. 

Composition
Follow compositional rules for engaging landscapes

Explore near or far to find different 
landscapes to photograph

Lead-in Lines
Use either natural or man-
made lines to lead the 
viewer through the shot. 

Depth
Find some interest in the 
middle section of your 
landscape to give it even 
more depth.

Landscapes are among the most accessible things to shoot – there 
is always a great view to be found, wherever you are in the world. 
You can go out in your local area to look for a stunning scene, or 
travel further afield in search of a completely different vista. You might 
stumble on a great location while out and about, so it’s a good idea 
to always have a camera with you, or you could research interesting 
landscapes and carefully plan your shoot. Here are some of the most 
popular types of landscape…

“There is always a great view 
to be found, wherever you are 
in the world”
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3: The countryside
The patchwork fields and rolling hills 
of the countryside look fantastic in 
photos. Old farm buildings make 
great focal points in the foreground.

4: Public parks
An easy way to guarantee finding a 
brilliant landscape is to visit a public 
park or nature reserve. Arrive early 
to avoid people in your shots. 

5: The woods
There are some fantastic shots to 
be taken in the woods. Tall trees 
may block out some of the light, so 
raise your ISO to avoid dark shots.

6: Towns and villages
Your hometown can present some 
excellent opportunities. Try using 
streets, paths or rivers as lead-in 
lines to guide through the scene. 

Use the rule of thirds
Place your focal point and horizon off-centre in the 
frame. Use your camera’s gridlines to help you.

Straighten horizons
A wonky horizon will ruin your shot. Use a tripod 
or your camera’s gridlines to get it straight.

Background
Consider your background;  
make sure it doesn’t distract 
from your focal area.

Info . . .
Shutter speed:
20 seconds
Aperture: 
F20

Look for a focal point
When setting up, look for a main focal point such as a tree or rock to give the image a clear focus.
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Shoot 
beautiful 
portraits
Follow our key advice for taking your best-ever people photos

Use Aperture Priority
Set a low f-number in Aperture 
Priority mode. This creates a 
nice blurry background so your 
subject stands out in the frame. 

Use burst mode
To capture everyone with their 
eyes open, use continuous or 
burst mode for a series of shots, 
or use blink-detection mode.

Select a scene mode
If you’re struggling, Portrait mode 
can pick the best settings for you, 
so you can focus on the lighting and 
composition of your shot.

Use selective focus
Make sure their eyes are sharp 
by using selective/flexible focus 
mode and moving the focus 
point over their eyes. 

Adjust the modeFind the optimum setting
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1: Pose with their hands
Introducing your model’s hands into the shot 
can look great. Just make sure their hands are 
relaxed and don’t look awkward. 

1: Interesting clothing
Clothing can be a great prop. Get subjects to 
interact with appropriate accessories for fun or 
glamorous poses.

2: No slouching!
The best poses reflect your subject’s personality. 
But, be sure you encourage them to sit or stand 
straight for a flattering photo. 

2: Everyday objects
Think about the message you want to convey in 
your shot and find objects that fit in. These could 
be simple things that you have to hand.

Perfect poses

Introduce props
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You may think that capturing shadows across your 
subject’s face in a portrait shot is a bad thing. In 
some cases, particularly if it appears unflattering 
for your subject, then it’s true that this is the case. 
However, you can also use shadows for creative 
and dramatic effect in your shots. You could use 
natural window light and position your model at 
various angles for different effects. Or keep your 
model still and move an artificial light source such 
as a lamp around to cast shadows. The distance 
between your subject and the light will affect the 
strength of the shadow, so move them further 
apart if you want more subtle results. 

1: Backlit
If your subject 
is in front of the 
light source, 
with their back 
to it, their entire 
face will be in 
shadow. Use your 
flash to fill in the 
light for a more 
flattering shot. 

Light your 
subject
Position the model 
When you’re shooting your photos 
indoors, make sure that your subject is 
positioned near to the window or your 
other chosen light source so they do 
not appear too dark. If using window 
light, turn off the overhead lights to 
avoid colour casts in your shot. See the 
‘Directional light’ section on this page 
for tips on how to position them.  

ShadowsDirectional light
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2: 45° away from the light
Turn your subject 45° towards the window for a 
smooth progression between light and shadow, 
keeping most of their face still visible.  

3: 90° away from the light
Get your subject to sit or stand parallel to the 
window, at a 90° angle. This will produce a harsh 
contrast between the light and dark areas.  

4: 90° facing the light
Positioned parallel to the window, get your subject 
to turn towards it. Their face will then be well-lit but 
the back of their head will be in shadow.  

Capture light in their eyes 
Catch the light in their eyes to create highlights, making a portrait 
really come alive. Try placing a reflector on your model’s lap to 
create a larger catchlight and then experimenting to get the effect 
you want.

Soften your flash 
If you need to illuminate your model with flash, bounce the light off 
a piece of paper under it for a softer effect, or twist your flash gun 
to bounce off a wall. Diffusing the flash with tracing paper is also an 
effective work around.

Use a reflector  
To eliminate harsh shadows and create an even spread of light, use 
a reflector to bounce the light back into the dark areas. Point the 
reflector towards the light source and angle it until the light hits your 
model. Reposition it and watch where the light falls until it’s right.

“Catch the light in 
their eyes to create 
highlights, making 

a portrait really  
come alive”
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Compose 
the shot

Positioning
Look to position your model off-centre in the 
frame for a stronger composition. You can always 
crop into the photo later on in editing software.

Avoid distracting backgrounds
A busy backdrop will remove attention from your 
subject, so avoid capturing things like other 
people in your shot. 

Look for colour
Look for a location with nice colours to 
complement your model. A simple, colourful 
background is really flattering.
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Get up close
Put the focus on your 
model by filling the frame 
with them, getting rid of 
any ugly or distracting 
backgrounds in the 
process. Try zooming in 
so that just their head and 
shoulders are visible. You 
can always crop in later 
using editing software if 
you need to.

Go wider
If you’re shooting in a 
nice location, you could 
try including more of the 
background in order to 
capture your subject’s 
surroundings. Do this by 
shooting at a wide angle. 
It works particularly well 
if your subject is in a 
location that they enjoy, to 
bring out natural smiles.

Look away
It is okay to break the 
photo rules sometimes! 
Try shooting your subject 
as they look away, and 
include some ‘looking 
space’ in the image. This 
can often create a more 
playful or thoughtful look 
to your portrait and can 
help to capture your 
subject’s true personality.

Use eye contact
For a striking portrait 
shot, the eyes are very 
important. Get your 
subject to look down the 
lens for an engaging shot 
that captures their eyes 
beautifully. A nice trick 
is to get your model to 
turn their head away from 
you but keep their eyes 
focused on the camera.

Shoot high
For really flattering 

results, shoot from a high 
angle, as this is most 

attractive for your subject. 
Shooting from below can 

accentuate nostrils and 
chins so avoid this. If you 

can’t elevate your position, 
try getting your model to 

sit on the floor instead.  

Zoom in or shoot wideFraming your shot

Adjust the direction of the eyesConsider the eyes
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Master
macro 
photography
Macro is the official term for extreme 

close-up photography, and the 
idea is to make small objects look 

larger than life size. It is a hugely popular 
shooting technique, as macro images capture 
fascinating details, patterns and textures that 
are often invisible to the naked eye. It can 
also help to show your subject in an entirely 
new way and can produce some beautifully 
dramatic and sometimes abstract images, all 
you need is a little bit of know-how beforehand.

To take a macro photo, you need to be able 
to focus on your subject while it is very close to 
the end of your lens. If you are serious about 
this type of photography, then it is a good idea 
to invest in some of the specialist kit that we 
mention in this feature. However, you don’t have 
to spend a fortune to have a go, as most digital 
cameras now come with a dedicated Macro 
mode. You can even take stunning close-up 

shots with your cameraphone, so there really 
is nothing stopping you from trying your hand 
at this fascinating genre.

It’s not difficult to find a fantastic subject for 
your macro shots either, as there are plenty of 
small objects to be found around your house 
or garden that will look interesting up close. 
Then, once you have found something to 
shoot, it is easy to master your camera settings 
and lighting techniques to help you produce 
some stunning images. Focusing close up is 
often the trickiest part of macro photography, 
but with our few simple tricks you will have no 
problem taking sharp shots. 

We have packed this feature full of all the 
essential tips you’ll need to get started with 
macro, including some advice on choosing a 
subject to shoot and how to frame your shot for 
the best results. Follow our simple guide and 
then it’s all down to you to experiment.

The ultimate guide to capturing stunning close-ups of any subject
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Macro lens
A dedicated macro lens will let you focus at a 
short distance from your subject. This 40mm f2.8 
Micro lens from Nikon has a minimum focusing 
distance of 163mm and a wide maximum 
aperture for creating a shallow depth of field. 

Extension tubes
Extension tubes fit between the camera body 
and lens, lowering its minimum focusing distance 
so you can get closer to your subject. This Dorr 
Extension Tube Set contains three tubes of 
different lengths to combine together.

Close-up filters
Close-up filters screw onto your lens and allow 
it to focus more closely to your subject. Hoya’s 
close-up filters are available in +1, +2, +3 and +4 
levels of magnification and you can get a range of 
different sizes. 

Macro mode
Most cameras come with a Macro mode, which 
is usually represented by a flower icon on your 
mode dial or in your camera’s menus. It will 
reduce the minimum focusing distance of your 
camera, for optimum macro settings. 

All you need to capture great close-upsGear guide
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Top macro subjects
Interesting things to shoot up close

2: Beautiful plants
Go out after it has rained or add your own water droplets to create 
more texture. When shooting outdoors, shield the plant from the wind to 
prevent blurry shots.

1: Intricate insects
Find a particular area that is 
popular with insects and wait 
patiently for them to arrive. 
Insects tend to move more 
sluggishly in the morning until 
it warms up, so shoot at this 
time if possible. Move slowly 
when shooting insects and use 
a longer focal length so as not 
to startle them and make them 
run or fly away.

3: Fruit and veg
Look for pieces of fruit and veg that have interesting colours, textures 
and patterns. Once you have shot the outside of the fruit, cut it open 
and capture the inside too.

4: Everyday objects
Find objects with intricate details or unusual 
textures that look great close up. Create an 
abstract shot by shooting a small part of a larger 
object up close.
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1: Get in tiny places
A cameraphone lets you get into small places 
and shoot at awkward angles. Experiment and 
see what images you can create from unique and 
interesting perspectives.

2: Use a macro lens
As your phone’s camera may not let you focus 
very close, use a phone macro lens for better 
results, like this Olloclip that easily attaches to 
your iPhone.

3: Lock the focus
If your phone has a focus locking function, use 
it to ensure your shots are sharp. Tap the AF 
Lock button to lock the area of focus while you 
recompose your shot. 

Get up close with your cameraphoneAmazing macro on your phone

The vital macro settings
Control your camera for great macro results

Macro lenses have a shallow depth of fi eld, so set a 
high f-number to keep as much detail sharp

Use Burst mode when shooting moving subjects. Use 
a tripod and self-timer on static ones to stop blurring

If your photos are too dark, use a slower shutter 
speed or raise your ISO 
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Get perfect lighting
Lighting techniques to help enhance your macro photos 

Soften the light
Make use of natural light either outdoors or 
through a window, but avoid shooting when 
the sun is very bright as it will create harsh 
shadows in your photos. For more control over 
your lighting, create your own using a desk 
lamp. Try placing some tracing paper in front of 
it to soften the light for more flattering results.

Keep it natural
Using your pop-up flash when shooting up 
close will produce very harsh light for your 
images and could startle your subject if you 
are photographing insects, so turn it off. If the 
light hitting your macro subject is too bright, 
try blocking it with a piece of paper or card, or 
reposition yourself to create some shade with 
your body.

1: Fill the frame
As is the aim with macro, your subject will 
naturally fill the frame if you can get your camera 
close enough. A tight composition will also create 
a more dramatic, abstract or intimate image. 

2: Position off-centre
Use the rule of thirds to create an engaging 
composition. Place your subject, or the most 
important part of it, off-centre. Switch on your 
gridlines and place it where the lines intersect.

Use a tungsten white 
balance setting when 

using a desk lamp

Compose 
for more 
impact
Knowing how to frame your shot is also a 
vital part of capturing a marvellous macro 
photo. The position of your subject and the 
background you use both affect the overall 
balance of the image.

Position your subject
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Focus up close
Keep your macro subjects sharp

Moving subjects
Using continuous autofocus will get your camera to track your subject as it 
moves and keep it in focus, even if its movements are fast and unpredictable. 
If you know where your subject is going to land or move to, then use manual 
focus to pre-focus on that spot, then fire the shutter when they come into view.

Stationary subjects
If you are using autofocus, be sure to set the focus point over the most 
important part of your subject to ensure this is the sharp part of the 
frame. When you are close to your subject, the camera’s autofocus can 
sometimes struggle. Taking the time to manually focus will ensure your 
shot is sharp.

3: Add a backdrop
If you can’t find a clean backdrop for your shot, 
add your own by placing a piece of paper or card 
behind your subject. Try using coloured card or 
wrapping paper that complements your subject. 

4: Try new angles
Produce unique or abstract images by shooting 
your subject from unusual angles. For example, 
try shooting from above or underneath and make 
use of your tilting LCD screen if you have one. 

5: Consider colours
If the background is natural, make sure the 
colours complement each other and there are no 
distractions. Aim to include no more than three 
colours to prevent it from appearing too cluttered. 
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Capture perfect 
still life shots
Master the skills needed for setting up a fantastic still life shot

The best thing about still life photography is that 
you can really take your time to get it perfect. 
When shooting moving subjects, it can be 

tempting to stick your camera in Auto mode for fear of 
missing a shot, but if your subject is stationary then you 
can experiment until you get it right. That’s why it is a 
fantastic genre for practising with manual modes. 

What’s more, there are subjects wherever you look. 
You don’t have to stick to a bowl of fruit or vase of 
flowers, although they do make for beautiful shots; 
just let your imagination run wild and get creative 
with whatever you can find. Still life photography 

is also a great way of showing off your kitchen 
or craft creations, as once you have taken your 
shot you can share it with the world online. Join 
social networking sites to showcase your images, 
such as Pinterest, Flickr and Instagram.

Once you have found your subject, you can 
experiment with ways of shooting it. Try making use 
of shadows or reflections and look for interesting 
angles, props and backgrounds. You can even 
give your shot an added wow factor with a bit 
of creative editing. Let us guide you through the 
process of capturing a still life masterpiece. 

A camera with manual controls 
Control of things like depth of field by using manual. This 
Nikon D5200 (£720/$800) is a 24.1MP DSLR with P, A, S, M 
modes and a vari-angle LCD for composing.

A reflector for bouncing the light 
Whatever your light source, a reflector will let you bounce it 
back on your subject. This compact Interfit 56cm reflector 
(£20/$20) achieves a subtle effect.

Wide aperture lens
A wide aperture lens like the Nikon AF-S DX NIKKOR 
35mm f1.8G (£208/$200) lets you create a shallow depth 
of field. Find out more at www.nikon.co.uk.

Sturdy tripod
Use a tripod to compose your shot and keep it straight. 
The Manfrotto 055XPROB tripod (£175/$223) with 804RC2 
pan tilt head (£75/$89) is a solid option.

Essential kit for still life photographyGear guide
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1: Look for colour
Bright, colourful objects will really stand out. Try 
to include no more than three colours in your shot 
to prevent it from looking too cluttered, and look 
for colours that complement each other. You can 
experiment with different backdrop shades.

2: Find some texture 
Subjects with interesting textures add another 
element to your photo. Place subjects with 
different surfaces together to show contrast. 
Remember, cutting open something like a piece 
of fruit can reveal a whole new texture.

3: Include patterns
Attractive patterns are good to include in a still life 
setup, whether they are on your main subject or 
the backdrop of your shot. Make sure you don’t 
include too many different patterns though, as it 
could result in a busy final image.

Tips for finding the perfect objects to shootChoose a subject

Focus carefully

Take your time to focus your 
shot and make sure the most 
important element is perfectly 
sharp. Zoom in on your LCD 
screen to check. 

The first step for creating a still life photo is to 
find a subject. If you need some guidance, 
look at our tips for what makes an excellent still 

life subject, then discover how to frame your shot. 
We will also guide you through the best settings to 
use, but be sure to make the most of having the 
time to experiment and find what works best for your 
particular shot.

 Find a subject and compose your shot 

Setting up
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4: Choose a theme
Rather than just placing a few random objects 
together, try to include subjects that follow a 
particular theme. You could work around an item 
you have already found, or decide on a theme first 
and then find subjects that will fit it. 

5: Create a mood
Shooting certain objects can help you create a 
still life image with a specific mood: for example, 
happy or melancholic. The colours and backdrop 
can also give character to your photo, so think 
carefully about these as well as your subject. 

1: Remove distractions
Find a clear surface with no clutter or put up 
a piece of card to act as a plain backdrop to 
avoid distracting attention from your subject.

4: Add a prop
Introduce a prop such as a fork or vase to add 
context. Think about what will work with your 
subject and position it so it looks natural. 

3: Try another angle
Once you have taken a shot, try shooting the 
same subject from a different angle, rearrange 
your scene, or perhaps use another backdrop.

2: Fill the frame
Get up close or zoom in so your subject fills 
the frame, without cutting off any important 
parts. This creates a more dramatic shot.

Set the scene
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Having plenty of time to set up your still 
life shot also gives you the opportunity 
to experiment with different lighting 

techniques. Make use of natural light by setting 
up your shot by a window or outside, or use 
artificial light from a desk lamp to allow yourself 
more control. You could even try out both options 
to see what works best. 

To add some depth to your shot, light your 
subject from the side to create strong shadows 
across the scene. This can look particularly 
striking if your subject has an interesting shape, 
so consider this when deciding what to shoot. 
Anything goes with still life photography, so get 
really creative and see what different effects you 
can create. 

Use natural or artificial light for top results 

Lighting

Light position

If light comes 
from behind your 
subject it will appear 
underexposed 
so reposition it or 
reflect light back in.

Set your white 
balance to suit 
the lighting 
condition, 
otherwise your 
shot will have 
an unusual 
colour cast

Position your 
subject by a 
large window, 
or perhaps on a 
nearby table or 
the windowsill

WorldMags.netWorldMags.net

WorldMags.net

http://worldmags.net/
http://worldmags.net/


Tips|Tricks|Fixes

Photography Tips, Tricks & Fixes  45

1: Put up the backdrop
Get a large sheet of plain paper or card. It will 
need to be A3 size or larger, depending on the 
size of your subject. Tape one end of it to the wall 
and the other end to the table so that the 
paper curves.

2: Set up a desk lamp
Position your desk lamp to the side to produce 
some dramatic shadows or put it at the front to 
light your subject more evenly. Moving it closer or 
further away will also affect the strength of the light 
and shadows.

3: Add some tracing paper
The light from your desk lamp can sometimes be 
a bit harsh, so tape some tracing paper in front of 
it to diffuse it. This will soften the light and make 
any shadows across your subject appear much 
more subtle.

Get the most out of home alternativesHow to assemble your studio

Your subject
Position your subject 
exactly where you want it 
to be. You don’t need 
to worry about the 
background, as it is all 
taken care of.

Infinity wall
An infinity wall is a seamless 
backdrop where you can’t see 
any creases or folds. In studios 
they have expensive setups 
like coloramas but a large 
piece of paper works too! 

Studio lighting
A desk-top lamp is a 
cheap alternative to studio 
lights and is a great option 
as you can bend the neck 
to position it just how you 
want it to be.

Light diffuser
Studios use softboxes to 
reduce the harshness of 
a light. There are home 
alternatives you can use, 
though, such as putting 
tracing paper in front of 
your lamp.

Create a home studio
Use a few items from around your home 
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Shoot action 
photography
Keep up with moving subjects and capture sharp shots of the action 

Cameras can capture spectacular shots of 
moving subjects, as long as you know how to 
master the settings. By changing your camera’s 

shutter speed, you can freeze seconds of action that are 
too fast for the naked eye to register, or capture motion 
blur to demonstrate speed and direction. 

The autofocus systems on many cameras have vastly 
improved in recent times, and will help you to capture 
fast-moving subjects so that stay sharp and in focus. 
Even so, it helps to be familiar with the different focusing 

options on your camera, and focusing manually often 
produces great results.

Whether you are shooting sports, wildlife, or your 
kids playing in the park, let us help you get to grips with 
shutter speeds and focusing techniques, as well as the 
essential kit for the job, so that you can take your best 
ever photos. We will also guide you through the tricky 
task of lighting and composing your action shots, and 
provide you with some simple ideas for putting our tips 
into practice at home.

Tips|Tricks|Fixes
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Monopod
A monopod is simply a one-legged tripod. It’s easier to 
move around but still provides support.

Camera bag
A padded camera bag will protect your camera and 
accessories when you are chasing after subjects.

Telephoto lens
This lens reaches large focal lengths, allowing close-up 
shots of the action from a safe distance. 

Camera strap
Use a strap so that you can access your camera in a flash 
if an unexpected photo opportunity arises.

Kit for action photographyGear guide
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Dynamic angles

Decide in advance where to 
shoot your subject from so 
that you get the best angle, 
while keeping safe and out 
of the way of the action.

Tips|Tricks|Fixes
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Photography allows you to preserve a single moment 
in time forever, even if it only lasts a fraction of a 
second. You can capture the moment a runner crosses 

the finishing line, your dog catches its ball or your child does 
a trick on their bike. Changing the shutter speed will produce 
different effects, while other handy functions will guarantee you 
come away with the crucial shot. Here, we will show you the best 
settings for stunning results. 

Capture a split second of movement in your shot 

Freeze action

Continuous shooting mode takes a 
series of shots so you can pick the best one

If you can, set up your 
camera in advance

Speed it up

A fast shutter speed 
(1/100sec or higher) 
will produce a sharp 
image, even when 
the subject is moving 
at high speed.

Sports or action 
scene modes 

select the right 
settings, doing 

the hard work 
for you
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1: Choose your ISO
Using a fast shutter does not allow much time for 
light to get through your lens. If you are shooting 
in dark conditions, raise your ISO to make your 
camera more sensitive to the available light so you 
can keep using fast shutter speeds. 

2: Fire your flash
If the light is low or your subject is backlit, fire your 
flash to illuminate them. This won’t be as effective 
if your subject is a great distance away though, as 
your flash may not be powerful enough to reach 
them. Try to move closer if you can.  

3: Re-position your subject
Try to shoot from an angle so that your light 
source is in front of your subject. This will 
prevent them from being backlit and therefore 
underexposed in your shot. It may take a bit of 
planning to find the best place to stand.

Tricks to help you get well-lit shotsLighting

Go fast or slow for different effectsShutter speeds

Fast shutter
A fast shutter speed of 1/100sec or over will freeze 
your subject, although really fast subjects will 
require higher.

Medium shutter
Using a shutter speed of between 1/60sec and 
1/3sec will capture a bit of motion blur as your 
subject moves. 

Slow shutter
Selecting a shutter speed of 1sec or slower 
creates lots of blur that will show the direction of 
movement for effect.
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Create background blur to show speedPan with your subject

1: Choose your settings
Select Shutter Priority mode and choose your 
shutter speed. It will need to be fast enough to 
freeze your subject in the frame but slow enough 
to give you time to pan. 1/50sec is a good starting 
point, but experiment from there. 

2: Use burst mode
Burst mode will take a series of shots every time 
you press the shutter. This will ensure that you 
come away with a great shot, as even if you first 
press the shutter too early, your camera will keep 
shooting until you have finished panning.

3: Steady your camera
A monopod will give you the freedom to swivel 
your camera as you track your subject for a 
smooth panning shot. It will also help you to 
keep your camera steady in order to avoid any 
unwanted blur.

Action photography 
doesn’t just have to 
involve freezing your 

subject in the frame. Sometimes, 
including a bit of blur in your shots 
actually better demonstrates 
movement, and also helps to 
show the speed and direction 
that your subject is travelling in. 
Panning is a clever way to create 
blur in your shot while keeping 
your subject sharp and in focus. 
It often takes a bit of practice 
before you can produce great 
results, but here we give you a 
step-by-step guide to help you 
on your way. We also have some 
useful tips for mastering focusing 
techniques and composition, 
so you can produce clear and 
dynamic shots even if you or your 
subject are in a hurry.

Create motion blur by tracking movement  

Panning
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Keep action sharp

4: Pre-focus the shot
To keep your subject sharp in the frame, pre-
focus on the area they will travel into. You could 
manually focus or half-press the shutter to lock 
the focus point, and then fully press it when your 
subject moves into the frame. 

5: Pan with your subject
When your subject is in position, press the shutter 
and swivel your camera along with them as they 
move. It’s likely to be a case of trial and error, so 
don’t be put off if you don’t get a perfect shot first 
time round. 

1: Continuous autofocus
This mode will get your camera to continually 
focus while you are pressing the shutter, which is 
useful if your subject is moving erratically.  

2: Focus tracking
In this mode the camera predicts the speed and 
direction a subject is moving in and tracks them, 
which is useful when the motion is fluid.    

Master your camera’s 
focusing settings to get 
sharp shots every time

Get the subject right

Cars make for great panning 
subjects, as they move in 
a fluid and steady motion 
through your frame.

WorldMags.netWorldMags.net

WorldMags.net

http://worldmags.net/
http://worldmags.net/


Tips|Tricks|Fixes

52  Photography Tips, Tricks & Fixes

Tips|Tricks|Fixes

Observe your animal subjects

Discover which areas of your garden 
attract wildlife, such as a particular tree or 
a flowerbed, so you know where to set up.Master 

wildlife 
photography
Discover when, where and how to capture amazing photos of animals

Wildlife can be found almost 
anywhere, and is a great subject 
for practising your photo skills. You 

don’t have to go to the zoo or a safari park to 
get excellent images of animals either, as lots of 
species can be found in your garden or park. 

Patience is important to master with wildlife 
photography, as you cannot direct an animal to 
pose for you. Capturing those one-off fleeting 
moments is what makes it so exciting, so don’t 
be put off if you have to wait around! There 

are also steps you can take to boost your 
chances of a great shot, such as putting out 
food to entice animals into view. Just keep a 
safe distance so you don’t scare them off. Of 
course, taking photos at the zoo also comes 
with challenges, but there are easy tricks to 
ensure you get brilliant shots. 

Follow our guide for the best way to plan and 
take your animal shots, learn the best times of 
day to find certain species, and discover how to 
edit your images to make them truly stunning.

Telephoto lens
Use a long lens to get close-ups while keeping 
your distance so the animal isn’t aware of you.

Camouflage cover
Hides and other camouflage can help you blend 
in with the scenery and not scare your subjects. 

Remove shutter release
Use a tripod and remote release to take a shot a 
few steps back from the animals. 

Polarising filter
Prevent capturing your reflection when you’re 
shooting through glass by using a polarising filter.

Kit for wildlife photographyGear guide
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Use natural light

Set up near to areas that are 
well lit to make use of natural 
light. You could try setting up a 
bird table in the most well-lit part 
of your garden, for instance.
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1: Do your research
If you are looking to capture a particular animal, 
research their habits and feeding times. This will 
help you plan the best time to phoatograph them 
and give you an idea of the type of shot to aim for.

2: Choose your position
Position yourself so that the background of your 
shots will not be distracting. Green plants or trees 
make a suitably plain backdrop. You can also 
crop in close to cut out any distractions.   

3: Keep quiet
Move slowly and quietly around wildlife so you do 
not scare them off. Also be sure to turn the sound 
off on your camera as this could startle animals 
and cause them to run away.  

Get yourself and your camera ready to shootSetting up

Be prepared
Where to find wildlife and get set up

Planning is a good idea if you want to 
capture your best-ever animal shots. If 
you want to photograph certain animals, 

it helps to know what time of day they are 
usually most active, or what kind of food you 
might be able to lay out to entice them, for 
instance. Having the right settings prepared 
also makes it easier to get great animal shots 
when the creatures arrive. In this guide we will 
help you with these aspects of your shoot, and 
also highlight the key environments to look out 
for when wildlife spotting in your local area.
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4: Turn off your flash
If daylight is fading, avoid using your flash as 
this will scare the animals. Try raising your ISO to 
make your camera more sensitive to the available 
light, or wait for them to move into ambient light.

5: Camouflage yourself
Keep a safe distance from the animals and avoid 
wearing bright clothes that will make you stand 
out. Wear greens and browns to blend in with the 
natural habitat and try to keep quiet and still. 

6: Be ready to go
If you are shooting a fast-moving animal, they may 
be gone before you manage to get your camera 
out of the bag and the lens cap off. Always have 
your camera out and ready to shoot. 
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Different species of animals are more active 
at certain times of day. It may be because 
this is when they hunt for food, for example 
butterflies are more likely to find flowers to 
pollinate in the day. Or it could be that they are 
best suited to certain conditions. It is useful 
to know when the species you are looking to 

photograph is most active, as this is when you 
are likely to bag the shot. 

Use our chart to see what time of day some 
popular animals to photograph come out at. 
Use this to plan your shoot and the settings 
you will need for the lighting conditions that will 
be available at that particular time. 

The best time of day to find certain animals 

Continuous autofocus will help to keep your 
subject in focus, even as they move around.

Select shutter priority and a fast shutter speed 
for a sharp shot of animals in action.

Continuous shooting will take several shots in 
one burst to guarantee a brilliant image.

Zoom right in to get great shots while staying 
at a distance from subjects.

Perfect settingsNocturnal species Animals active 
at dawn

Animals active 
at dusk Daytime species
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Get the right angle
Try to shoot at eye level with the subject for more 
natural, majestic images. 

Shoot through glass
When shooting through glass, keep your lens 
close to the glass to avoid harsh reflections. 

Eliminate fences
Use a small f number and zoom in to make 
fences disappear!

Whether you are in your back garden or at the zoo, there are a few 
things that you need to think about before you take your shot. It’s 
easy to forget about composition when you are trying to capture a 

split-second of action, but it can still help turn a good shot into a brilliant one. By 
remembering a few simple tricks you can make it easier to increase your chances 
of coming away with the perfect snap. 

You also need to consider obstructions such as fences and glass windows 
which make it tricky to get good shots of animals in captivity. However, it is easy 
to overcome the problems they cause by implementing a few tricks.

Techniques
 The skills and tricks you need when you start to shoot
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Zoom in close
If can’t get too close to your subject, use the camera’s zoom so that the 
subject fills the frame, avoiding distracting backgrounds.

Focus on the eyes
It can create an effective shot if the focus is on the subject’s eyes, so move 
your AF selection point over their eyes to focus in that spot.

Make use of scene modes

Sports scene mode is handy as it 
selects the best settings for fast-moving 
subjects, so you don’t miss a shot.  
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Adjust levels and colour curves for a more eye-catching shot Boost colours and sharpen

1: Remove colour cast
If your image has an unusual 
colour tint to it, then go to 
Enhance>Adjust Colour>Remove 
Colour Cast. Then select a part 
of your shot that is either black, 
grey or white, and Elements will 
correct the colour cast for you.  

2: Adjust the Levels
Go to Enhance>Adjust Lighting> 
Levels. Select the black, white or 
grey Dropper tool and click on the 
corresponding colour in your shot. 
This will automatically alter your 
Levels. Boost them further by moving 
the arrows under the histogram.

3: Adjust colour curves
Go to Enhance>Adjust Colour> 
Adjust Colour Curves and select 
Default from the Select a Style menu. 
Move the Highlights, Shadows and 
Brightness sliders until you are 
happy with how your shot looks in 
the preview box. 

4: Sharpen up
Shooting moving animals can 
sometimes leave you with slightly 
blurry shots. To sharpen them up, go 
to Enhance>Adjust Sharpness and 
preview a blurry area of your shot. 
Move the Amount and Radius sliders 
until your shot looks a little sharper.  

Getting the perfect shot when your subject is moving 
can be difficult and often a bit of post-production 
is needed for wildlife photos. You may not have had 

time to select the correct settings or think about composition 
if the moment the animal pulled the perfect pose was fast and 
unexpected. There may have also been some unavoidable 
distractions in your shot, such as the fence that was protecting 
you from a dangerous creature. 

There are ways to clear up these issues, however, which we 
will show you using Photoshop Elements 11. A lot of the edits will 
also work in free software such as GIMP, though, if you do not 
have Elements.  

Editing
Enhance your creature captures

Before

Find the perfect editing software
You may find the free editing software, 
such as Picasa or GIMP easiest to use, so 
research what you need before buying. 
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1: Spot healing tool
The simplest way to remove a 
distracting animal-enclosure fence 
from your shot is to use the Spot 
Healing Brush tool. Select it from 
the toolbar on the left-hand side of 
the screen in Elements and adjust 
the brush size.

2: Remove the fence
Now drag your cursor over the 
fence in your shot and the editing 
software will remove it. This works 
by blending the area to the rest of 
the image as best as possible, and 
this method works really well in 
most situations.

3: Crop in
Now you need to crop your shot 
in order to straighten up the 
edges. Select the Crop tool from 
the toolbar on the left-hand side, 
drag your cursor over the image to 
highlight the area you want to keep. 
Then click the green tick to crop.

1: Automatic straighten
Elements 11 has a great tool to 
automatically straighten your image. 
Go to Image>Rotate> Straighten 
Image and wait for Elements to 
work its magic. It is usually pretty 
accurate, but if it doesn’t look quite 
right you can straighten it yourself. 

3: Clone Stamp tool
If your fence is in a slightly trickier 
position, then you can try using the 
Clone Stamp tool. Select it from the 
toolbar on the left-hand side of the 
screen in Photoshop Elements and 
adjust the brush size to suit. You 
can also amend opacity.

4: Clone out the fence
The Clone Stamp tool works by 
copying a specific area of the 
image and pasting it over another 
area. Select an area similar to that 
which is covered by the fence 
(Alt+click on it), and then draw over 
the fence to paste it on top.

4: Recompose
Using the Crop tool again, improve 
the composition of your shot. Use 
the gridlines to position your subject 
off-centre in the frame, leaving 
some active space in front of them. 
When you are finished, click the 
green tick to complete your shot.

2: Straighten manually
If you want to straighten your image 
yourself, then in Elements head to 
Image>Transform>Free Transform. 
Now hover your cursor over the 
corner of your image until you see 
a little curved-arrow icon, then drag 
the image around until it is straight. 

BeforeBefore

Two simple methodsRemove a fence Straighten your shotRecompose
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Time it right

Shoreline shots work 
best when the tide is 
receding, leaving the 
rocks wet and shiny, 
and the sand clean 
and smooth.
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Get creative 
shooting 
water
Capture amazing seascapes, waterfalls and much more!

Water can be incorporated into your 
photography in a number of ways, 
whether you feature it as part of a 

wider shot or use it as your main subject. You 
can enhance your landscape shots by including 
a sea, lake or river and capture reflections in still 

water, or produce images of dramatic splashes 
or tiny droplets of water resting on plants. Just 
make sure that you and your kit stay safe by 
keeping an eye on the tide and maintaining 
a safe distance from the water, as well as 
investing in some good protective gear.

Useful kit for photographing water Gear guide

Tough camera
 

Versatile flashgun
 . 

Shooting for long exposure

r 
 

Sturdy tripod and ND filter

Using a tough camera means you won’t have to 
worry about getting it wet. This Nikon COOLPIX 
AW110 (£300/$350) is waterproof up to 18m. 

Firing your flash can help you to freeze the motion 
of water. The Nikon SB-700 (£296/$330) can be 
used on or off camera. Visit www.nikon.co.uk

Bulb mode, on Nikon’s D3200 (£500/$700 with 
18-55mm lens), blurs water by keeping its shutter 
open until you release the button. 

For steady and well-exposed shots, use a tripod 
and ND filter, like this Velbon Sherpa 200R (£107/
approx $167) and Cokin’s A154 ND8 (£14/$22).
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You don’t need to travel to the coast or find a nearby lake or 
river to get great shots of water. There is plenty of scope for 
taking fantastic images in the comfort of your own home, using 

common household items and the water from your kitchen tap. From 
capturing droplets of water in your photos to freezing objects in ice 

and then shooting them, there are lots of different ways to get creative 
with water. Here, we give you our top tips for setting up your own water 
photography projects at home. Try following the guides to see what 
interesting and unusual images you can produce, starting with this one to 
help you capture water droplets. 

Shoot water at home
Easy water photography projects to try today

1: Pre-focus
Hold a pencil or straw in the place where your drip 
will hit the water and pre-focus on it. Either use 
manual focus, or half-press your shutter to lock 
your autofocus point on that area. 

2: Set your speed
Set your camera to Shutter Priority mode and 
select a fast shutter speed. Start off with 1/250sec 
and then make it faster if your shots are coming 
out blurry or you keep missing the droplet.

3: Start the drips
Pierce a hole in the bottom of a plastic cup and fill 
it with water so it drips through. Hold it over a dish 
of water for it to bounce off. Set up near a window 
or lamp at a distance and switch on your flash.

“From capturing 
droplets of water to 

freezing objects in ice, 
there are lots of ways 

to get creative”

Freeze water drops in motion

Switch to Burst mode and your camera will 
take a series of shots while you are holding 
down the shutter, so you have a better 
chance of getting a great photo.
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Get bubbly
Bubbles of air in water can be captured in a number 

of different ways in your photos. You could submerge 
your subject in the water and shoot the air bubbles 
that cling to it, or blow your own bubbles to create 
more abstract shots. Just fill a container with water 

and then blow through a straw. To create even more 
bubbles, use fizzy water or add a bit of washing up 
liquid to still water. You could even try adding ink or 

food colouring to produce more colourful results. 

Have fun with ice
Of course, water comes in many forms, so don’t 

overlook its solid state. When temperatures drop, look 
for interesting patterns in frozen water and shoot them 
up close for creative macro shots. Alternatively, create 
your own ice at home in your freezer. You could even 

freeze objects in the ice to shoot them in a completely 
new and unusual way. As ice is a reflective surface, 

shield it from any bright, direct light to avoid reflections 
showing up in your images. You’ll need a camera with 

macro mode or a macro lens such as Nikon’s DX Micro 
85mm 3.5G to get in really close to ice textures. 

Shoot creative droplets
Water droplets can help to enhance your photography 
subjects by adding another texture to them, so it is worth 
going out just after it has rained to capture droplets on 
flowers and other objects. Of course, you can also create 
your own water droplets to shoot at home, too. Simply dip 
the end of a straw into water and then drop individual beads 
of water onto your chosen waterproof surface. Try arranging 
your droplets into an interesting shape and then get up 
close to shoot them. You can also add a bit of glycerin to 
the water to help your droplets hold their shape or add food 
dye for some extra colour. 
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Coastal scenes are among the most popular 
subjects with photographers, and it’s easy 
to see why. With jagged rocks and dramatic 

tides, they can make for truly compelling images. 
Successful seascapes often use strong foreground 
interest, and there are plenty of options on the coast: 

rocks, reflections in rock pools, patterns in the sand and 
so on. It’s best to keep compositions simple and avoid 
trying to cram too much into the frame – uncluttered, 
structured scenes work best. Water adds power and 
motion to shots, and this energy is often best conveyed 
with the use of a long shutter speed. 

Capture the coast
How to shoot stunning seascapes

Get long exposures using a neutral density (ND) filterBlur water movement

1: Set Shutter Priority mode
Shutter Priority (S or Tv) is a semi-automated 
mode in which you select the shutter speed to get 
the effect you want and the camera then sets the 
aperture to get the correct exposure. For good 
results with waves, set a speed of 15-20 seconds.

2: Put on an ND filter
Neutral density filters absorb light, reducing the 
amount that reaches the sensor and allowing 
photographers to set a longer shutter speed than 
normal. Doing this without an ND will result in 
overexposure, unless the light is very low.

3: Use a tripod
Your shutter will be open for several seconds to 
capture the water movement. Even if you have 
very steady hands, you won’t be able to avoid 
camera shake, so put your camera on a tripod to 
keep it still during the shot. 

Keep shots sharp
To keep everything in your shot sharp, 
shoot in Aperture Priority or Manual 
mode and select a small aperture 
(large f-number) such as f16. Then 
focus about a third of the way into the 
scene to maximise the depth of field.
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4: Set a low ISO
To get the longest shutter speed possible, set 
your camera to its lowest ISO value (usually 
around 100 or 200). This makes the sensor less 
sensitive to light, meaning you can use longer 
shutter speeds. 

1: Use a polarising filter
Polarisers reduce glare and increase contrast and 
saturation. They reduce ‘hotspots’ on the water 
surface and can enhance reflections.

2: Protect your kit
Salt water and electronics don’t mix very well, so 
you’ll want to protect your gear from splashes with 
a rain cover. A plastic bag will work just as well!

3: Look for reflections
Double the impact by shooting a subject with its 
reflection in the water. Still water will produce best 
results, so sheltered rock or tidal pools are ideal.

4: Include a focal point
A large expanse of water looks great, but doesn’t 
usually make for an engaging shot. Include a 
point of interest, like rocks or a distant headland.

5: Avoid shake
Even on a tripod, your camera will move when 
you press the shutter, so set the self-timer instead. 
Also turn off Vibration Reduction if you have it 
as this can actually introduce shake when your 
camera is on a tripod.

Create a dynamic shot

For a 3D look, use a wide-angle lens 
and a low viewpoint. Position the 
camera close to foreground interest 
to create a sense of perspective.

Tips for seascapes 
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Take beautiful 
black & white photos

Consider lighting

Lighting is key in black and 
white shots, so make sure 
that your subject is well lit.
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Discover how to transform 
your colour captures into stunning 
monochromes

Black and white photography has 
come on a long way since it was first 
developed in the darkroom. Moving on 

from film to digital, this traditional medium has 
really stood the test of time, and it remains as 
popular now as it ever was. Using this style, 
you can produce some really sophisticated and 
often dramatic imagery.

Capturing black and white on camera 
has improved dramatically over the years, 
largely thanks to the development of digital 
technology. Photographers have more options 
and control over the creative outcome of their 
monochrome captures, as it’s now possible 
to shoot in colour and convert to black and 
white later on. Image editing software, such 
as Photoshop, has even revived long-standing 
darkroom techniques and brought them into 
the digital age as specialist editing tools, 
making it much easier and quicker to convert to 
black and white than ever before. 

Black and white photography itself has 
developed over time too, with different aesthetic 
styles emerging across various photographic 
genres. From landscapes to portraits and still 
life, there are endless ways to embrace the 
medium and make it your own. Join us over 
the following pages as we help you get started 
in black and white photography by stripping 
back the colour and focusing on the form of a 
photograph. 

These tips are here to help you improve your 
photography skills and techniques, which you 
can then apply to any subject at all. Take a 
look at our inspirational images to get some 
ideas together, but try and be as creative as 
you can! Whatever subject you’re shooting, 
with our simple advice you will get stunning 
monochromes in no time at all. 

“It’s now possible 
to shoot in colour 
and convert to 
black and white 
later on”
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Styling black & white
Find out how to get a particular look for your shots

Low-key
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Low-key is a style that makes use of dark tones and reduced light, and it 
makes a big statement when converted to black and white. The shadows are 
great at drawing you further into the frame in search of brighter highlights. The 
key to creating a successful low-key black and white effect is underexposing 
the image slightly in-camera when shooting. For effective results, there will 
need to be a strong, direct source of light within the scene that contrasts 
heavily with the shadows. In Photoshop, you can then exaggerate this effect 
by increasing the contrast using the Curves or Levels tool. Once you have 
converted to black and white, focus on ensuring that there’s enough detail in 
the highlights to draw any viewers in.
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 Retro is all the rage at the moment, even in photography. Replicating the style of 
old film is incredibly popular both with colour and black and white images. This 

effect, however, can only really be achieved during the editing stages, unless your 
camera offers a designated retro film filter. For the best conversion results, ensure 

you’ve exposed the subject or scene evenly in-camera first. In Photoshop, you can 
then convert to black and white by desaturating the shot. Use the ‘Output levels’ 

slider in the Levels adjustment tool and pull in the shadows for a white wash effect. 
You can then add monochromatic grain using the Add Noise filter.

Film effects
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Black and white is great at bringing out existing textures in a subject or 
scene. Gritty effects work particularly well with street photography and 
low-light scenes. To create a gritty effect in your black and white photos, 
you’ll need to up your ISO settings while shooting. ISO not only increases 
your camera’s sensitivity to light but also introduces noise, which replicates 
the appearance of film grain when converted to monochrome. A well-
contrasted scene can also heighten the effect and further adjustments in 
Photoshop will help to bring out more obvious textures. Use tools such 
as Levels to increase contrast while editing and introduce more noise if 
needed using the Add Noise filter.

Gritty effects 

High-key
High-key lighting creates a bright and bold black and white effect. To 
effectively shoot high-key in-camera, you need plenty of light both on the 
subject and in the background. You’ll need to use a reflector or fill-in flash 
to do this effectively. For the best exposure results, adjust your camera 
settings to slightly overexpose the shot. You’ll need wider aperture settings 
(smaller f-numbers) to do this, which allows more light in through the lens 
and creates an artistic shallow depth of field effect. In Photoshop, you 
can then use the Black & White adjustment layer to convert the image 
to monochrome, and control tonal contrast using the coloured sliders. 
Increase overall contrast for a punchier result using Curves.
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Shooting for 
black & white
Top tips for great shots

1: Shoot in colour
Keep your options open by avoiding black and white modes that 
may be available in-camera. Always shoot in colour, that way you’ll 
have the option to convert to monochrome later on.

2: Work with RAW
RAW image files hold much more information than JPEGs, which 
means they convert better to black and white and don’t decrease in 
quality or size when edited. Change the file format you’re shooting in 
to RAW before you begin. 

3: Watch your exposure
For high or low-key monochromes, you’ll need to get the exposure 
right. Check the histogram to see how over or underexposed your 
images are. If it’s bunched to the left it is underexposed, and if it’s 
bunched to the right it is overexposed.

4: Look for contrast
When you’re framing for black and white photographs, look out 
for existing contrast within the scene. Bright highlights and heavy 
shadows are ideal for punchier black and white shots when they are 
converted.

5: Shoot structure
When you are shooting, try to frame strong forms within the scene. 
Heavily contrasted black and white shots highlight structure well and 
can make architecture or landscapes really stand out.

6: Adjust your ISO
ISO can increase your camera’s sensitivity to light, which is useful if 
you’re shooting in low-light conditions. Upping your ISO settings will 
result in brighter exposures, but watch out for noise if you want to 
avoid grainy conversions. 

7: Focus on texture
As black and white brings out contrast in a subject or scene, 
textures can appear tangible. Look to frame and focus on textures 
in your shots. Rocky landscapes or textured close-ups can be 
transformed when converted to greyscale. 

8: Dramatic skies
Dull grey skies can be a write-off if you intend to shoot a landscape 
in colour, but dramatic, stormy skies can be transformed and look 
fantastic when they are converted to black and white. Try increasing 
the image’s contrast when you are editing it to help bring out the 
texture of the clouds.
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9: Fill in with light
Introduce more light and contrast into your captures using a reflector 
or fill-in flash. With a white reflector you’ll need to bounce existing 
light into the shadow areas of the shot. Flash will give you more 
control as it’s possible to adjust its strength.

10: Wide apertures
If you want high-key results, you’ll need to brighten up your exposure 
by letting more light in through the lens. Work with wide apertures 
(small f-numbers) to do this. The resulting shallow depth of field will 
also give your images an artistic edge.

11: Preview black and white
It’s possible on some cameras to preview how your image will look 
when converted to monochrome. Select the editing tab in your 
camera menu and apply a basic black and white filter. Save the 
basic edit separately on your memory card. 

12: Follow the rules
Use compositional rules such as lines that lead you through the 
frame and positioning focal points a third of the way across to 
create a well-balanced shot. Without colour to distract the eye, the 
composition needs to be on point. 

13: Consider colour tone
Pay attention to the colours in the scene when you’re composing. A 
lot of similar tones won’t convert well to black and white as contrast 
will be lacking. Look to frame contrasting colours like red and green 
if you want successful conversions. 

14: Keep it sharp
As black and white brings out textures, ensure all of your shots are 
suitably sharp up close. You’ll need to check your focus and ensure 
that you’re working with the correct shutter speed for steady shots.

15: Filter the light
You can increase tonal contrast in your 
black and white shots by using specialist 
coloured filters on the end of your lens. 
Red and blue filters make a noticeable 
difference to contrast when you’ve 
converted your captures. Red darkens 
blue and green colours in the scene, 
while green darkens red hues. 
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Make a difference

Good lighting is often the 
secret to professional-
looking shots, whether 
it’s natural or artificial.
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Photography is essentially the recording 
of light to produce an image, so good 
lighting is particularly important if you 

want to produce great shots. Mastering 
your camera’s exposure settings, such as 
aperture, shutter speed and ISO, will allow 
you to adjust how your camera reads the light, 
but for the best results you really need to get 
the light right to begin with. Of course, you 
can’t have much control over the natural light 
from the sun, but in this section we will reveal 
a few secrets for using it to your advantage 
whatever time of day you are shooting. 

Controlling indoor lighting is much easier, but 
it can also be quite easy to get wrong. A good 
lighting setup takes careful consideration, but 
by reading on you can discover simple advice 
for getting it right every time. 

It’s important to remember that your camera 
comes with its own light source as well. Using 
flash is very useful for a number of situations, 
but knowing which flash mode to pick for 
each scenario is vital. Over the course of 
this section, we will show you everything 
you need to know to master perfect lighting, 
using equipment and kit to suit any budget. 

Use our tips and techniques for perfectly lit shots every time

Discover essential 
lighting tips

Flashgun
Get powerful light with a flashgun 
such as Nikon’s SB-300 (£140/$150, 
www.nikon.co.uk), which can be 
tilted up.

Flash diffuser
Diffusers like the Sto-Fen Omni-
Bounce diffuser (approx £12/$20) 
soften flash light, and are available 
in various sizes. 

Flash gels
Coloured gels like Rogue’s 
Universal Flash Gels Kit (£30/$30) 
let you change the colour of the 
flash light.

Reflector
A reflector like Lastolite’s 30-inch 
circular reflector (£42/$52) lets you 
effectively bounce light back into 
the shadows.

Camera accessories to improve your lightingGear guide

“Using flash is very 
useful for a number 
of situations, but 
knowing which 
flash mode to 
pick is vital”
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Position your light source for the best results
Indoor lighting 

Creating your own light setup means 
that you can have plenty of control 
over the lighting for your indoor shots. 

You don’t need to splash out on expensive 
studio lights though, as a simple desk lamp 

or bright window will still allow you to get great 
results for your images.

Whether you are using artificial or natural 
light, considering the position of your light 
source can have a big effect on how your 

subject looks in your photographs. It can a 
be little daunting knowing where to start when 
creating your lighting setup, but here are a few 
secrets to help you on your way to producing 
beautifully lit photos. 

3: Control the distance
The shorter the distance between your light 
source and subject, the softer the light will be. 
Moving the light closer will make it broader 
and create a more subtle effect (although 
bear in mind it will be brighter). Moving it 
further away will create a narrow light source 
for deeper shadows and contrast. 

2: Size matters
A broad light source, such as a 
large, bright window, will create 
softer light, as the rays will hit your 
subject from more directions to fill 
in shadows and reduce contrast. If 
you want harder light that increases 
shadows and texture, use a direct, 
narrow source such as a desk lamp.

1: Change the angle
Lighting your subject from above or 
front-on will suppress any texture in 
your shot, so is useful if you want 
to smooth wrinkles in a portrait. 
Lighting your subject from the side 
will help to emphasise texture and 
also create shadows that can add 
depth to your shot. 

4: Background lighting
Placing your light source close to 
your subject will produce a greater 
falloff of light in the background, 
making it dark. Moving the light 
source further away will mean your 
subject and backdrop are kept 
relatively bright.  
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“Lighting your 
subject from 
the side will 
emphasise 
texture and 

create shadows 
to add depth”

Move your subject or light 
source to control how 
your shot is lit. The angle, 
distance and size of the 
light can all have an effect

5: Reflect the light
Using a matte surface to bounce 
light back into the shadows will also 
diffuse the light for a softer effect. A 
shiny reflector will focus the light into 
a narrower area, so it will therefore 
be a little stronger and harsher. 

6: Adjust the light’s strength
It may seem obvious, but it is important to remember that the further away 
your light source, the dimmer the light hitting your subjects will be. For brighter 
lighting, move it closer or introduce an additional light source to the scene.
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Natural light

Natural lighting is of course the only 
source of light for daytime landscape 
shots, but it is also useful for lots of 

other types of photography. It can still come 
with its own set of problems though, as both the 
time of day and weather can affect the look of 
your photos. Knowing when to shoot will help you 
achieve the best results, but you can still produce 

fantastic outdoor images at any point in the day. 
There are a few simple tricks for making the most 
of different lighting conditions, and although you 
can’t control the position of the sun, moving your 
subject or your own position could mean the 
difference between producing a good shot and 
a great one. Read our guide on the right to learn 
how to make the most of natural light.

Make the most of natural light and use the sun to your advantage 
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“You can’t control 
the sun, but moving 

your subject could 
mean the difference 

between having a 
good shot and a 

great one”When shooting at sunrise or sunset, use a tripod and shutter priority mode set to 
around 1/10sec or slower to ensure enough light is let in

1: The time of day
Just after sunrise and just before sunset are the 
best times of day to shoot outdoors. At this time, 
the sun is low in the sky so it will create a softer, 
warmer light and project longer shadows across 
your scene for more depth and contrast. 

2: Use the shade
The midday sun is positioned directly overhead 
and so could cause your shots to look a little flat. 
The light can also be very bright and harsh at this 
time, leaving your portrait subjects squinting and 
overexposed. If this is the case, move into the 
shade for softer and more even light. 

3: Cloudy skies
Don’t ignore overcast days, as clouds can help 
to diffuse the light from the sun for a softer and 
more even coverage of light. Slow your shutter 
speed down if your shots are coming out a little 
underexposed. 

4: Backlit subjects
If the sun is positioned behind your subject, 
it will leave them in shadow. To combat this, 
use a reflector to bounce the light back into 
the dark areas. Alternatively, leave your subject 
underexposed to create a striking silhouette.

5: Combat lens flare
Shooting into the sun will create lens flare. This 
can give your shots a dreamy look, but if you want 
a more natural effect, use a lens hood or shade 
your lens with your hand to prevent it. 

6: Low-light shooting
As the natural light fades, you will need to adjust 
your exposure to prevent dark shots. Use a wider 
aperture (smaller f-number) or slow down your 
shutter speed and use a tripod. Only raise your 
ISO as a last resort.

Use Mother Nature’s light for 
well-lit shots outdoors. Here 
we’ve chosen the ‘golden 
hour’ for a warm effect.
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Fire the flash to illuminate your subject 

Using flash 

W hen there just isn’t enough light 
available for your shot, your 
camera’s flash is there to help. 

It’s a great tool for shooting in low-light and 
indoor situations, such as taking portraits 
at parties and events. However, that bright 
burst of light from your camera can sometimes 
have an unwanted and unflattering effect, so 
knowing the best flash mode to use is vital for 
if you want to create natural-looking photos. 
It’s also important to remember that your flash 
isn’t just for illuminating your shots in low light, 
as it can also come in useful for preventing 
underexposed daytime images too. Read on to 
discover how to master your flash and combat 
some of the common problems it can create. 

Flash isn't just for 
low-light shooting

Switch to slow-sync flash
Firing your flash in low light can cause 
your subject to appear well lit, but leave 
their surroundings shrouded in darkness. 
To illuminate both the foreground and 
background of your shot, use slow-sync flash 
to team your flash with a slow shutter speed 
to let in more light. 
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“Knowing the best 
flash mode to use 
is vital if you want 
to create natural 
looking photos”

Combat red-eye
Red-eye is a common problem caused by using flash in low light. To prevent 
it, use your camera’s red-eye reduction flash mode, which fires a pre-flash 
that causes your subject’s pupils to contract. 

Unflattering flash 
When flash is fired at your subject’s dilated pupils in the dark, the light 
reflects off of their retina to make the pupils appear red. It can also create 
unwanted highlights and make skin appear shiny.

Use fill-in flash
If your subject is backlit, it can mean 
that when you take a shot the backdrop 
of your shot is well lit, but the subject is 
underexposed. Switching on your flash 
will fill in the shadows to ensure your 
entire shot is lit from front to back.
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TricksCreate unique photographs 
with these fun photo projects 
and expert techniques

90 Create a lens flare

92 Capture shallow depth of field

96 Make buildings stand out

98 Create a vintage-effect photo

102 Build a photo collage panograph

106 Create dramatic portraits

108 Shoot silhouettes

110 Create a levitation effect

114 Shoot a zoom burst

116 Shoot dramatic smoke trails

120 Create photos with light painting

122 Shoot a time-lapse journal

126 Get creative with miniature still life

128 Capture a vertical panorama

Produce stunning shots 
in-camera with our 

masterclass projects

Shoot 
standout images

114

89
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132 Create a 
home studio

82

Creative 
photography 
projects
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Shoot creatively 
and then edit in 
Photoshop for 
amazing effects

It's fun to 
experiment!

120

122
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TOP TIPS
Light painting
Vintage effects
Set  up a home 
studio
Zoom bursts

Creative 
projects

110

126

Take your 
photos to 
new levels
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When you’re starting out in photography, the 
most important thing you can do is practise. 
It may seem really obvious, but getting out 

with your camera and experimenting is the quickest 
way to learn techniques and master your new kit. Rather 
than let yourself get bored shooting the same old things 
day after day, though, we have some great ideas here 
to inspire you. We’ve got plenty of fun projects that you 
can do in your home on a rainy day, such as creating art 
out of incense and some really interesting macro shots. 
If you’d rather get outside with your camera, we’ve got 
plenty to suit you too, from creating a HDR landscape to 
playing with shadows.

With these simple projects, you will learn just what 
your camera is capable of while practising essential 

skills you can apply to other genres. And what’s more, 
you’ll get some truly standout images along the way to 
show off to friends and family. Try out your own creative 
ideas too, and let your imagination run wild. 

Practise your skills using these ideas for amazing photos

Creative
photography 
projects 

Consider framing
Try various angles and reposition the 
subject to get the strongest shot. Also 
consider whether it looks best
in portrait or landscape orientation.

Top tips for creative photography

Light the shot
Lighting is fundamental for any photo. 
Try positioning subjects near natural 
window light, or use your flash or a 
reflector to fill in any harsh shadows. 

Think about colour 
Using a vibrant subject can help to 
add impact to your shot, but try not to 
overuse colour – stick to three colour 
tones for the best impact. 

Select a backdrop
Make sure the background isn’t 
distracting. You want the attention to 
be on your subject, so use coloured 
card or even a bed sheet hung up.

Add creative filters
Most cameras now come with filters 
such as fish-eye, miniature, sepia or 
cross-process. Try using these arty 
effects to make your shot stand out.

Tweak your shots
Most shots need editing, but you can 
also apply creative effects too. Get 
some great ideas from tutorials on 
www.photoforbeginners.com.

“Getting out with 
your camera and 
experimenting is the 
quickest way to learn 
techniques”
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Freeze motion by using a fast shutter speed

Action images

Freeze it
Use a fast shutter speed (over 
1/200sec) to freeze the action. 
Slow it down if you want to show 
some movement blur.

Shoot quickly
Burst mode lets you take a series of images 
quickly, improving your odds of getting the 
dice at the height you want them.

Keep it sharp
Using Continuous AF mode will 
help to keep the moving subject 
as sharp as possible

Perfect exposure
You may have to set a lower 
f-number when using a 
fast shutter speed to let in 
enough light.

Keep on trying!
High-speed shots are often trial 
and error, so keep experimenting 
until you get the right positioning.

Use flash
Firing your flash can help 
to freeze movement in 
shots like this. Try putting 
a piece of tracing paper in 
front of it if it’s too harsh.
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Creative 
portraits
Use props to take unique people pics
To capture this creative portrait, set your camera on a tripod at 
eye-level with your model. Using string or colourful ribbon, attach 
an empty frame to a nearby branch and lower it down so that you 
can see through it to your subject. Be sure that there is enough 
light so you can shoot without flash, as flash will blow the detail of 
the frame. Set your camera to Aperture Priority and f8, zoom in so 
that the frame fills the edge of your view, then set your focus on 
the model and not the background or frame.

Fun shadows 
Bright, sunny skies offer plenty of great photo opportunities. 
Get creative with the sunlight by shooting the shadows it 
casts. You can create unique shadow shots like this using 
a brightly coloured prop such as an umbrella. You will need 
to position your model to face the direction of the sun and 
then shade them using the umbrella. Ask your model to pose 
so that the shadow has a clearer definition. To ensure that 
you can fit the scene within the frame, shoot in landscape 
orientation. You will need to focus on the umbrella and set 
a narrow aperture (around f11) and fast shutter speed (over 
1/125sec) to prevent the image from overexposing.

Capture shadow shots on sunny days 

The increasing number of 

waterproof cameras and cases 

available has opened up a host 

of new opportunities, allowing 

you to take photos from a new 

perspective – underwater. 

Capture your family as they 

splash around the pool on 

holiday or try photographing an 

object submerged in a bath for 

a unique still life shot. You 

could try taking a photo of an 

object at water level, capturing 

it half-submerged so you can 

see the distortion from the 

water. Hold it in the liquid, so 

that water line is halfway up 

the lens and take a shot. 

Great macro 
Set your camera on a tripod and place a 
glass vase on a piece of white paper. Set up 
a background with coloured card or even a 
colourful scarf. Fill the vase with tonic water 
(for bubbles) and place in a cherry. Use a 
desk lamp from a safe distance or an external 
flashgun, slightly raised (try placing it on a 
stack of books) but lighting the cherry. Make 
sure your focus is on the cherry rather than 
the glass and use a wide aperture (low 
f-number) to throw the background out of 
focus. Macro mode or a macro lens will 
help you to get in even closer to 
your subject. 

Take a rare look at macro subjects
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Paint pictures in low light using a torch, tripod and your camera 
To paint with light, you either need to shoot 
outside at night or in a dark room. It’s best to 
use a tripod to keep the camera steady. Set 
your tripod up and attach your camera. Make 
sure it’s secure and set it to Timer mode, so 

you can be in the right place at the right time. 
Now set your camera to Shutter Priority and 
lower the shutter speed to at least 10sec and 
make sure your ISO is low to avoid noise 
appearing. Now press the shutter to start 

the timer, jump into place and start ‘drawing’ 
your picture with the torch, being sure to keep 
moving so you don’t appear in the frame. It is 
often easier to draw around people or objects 
as a guide, like we have here. 

Light painting 

The easiest way to convey 
movement in your photo is 
to use a long exposure. This 
means using a long shutter 
speed to blur the subject, but 
keeping everything else in 
focus by using a tripod. By 
keeping the camera steady, 
you can ensure that stationary 
elements are sharp. 

Then switch to Shutter 
Priority on the mode dial and 
set it to around 5sec, steadily 
increasing the time until you’re 
happy with the results. You 
may need to use a neutral 
density (ND) filter to absorb 
light, reducing the amount of 
light coming into the lens and 
to help avoid overexposure. 

Perspectives
It can be lots of fun to play 
with perspective. For effective 
results, you’ll need to work in 
a wide, open space. If you’re 
placing a model in the frame, 
get them to stand as far back 
as possible to give the illusion 
that they’re a smaller size. You 
can then introduce objects or 
hands around the side of the 

image at a closer proximity to 
the lens, so that they will appear 
larger when compared to the 
model. Give your model clear 
instructions to pose so that it 
appears as though they are 
interacting with the object or 
hands. Experiment and practise 
to capture both subjects in the 
correct alignment.

Get fun images by changing perspective

Motion blur
Use shutter speed for special effects
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1: Drain the colour
Open your image then save it under another 
name. Go to Layers>Duplicate Layer, then select 
Desaturate from the Colors menu.

2: Add a layer mask
Go to Layer>Mask>Add Layer Mask and opt for 
White (full opacity). Select the mask thumbnail 
and paint with a black brush to reveal colour.

3: Flatten the image
Finally, select Image>Flatten Image to merge 
all the layers into one. Then save the image 
(File>Save) and export it with File>Export.

The selective colour technique is a clever 
way of drawing the eye to a particular part of 
a picture. It works by converting the image 
to black and white, and then restoring colour 
to the subject so that it leaps off the frame. 
Some cameras offer this as a creative filter, and 
although this is the easiest way of achieving the 
effect, the results can be much more accurate 
when you do it yourself. For the best results, 
choose a photograph with a colourful focal 
point, such as a bunch of flowers. 
We’ve used some fruit and 
free editing software GIMP 
to create the effect.

How to make your subject stand 
out from the scene

Selective colouring

A guide to selectively colouring shots in GIMPUsing layer masks
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Themed 
portraits
Take a creative approach to portraiture

There are plenty of great ways 
to get creative with portraits. 
Using a theme will not only give 
you a brief to work towards, but 
it will also enable you to include 
more elements within the frame 
in the way of props and styling. 
Selecting a distinctive character 
from a book or a favourite film is 
a great way to start. 

You’ll need to get hands-on 
with posing your model using 
props for this, and consider the 
location of the shoot carefully 
as it will be dependant on the 
character you’re photographing. 
You can also ask your subject 
to change their expressions 
to convey different emotions, 
reflecting the character.

Place your cup on a small table, 
about two metres from the wall 
behind it. Light it with a desk lamp 
or external flash gun positioned 
about a metre to the left of the 
camera and above it. 

Hang black cloth on the wall 
and suspend fairy lights from 
the top. Put your camera on a 
tripod and manually focus on the 
cup. Using a wide aperture (low 
f-number), the background lights 
should be blown out of focus 
to create this lovely effect. Then 
position the cup so it looks like the 
lights are steam coming from it!

Blur light for fun images

Vintage is currently on trend, and not 
just in regards to clothing but in 
photography too, with vintage-
inspired camera designs and 
filter effects to transform your 
shots into old-fashioned 
works of art. To create your 
own retro image, check your 
camera’s shooting modes. 
You may find a sepia or 
filter effect that you can apply 
instantly. Alternatively, use tools in 
Photoshop such as Hue/Saturation 
and the Add Noise filter. Reduce 
saturation first and then increase the 
yellow hue for a sepia effect.

Retro shots

Bokeh

Create an old-fashioned photo
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1: Choose your settings
Set Aperture Priority and pick a high f-number. Set 
Exposure Bracketing in the menu and move the 
dial until the lines are under the 1.

2: Use a tripod
Keep the camera steady, as change between 
shots causes ‘ghosting’. Take three shots (the 
camera will take three different exposures).

3: Merge the shots 
Open the shots in your software and find the 
‘Merge to HDR’ option, which combines them. 
Use sliders to adjust contrast and highlights.

If you look at a sunrise or sunset 
scene, you’ll see a full range of tones, 
including detail in the darkest parts 
of the land and the brightest parts of 
the sky. However, camera sensors 
are unable to record the same range 
of tones, so will under or overexpose 
certain areas. The solution is to take 
three (or more) identically-framed 

pictures at different exposures: 
at, under and below the camera’s 
metered exposure. This is known as 
‘bracketing’. To make it easy, many 
cameras have an auto-bracketing 
facility. You then use software like 
Photoshop Elements or Photomatix to 
merge the pictures into one image that 
contains the full range of tones. 

Learn to get perfect results in tricky lighting

HDR vistas

Without using HDR, detail is lost in the shadow areas. If we were to 
expose for the shadows instead, the sky would be blown out

Before

How to set up, shoot and edit HDRHDR from start to finish
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Experiment with your zoom for vibrant still-life shots

A zoom burst adds focus to a central point, 
and blurs the outside in a creative way. Select 
a brightly coloured subject that is stationary. 
Switch your camera dial to Shutter Priority 
mode and set a shutter speed of around 1sec. 

This should give you just enough time to zoom 
out while the shutter is open to capture the 
effect. Frame the subject by zooming in so 
that it fills the image. Now focus the camera on 
the centre of the subject. Position your hand 

on the lens around the zoom ring and once 
you’re ready, release the shutter. As soon as 
the shutter opens, rotate the zoom ring anti-
clockwise to zoom out and capture an effective 
zoom burst result.

Zoom burst

Smoke art
A great project to try at home is shooting 
smoke trails. It’s easy to do, and all you 
really need is some incense sticks and 
some black card. It can take a bit of 
trial and error, but you’ll have a lot of fun 
experimenting. Here’s how it’s done… 

1: Set up the project
Place an incense stick on a table in front of a 
piece of black card so that any smoke will be 
easily visible (with a bit of distance in between). 
Set up in front of a bright window so the light hits 
the smoke from behind.

2: Choose your settings
The ideal settings are a low ISO, a fast shutter 
speed such as 1/250sec, and a high f-number, 
but you may have to experiment. Turn off your 
flash and use Burst mode for the best chance of 
a great shot. 

3: Get started
It is important to keep your camera steady on 
a tripod or hard surface such as another table. 
Manually focus on the end of the incense, light 
it, turn off the lights and start shooting! Use your 
hands to fan the smoke.  

4: Edit the shots
Open your best shot in editing software and crop 
out the incense stick or clone it out. Open the 
Levels tool and move the sliders in towards the 
edge of the graph. Play around with the Hue slider 
to change the colour.

A simple setup in your home 
can produce some striking 

images that look great 
as a canvas

Capture striking abstract images
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Create a lens flare
Add light and atmosphere to your images with a simple but inspiring lens flare 

Before
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Lens flares have always been somewhat of an artistic effect, 
created as light scatters through the lens until it reacts with the 
sensor in a flurry of circular halos. This is a simple technique that 

requires only one extra layer in Photoshop. When using filters such as the 
Lens Flare, you need to work in such a way that’s not going to damage 
the original image. 

For this technique involving Photoshop’s dedicated Lens Flare 
filter, look towards the non-destructive power of Smart Filters. Smart 
Filters enable us to go back to settings later on, without them applied 

permanently to the image. Once a Smart Filter has been added to your 
Layers palette, controlling the opacity of the Filter is easily done. At 100% 
Opacity, this lens flare is quite overpowering, so you would generally 
reduce its opacity until you find an effect that works for your image. 

 The Lens Flare filter caters for different lenses that you may be using. 
This lets you match the lens flare to your focal length. You can specify the 
style of flare depending on the lens or subject, or just what looks best. 
Here you’ll learn how to apply the lens flare to your image and create a 
believable look that appears like it was created naturally in-camera. 

1: Set up the image
Load up the Lens Flare filter by going to the Filter 
menu and down to the Render options. First, get 
an idea of where to place the lens flare in your 
image. You can then go back and re-apply the 
filter non-destructively later on.

2: Select Lens Type 
There are a number of types of flares to choose. 
Each one imitates a different camera lens and will 
suit different types of images. For this image, the 
50-300m Zoom looked most natural, but this can 
change depending on your photo and lens.

3: Position lens flare
Placement of the lens flare is important. This 
can be done with the preview window above 
Lens Type, by dragging the crosshairs. Keep the 
Brightness setting low at 10% while you do this, so 
you’re able to see the crosshairs on the window. 

4: Adjust flare brightness 
Once in place, go ahead and boost the Amount 
slider to see how intense you want the flare to be. 
The more this slider is increased the less visible 
the surrounding details in your image become. 
Set this Brightness to 140% for a good balance 
and hit OK.

5: Change blend mode
This lens flare is only a tester to make sure the 
effect is in the place where it’s needed. At the 
moment it’s been applied destructively, but we 
want to protect the original image. So press Cmd/
Ctrl+Z to undo and then add a blank layer and set 
its blend mode to Screen.

6: Apply Smart Filter
Fill this layer with black (Edit>Fill) and then go to 
Filter>Convert for Smart Filters. With this layer set 
up, go back into the Filter menu and click on the 
top option ‘Lens Flare’. This will call up the filter 
once more, but just hit OK to apply the settings as 
chosen earlier. 

Tips|Tricks|Fixes
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Capture shallow depth of field
Learn how to create a unique landscape with a shallow depth of field

Foreground interest
A shallow depth of field 
draws attention to the 
main foreground subject. 
In this case, it is a bright 
and colourful poppy 
facing the camera.
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Info . . .
What you’ll need:
Digital camera
Lens with a wide 

Tripod
Editing software

The lens aperture is one of the three settings 
(along with shutter speed and ISO) that control 
exposure, as it determines how much light falls 

on the sensor. However, it also has an effect on the 
creative look of the image because it controls the depth 
of field too – the zone of sharpness either side of the 
point of focus. The principle is quite simple: the smaller 
the aperture, the greater the depth of field. 

While that bit is straightforward, a little confusion is 
caused by the way apertures are measured in ‘f-stops’. 

As these numbers get bigger, the aperture gets smaller, 
eg f4 is a large aperture and f22 is a small aperture.

Normally, portraits are shot with wide apertures and a 
narrow depth of field, while landscapes are most often 
shot with small apertures and an extensive depth of 
field. However, this is not a hard and fast rule, and in the 
right circumstances, using a narrow depth of field can 
really add impact to a landscape.

Follow our guide to shooting scenery with a shallow 
depth of field, for a shot that stands out from the crowd. 

1: Choose a location
You’ll need an interesting foreground, ideally one 
where there is a single strong focal point. Even 
though it will be out of focus, the background is 
also important. Look for something that provides 
enough interest, but without distracting features.

4: Focus on the foreground
Focus on the part of the foreground you want to 
be sharp. If you have Live View, zoom in, and in 
Manual Focus mode, turn the focusing ring until 
the image is sharp. Otherwise, use Autofocus and 
select the AF point on the part you want in focus. 

2: Compose your shot
Use a tripod – this allows you to make small 
adjustments to framing and will result in a better 
composition. Arrange the key elements in the shot 
according to the rule of thirds. If your camera has 
gridlines, turn these on to help you compose.

5: Review the image
Take the shot and use Image Review to check the 
focus and exposure. The histogram will show if 
your exposure is correct or not. If it’s bunched too 
far to the left, the shot is underexposed and if it’s 
too far to the right, the shot is overexposed. 

3: Set to Aperture Priority

the best choice for landscapes, as you select the 
aperture, which controls the depth of field. The 
camera will set the shutter speed for you. Choose 

6: Adjust the exposure
If it is under or overexposed, apply Exposure 
Compensation and re-shoot. This usually involves 
holding down the +/- button and turning the 
dial. Add positive compensation to brighten and 
negative to darken. Check your histogram again. 

Capture an eye-catching landscape Shoot!
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1: Remove the colour cast
If your photo has an unusual colour cast, or if 
you think it could be a little warmer or cooler, 
go to Filter>Adjustments>Photo Filter. Select a 
Warming or Cooling Filter, and then adjust the 
Density slider until you are happy.

2: Boost the colours
To make the colours in your shot a bit brighter, go 
to Enhance>Adjust Color>Adjust Hue/Saturation. 
Boost the Saturation slider until the colours look 
how you want them to, but avoid pushing it too far 
as your photo will look unnatural and cartoon-like.

3: Correct the exposure
You can brighten up or darken your shot by 
going to Enhance>Adjust Lighting>Levels. Use 
the Color Picker tool to correct automatically, or 
adjust the arrows under the histogram. Moving 
them right will darken it, and moving them left will 
brighten it. 

4: Adjust the curves
Go to Enhance>Adjust Color>Adjust Color 
Curves and choose Increase Midtones in 
the Select a Style menu. Boost the Midtone 
Brightness and Midtone Contrast, then adjust 
Highlights and Shadows until your image has 
plenty of depth in the foreground. 

5: Add a gradient
In the Layers palette, click the ‘Add New Fill Layer’ 
button. Select Gradient from the drop-down menu 
and in the Gradient Fill box, set the Style to Linear, 
the Angle to -90 degrees, and the Scale to 100%.

6: Adjust the gradient
Double-click on the Gradient menu in the Gradient 
Fill box to open up the Gradient Editor. Adjust the 
colour of your gradient and the Color and Opacity 
sliders to change its look. Click OK.

3: Print on foam board
A cheap yet attractive way to display your 
photos is on foam board – two thin plastic 
boards with a layer of rigid foam in between. 
Your prints will be incredibly light and have a 
lovely silk matte look. www.pixum.co.uk offers 
forex prints in plenty of different sizes. 

1: Mount on aluminium
A great way to show off your shots in style is to 
mount them onto aluminium and hang them on 
your wall. www.photobox.co.uk lets you order 
aluminium prints in a variety of shapes and sizes, 
including rectangular, square and panoramic.  

2: Create acrylic paints
You can get your photo printed and placed 
behind a layer of acrylic for a high-quality, 
glossy finish that makes your photo appear 
as though it is floating on your wall. www.
whiteWall.co.uk has an excellent range of 
acrylic printing options. 

Ways to print and display Enhance your landscape shot in Photoshop ElementsEdit!
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1: Choose your print service
You can share your shallow depth of field 
landscape photo in a number of ways, such as 
online or by framing it to go on your wall. We have 
chosen to turn our shot into a canvas print, using 
www.photobox.co.uk.  

2: Select a canvas style
Click on the Canvas tab at the top of the home 
page to see the variety of canvas prints on offer. 
Each has a different thickness of frame and is 
printed on a different material. Select the one that 
suits your budget and click Create Canvas.

3: Change the shape and size
Now choose a rectangular, square or panoramic 
canvas and pick the size you want it to be. 
Consider the shape of your photo, the space 
available on your wall and how much money you 
wish to spend. Then click Create Canvas Now. 

4: Upload your photo
Upload your photo and you will see it displayed 
on a virtual canvas print. You can change the 
orientation of your canvas and select whether you 
would like the image to wrap around the edges, or 
display the photo with a white border. 

5: Edit your print
Click on your photo for a new menu to zoom in or 
out and rotate your photo, or open up the Photo 
Editing menu to adjust contrast and brightness, 
flip the photo or add effects. Then click Order.

Bright colours
A scene with bold and 
bright colours will really 
stand out, and add 
interest to a blank wall.

Consider the 
wrap
Leave enough space 
around the edge of 
your photo so that the 
important areas are 
not lost.

Avoid clashes
Make sure that the 
colours in your photo 
will not clash with 
the colour scheme 
of your room.

Special place
You could choose a 
location that is personal 
to you, helping you to 
create a really special 
canvas print.

Create a canvas print to display at home with PhotoBoxShare!
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Make sure you experiment with shooting architecture from different angles. Get 
down low and move around the building to get shots from interesting perspectives

Our settings

Aperture: f18 ISO: 200 
Shutter speed: 1/160sec

Use a wide angle
Zoom out to a wider focal setting on your camera 
to frame the whole building in your shot. Watch out 
for lens distortion at extreme wide angles, though.

Capture the 
foreground
Don’t just shoot the 
building, include a 
bit of the foreground 
too. This will add 
some context to the 
shot so the viewer 
can see where it 
was taken, and it 
will help guide them 
to the main subject. 

Shooting speeds
If you’re shooting handheld, keep 
your shutter speed above 1/60sec 
to avoid camera shake. Using a 
tripod will let you slow down the 
speed to let in more light. 

Time it right
The time of day can have a big 
effect on images, as midday sun 
can cast shadows across buildings. 
Early in the morning is best, and 
less people will be about too. 

Compose your shot
Think about using the rule of thirds when 
composing. Place the main focal point 
of the building off-centre and place the 
horizon a third of the way up or down. 

Info . . .
What you’ll need:
 A digital camera   
 Architecture 
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Straighten the horizon
Keep your shots straight, 
otherwise the building will 
look wonky. You can use 
your camera’s gridlines to 
help you keep the horizon 
level, or rest your camera on 
a tripod or flat surface to get 
it straight.

Correct the exposure
If you’re finding that your 
shots are coming out too 
bright or too dark, use 
exposure compensation. 
Move up to +1 or +2 EV 
to brighten your shot, or 
move down to -1 or -2EV to 
darken it. 

Find a vantage point
Try and find a location to 
set up your shot where 
passersby aren’t going to 
get in the shot. You may 
need to be patient and wait 
for people to move! 

Take your time
Scout out the building 
before you start pressing 
the shutter to find out what 
its most interesting factor 
is – it might be completely 
different from another side!

Lower the ISO
Try and keep your ISO as 
low as possible to keep 
noise out. If you need extra 
light then slow down your 
shutter speed and use a 
tripod instead.
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Create a vintage-effect photo
Capture a stunning vista and give it a nostalgic feel

Before
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Info . . .
What you’ll need:
A digital camera 
Editing software 

1: Choose your aperture
Set your camera to Aperture Priority mode and 
then select a narrow aperture (high f-number). 
This will ensure that everything in your photo is 
in focus so that you can take control of the soft 
focus blur in post-production later.

4: Zoom out  
To fit everything into the frame and leave enough 
space at the edges for the vignette, use the 
shortest focal length that your camera or lens has. 
This will involve zooming right out or twisting your 
lens so that it is set to the smallest number.

2: Keep it clear
Set your camera’s ISO as low as possible, 
preferably at 100 or 200. This will prevent you from 
taking noisy images, keeping your shots clear with 
lots of detail. Slow down your shutter speed or 
widen your aperture if your shots are too dark.

5: Use the gridlines 
If your camera has gridlines, then use them to 
help you compose your shot. The grid will help 
you to keep your horizon straight and position it 
a third or two thirds of the way up as well as get 
your main focal point in the centre square. 

3: Use a scene mode 
If you are having trouble getting your settings 
right, you can always use a Landscape scene 
mode. Your camera will choose the settings for 
you so you can focus on composing the shot. It 
will often capture more vibrant blues and greens.

6: Steady your shot 
As you are using a narrow aperture, you may 
need to select a slow shutter speed to let enough 
light into the lens. Use a tripod or rest your camera 
or elbows on a steady surface to reduce camera 
shake when the shutter is open for a while. 

Retro photography is very popular at the 
moment, thanks to the vintage filters of apps 
like Instagram and the nostalgic look of Lomo 

images. Lomography is a movement that started in the 
early Nineties after the founders discovered the unique 
photos produced by toy film cameras. Lomo photos tend 
to feature unusual colours, with a soft focus and dark 
vignettes where the colour falls away at the edges of the 
frame, which makes them look particularly retro. 

However, the good news is that you don’t need a 
Lomo camera to achieve this fantastic effect, as it can 

easily be re-created using image-editing software. Almost 
any photo can be given the Lomography treatment, 
from portraits to still life and landscapes. It is important 
to make sure that the most important part of your image 
is positioned in the centre of the frame, otherwise it 
will become obscured when you add the vignette. 

This easy-to-follow tutorial will show you how to take a 
great landscape shot that is perfect for a retro makeover, 
then give it the Lomo look in Photoshop Elements 11, and 
finally post it onto Pinterest to share with the world. We’ll 
also suggest the best subjects for the retro effect.

Take a beautiful landscape photoShoot!
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1: Add a vignette
Open your photo and click on the Create a New 
Adjustment Layer icon at the top of the Layers 
palette. Select Gradient and choose Foreground 
to Transparent from the drop-down menu or 
double-click to open up the Gradient Editor.

2: Adjust the vignette  
In the Gradient Fill box, change the Style to Radial 
and tick Reverse. Now adjust the scale to change 
the strength of the vignette. Choosing a high 
percentage will create a subtle vignette, while a 
small percentage will blacken the frame’s edges. 

3: Change the levels 
Select the background layer and then go to 
Enhance>Adjust Lighting>Levels. Individually 
adjust the levels of each colour channel, bringing 
out the reds and greens in particular. Tick the 
Preview box to view the results as you experiment. 

4: Alter the hue 
Now go to Enhance>Adjust Color>Adjust Hue/
Saturation and move the Hue slider to further 
adjust the colours in your shot, trying to keep 
within the blue and green sections of the slider. 
Again, tick the Preview box and experiment. 

5: Soften the focus 
Select the background layer again and go to 
Layer>Duplicate Layer. Now click on the new layer 
you’ve just created and go to Filter>Blur>Lens 
Blur. Your entire shot is now slightly out of focus, 
but we’ll bring out the important lost detail next. 

6: Bring back the detail   
On the same layer, click on the Layer Mask icon in 
the Layers palette. Select the Brush tool from the 
toolbar, change the colour to black and adjust the 
brush size as you see fit. Now brush over the main 
focal point of your shot to bring it back into focus.  

Tips|Tricks|Fixes

1: Architecture  
Beautiful old buildings and bridges make 
perfect retro photo subjects as the final 
photograph will look as though it could have 
been taken years ago.  

2: Portraits
The soft focus look is very flattering for 
portraits. To complete the retro look, you could 
get your model to wear vintage clothes for a 
timeless photo.

3: Still life 
Try to find retro-looking objects around your 
house and position them in a simple setting for 
an old-school still-life shot.

3 of the best retro 
photo subjects

Create the Lomo effect for a vintage photo  Edit!
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1: Sign up  
Go to www.pinterest.com. If you already have 
a Pinterest account then log in. If you don’t, you 
can join Pinterest by signing up with your email 
address or sign in with your Facebook or Twitter 
accounts, if you already have them. 

2: Invite your friends 
On the homepage, click your profile at the top 
and select Invite Friends from the menu. Type in 
your friend’s email addresses or find them through 
email or Facebook. If they create or already have 
an account, they can then see your pins.

3: Create a board 
Click Add+ at the top of the homepage, and 
then Create a Board. A board will let you group 
your pins together, so give it a name and select a 
board category. Decide if you want it to be private 
or allow others to add pins to your board too. 

4: Pin your photo
Back on the homepage, click Add+ again and 
select Upload a Pin. Select your photo from your 
computer and then select the board you have just 
created from the drop-down menu. Now you can 
add a description to explain your photo. 

5: Tag your pin 
If you want a particular Pinterest follower to see 
your shot, type an @ symbol in the description 
box and type their name. It should then appear in 
a drop-down menu for you to select. Now pin your 
photo and tick to share on Facebook and Twitter. 

Consider noise 
We’ve chosen a low ISO to 
keep everything clear, but 
you could use a high ISO 
to add noise for an even 
older look.

Centre the subject
Make sure you keep your 
main subject in the centre 
of the frame so it’s not 
covered by the vignette.

Colour 
Look for bright colours, 
as dull colours will appear 
even more washed out 
when you add the effect.  

Tips|Tricks|Fixes

Upload your photo as a pin on Pinterest Share!
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1: Select a scene
Start by choosing an interesting scene to shoot. 
If this is your first attempt at a panograph, opt for 
something simple that doesn’t feature too many 
vertical lines. Switch the camera mode dial to 
Aperture Priority mode (A or Av) before you begin.

2: Set your aperture
Select a high f-number, which represents a narrow 
aperture. This will ensure that each individual 
photo appears in focus corner to corner; that way 
you won’t end up with one focus point and a soft 
background effect in all of your images. 

3: Ensure sharp results
As you’re using Aperture Priority mode, the 
camera will determine the correct shutter speed 
for each shot so that they all appear evenly 
exposed. It’ll need to be above 1/60sec when 
shooting handheld, though, to avoid shaky shots. 

Capture multiple images in-camera to create a panograph Shoot!

Panoramas are intended to capture 
a much bigger and better view of a 
scene than your average shot can. 

These days they don’t require specialist 
kit to photograph either, as many new 
smartphones and beginner to enthusiast-
level cameras come with built-in panorama 
shooting modes. Using these modes 
in-camera, you’ll be able to capture a full 
180-degree view of a scene, which the 
camera will automatically stitch together for 
you, eliminating the need to learn difficult 
editing techniques for a seamless finish.

Although these modes are fantastic 
for instant results, they can take some 
of the fun and the challenge away from 
shooting and creating a panorama. 
Images don’t always have to be seamless 

to be successful; editing your frames 
together using a little creative flare can 
offer some impressive final results too. 

A panograph is a great example of a 
hands-on and fun approach to capturing 
a panorama. In this easy-to-follow tutorial, 
we’ll be showing you exactly how to shoot, 
edit and share a panograph for yourself. You 
don’t need expensive kit or a special shooting 
mode either; the same results are guaranteed 
with a basic point-and-shoot. We’ve 
used Adobe Photoshop to construct our 
panograph, but you could also use Adobe 
Elements or other image editing software. 

Follow along with us as we break it down 
into simple steps for you. You’ll be capturing, 
creating and sharing your own panograph in 
no time at all!

Discover how to shoot and stitch photos to create an impressive panograph image
Build a photo collage panograph

Info . . .
What you’ll need:
Camera with manual 
settings
Wide-angle lens
Any image editing 
software that has 
layer functionality
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4: Make adjustments
The shutter speed might be too slow to shoot 
handheld, so increase your ISO setting, which in 
turn will speed up the shutter. ISO determines how 
sensitive your camera is to light; higher ISOs result 
in brighter shots, but look out for noise.

5: Set your focus
Ensure that your camera and lens is switched to 
autofocus, as this will help to guarantee pin-sharp 
results in all your shots. You now need to position 
your focus point in the centre of the frame and half 
press the shutter before you fully press to shoot. 

6: Start shooting
Shoot landscape and take the middle panograph 
photo first. Don’t change your position; just adjust 
the angle of the camera to shoot images to the 
left, right, up and down. Aim to include a portion 
of the last image you took in each frame.

Glued to the spot
Avoid moving your 
feet when shooting 
a panograph. Rotate 
your hips to capture 
a 180-degree view. 
Don’t forget to shoot 
up and down too.

Tips|Tricks|Fixes
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1: Prepare the files
Save all of the shots for your panograph onto your 
computer. Now open Photoshop and load the 
images individually. To create a panograph, you’ll 
need to create a blank canvas in which to layer 
the shots together. Go to File>New to create one. 

3: Add your images
You can now add your images onto the canvas. 
Start by opening the image that will appear in the 
centre. Select the Move tool and drag the photo 
on, then go to Edit>Free Transform and hold 
down the Shift key as you resize the shot.

5: Adjust the layers
You may need to adjust the layers so that the 
central image is on top. To do this, select a layer 
with the Move tool and drag it up to the top of the 
Layers panel. Experiment and use the Preview 
icon next to the layer to see which order the layers 
work best in.

2: Create a canvas
In the New canvas dialog box, select International 
Paper from the Preset drop-down menu. You can 
now select A3 or larger from the size options. Set 
the resolution to around 300 pixels/inch and opt 
for a colour, transparent or white background.

4: Build the layers
Continue to add the other photos to the canvas. 
Layers will begin to build up in the Layers panel. 
Place them all in a rough order initially and set the 
Opacity of each to around 50% so that you can 
align the images correctly as they overlap.  

6: Finishing touches
Once you’ve finished, you can make final 
adjustments to the opacity of each layer. Flatten 
them via Layers>Flatten Image and select a 
rough edged paintbrush with the foreground set 
to white. Paint the edges for an artsy effect and 
then save your shot. 

Construct your panograph collage in PhotoshopEdit!

1: Free transform
You can use the Free Transform tool in 
Photoshop to resize and rotate individual 
frames, to ensure that your panograph fits 
together seamlessly.

2: Hue/Saturation
Increase the colour vibrancy in your finished 
panograph using the Hue/Saturation tool so 
that it’s eye-catching and stands out from the 
rest when posted on social media. 

3: Brightness and Contrast
A bit of a boost to the brightness and contrast 
will add more depth to your final image, as it 
will punch up the colour tones and enhance 
the shadows. 

The best Photoshop tools
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5: Share with others
Once your image has uploaded, go to your 
Photostream and select a method for sharing the 
shot. You can send a link to the page via email or 
click on one of the sharing icons that will enable 
you to post the image onto Facebook, Twitter, 
Pinterest and Tumblr. 

4: Create a set
Create a Set that you can add future panographs 
to. Set a title for the album and a brief description 
of what you’ll find in it. Then adjust Owner Settings 
to determine who can see your image and hit the 
Upload tag to post it on your profile page. 

1: Select your sharing site
Once you’ve saved your panograph, you can 
upload it to social media or gallery websites like 
Flickr. Go to www.flickr.com to take you to the 
main homepage. Sign in, or if you don’t already 
have an existing account, opt to create one.  

2: Begin to upload
Select the Upload tab, click Choose Photos and 
Videos and then browse to your panograph. Now 
fill in the details found on the upload page. Start 
by adding a caption that shares some information 
on when and how it was taken. 

3: Add tags
Make your panograph easy to find when 
searching by adding tags. Use keywords that 
relate to the shot to do this. You can also tag 
people in the shot by typing and selecting their 
name in the Add People section. 

Get creative 
with layering

Try experimenting 
with the Layers 
panel when you 
are overlapping the 
frames to achieve 
creative effects.

Upload and share your panograph online with friendsShare!

Sharp results
Use the correct aperture and 
focus settings when taking 
each panograph shot, so 
that the end result appears 
sharp and seamless. 

Quick adjustments
Increase the colour vibrancy 
using the Hue/Saturation 
tool in Photoshop to ensure 
your final panograph stands 
out from the rest.

Layer opacity
Your panograph will be 
more effective if select layers 
have a lower opacity so you 
can see the edge of each 
frame used to build it.
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Emphasise form and add drama

Create dramatic portraits
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Some cameras come with a dedicated 
low-key scene mode, which will select 
the correct settings for you

Choose a light source
These shots need a single light source. You 
could use natural light though a window, a 
desk lamp, or a street lamp. Position your 
subject so the light hits them at an angle for 
a dramatic effect. 

Get the right exposure
If your shot is too dark, even when using 
a wide aperture, try raising your ISO. Just 
watch out for digital grain if it is too high. 
Also, try experimenting with exposure 
compensation to adjust the brightness.

Catchlights
Try moving your model so the light 
falls into their eyes – this is called a 
catchlight. If you can’t change where 
the light falls, try using a reflector to 
bounce some back in. 

Info . . .
What you’ll need:
A digital camera   
 A dimly lit room
 A light source 

Find a suitable location
Low-key shots are dimly lit, so you need 
to find a dark location. This can be a dark 
room with a dark curtain as a backdrop, you 
could prop up a large piece of black card 
behind your model, or shoot at night.

Use burst mode
To avoid capturing your model 
blinking and to get the best chance 
of capturing a genuine expression, 
set your camera to burst mode. This 
will fire off multiple shots at once.
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Our settings

Aperture: f4.5 ISO: 1600 
Shutter speed: 1/30sec

Focus on your subject’s eyes using selective focus, or you could 
do it manually or use face priority focusing 

Select Aperture Priority mode and a low 
f-number to let enough light into your 

No flash   
Remember to turn off your camera’s flash, 
as the shot should only have one light 
source. You could use the flash as your light 
source, but it works better if the light hits 
your subject from the side. 

Compose for effect    
Typically, subjects will look at the camera for 
a portrait, which can be particularly dramatic 
in a low-key shot. But don’t be afraid to 
experiment, as breaking eye contact can 
create a lovely candid photo. 

Zoom on in
Zoom in slightly as a wide 
angle can cause distorted 
features. A focal length of 
around 80-100mm is best, 
so take a step back if you 
need to and zoom in. 

Capture emotion
Keep talking to your model 
and popping your head out 
from behind the camera 
to get them to relax. Try 
and make them laugh to 
capture true smiles.  

Consider the angle
Portraits generally aren’t 
very flattering from low 
angles, as this accentuates 
nostrils and chins. Try 
shooting front-on or from a 
slightly raised position. 

WorldMags.netWorldMags.net

WorldMags.net

http://worldmags.net/
http://worldmags.net/


Underexpose your subjects to show just a hint of them
Shoot silhouettes

Use a narrow 
aperture (high 
f-number) to 
ensure that your 
subject is in focus 
while you’re 
metering off the 
background 

Make sure you turn off your fl ash, otherwise it could fi re and illuminate your 
subject from the front, lessening your chances of a well-defi ned silhouette
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Info . . .
What you’ll need:
 A digital camera 
A single light source
 A subject

Our settings

Aperture: f11 ISO: 800  
Shutter speed: 1/800sec

Use bold shapes 
Use a subject with a bold and interesting 
shape that will still be easily identifiable as 
a silhouette. When photographing people, 
shoot them in profile or get them to pull a 
striking pose.

Position the light 
To create a silhouette photo, your light 
source must be behind your subject. 
Perhaps take the shot when the sun is low 
in the sky, or shoot from a low angle so 
that your subject is blocking the sun.
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Switch to Spot Metering mode and half-press the shutter 
while pointing your camera at the sky before shooting
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Separate your subjects
If you are shooting more than one subject, 
make sure you position them apart with a bit 
of space in-between. If they overlap, you may 
not be able to tell what each subject is.

Shoot in Auto 
Trick your camera into exposing 
for the background by pointing it 
towards the light and half-pressing 
the shutter. Keep holding it down 
and then compose your photo 
before pressing it fully. 

Darken your silhouette 
If you are shooting in a semi-manual mode 
and your silhouette is not as dark as you 
would like, use exposure compensation 
and dial it down to -1 or -2 to underexpose 
your subject even more.

Simple backdrop 
To make sure that your silhouetted 
subject really stands out, keep 
the background of your shot as 
plain as possible so there are no 
distractions. A blue sky or colourful 
sunset works best.
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Create a levitation effect
Shoot and edit a dream-like levitation shot using camera techniques and Photoshop

At first glance levitation photographs seem to 
require a good level of editing experience 
and hours of free time, but provided you’ve 

got competent camera skills, some Photoshop 
ability and plenty of imagination, they can be pretty 
straightforward to create. The key is to capture as 
much of the effect in-camera as you can. To do this, 
you’ll need a good-quality camera and a sturdy stool 
or step ladder, which will enable you to photograph 
your model in situ. By photographing your model on 
location, you’ll be able to ensure that the focus, lighting 
and colour balance match accurately with the rest of the 
scene, which is something you can’t always guarantee 

if you’re photographing your model separately with the 
intent to create a composite during the editing stage. 
Once you’ve captured your posed model in-camera, 
you’ll also need to shoot the landscape – you can use 
this image later to accurately edit out and replace the 
step ladder, using Photoshop layers and layer masks.

Once you’re ready to begin editing, work with layers 
and adjustment tools to bring the scene together and 
create a convincing levitation image. You can add to 
the dream-like narrative by creating a retro camera filter 
effect too. Adjust the tonal range for intentional colour 
casts and create a sweet spot of focus to finish up. To 
help you get the same results, follow our simple tutorial.

1: Set up your shot
Select your location and set up your equipment. 
Once you’ve got the step ladder in place, position 
your model within the frame. Be clear with 
directions and offer suggestions for poses. Wait 
until they are posed before handing over the prop.

2: Use shutter priority
Shoot using your Shutter Priority mode. This is 
particularly important if your model is having to 
balance on something or if it’s a windy day, as 
you’ll be able to use a fast shutter to freeze motion 
while the camera takes care of the rest.

3: Stay in focus
Switch your camera to auto focus mode to ensure 
the model appears sharp and in focus. Place your 
single AF point over the model’s face so that the 
camera does not hunt to find focus in other areas 
of the image while you’re shooting. 

4: Burst mode
Working outside, against the wind, and with a 
balancing model means you may need to use 
your camera’s burst mode setting. Switch to a low 
continuous burst mode to ensure high-res images 
and then release the shutter when you’re ready.

5: Change perspective
Once your camera settings are in place, get 
into position. Shoot from a low angle in order to 
reinforce the levitation effect in your photos. This 
perspective will look a lot more convincing when 
you’ve finished editing your image.

6: Frame the shot
Position the model centrally within the frame and 
if possible, get their feet above the horizon line. 
Always ensure there’s a strong enough shadow 
on the ground to create a convincing levitation 
effect later. Photograph the landscape separately.. 

Before
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8: Add a layer mask
Add an inversed layer mask to the landscape layer 
and select the Paintbrush tool with the foreground 
colour set to white with a high opacity. Click 
on the layer mask and zoom into your image. 
Use the brush to slowly paint out the ladder. 

11: Clone out
Hold down the Alt key and select an area that 
is clear of the shadow. Move the brush over the 
area you want to replace and slowly begin to paint 
it out. Be careful not to remove too much of the 
shadow so don’t remove the model’s shadow too. 

7: Align the layers
Open your start image in Photoshop alongside 
the straightforward landscape shot of the scene. 
Using the move tool, drag the landscape shot 
over the start image and align them. Lower the 
layer opacity to ensure it overlays correctly.

10: Correct the shadow
Once you’ve removed the ladder, you’ll need 
to remove its shadow. Remember to retain the 
model’s shadow however, to ensure the levitation 
looks convincing. Select the clone stamp and 
work with a soft-edge brush with a high opacity.

9: Remove the ladder
Zoom in close to areas where the model and 
ladder meet, use a smaller brush to accurately 
paint out the ladder. If you make a mistake, switch 
the foreground colour to black in order to correct. 
Switch back to white to continue editing.  

12: Merge visible layers
Zoom out and check the ladder has been 
removed. Merge all visible layers without flattening 
the image by holding down Cmd+Alt+Shift+E. 
Now add a retro filter: select Solid Color from the 
adjustment menu in the Layers palette. 

13: Add solid colour
Select a yellow/green tone from the colour picker dialog box and click OK. 
Select the layer mask next to the block of colour in the layers palette and 
select Darken from the options. Reduce the layer’s opacity to around 26%.

14: Blend tones together
Repeat the last step but this time select a blue colour hue in the colour picker 
dialog box and opt for Lighten as your layer blending mode. Adjust the layer 
opacity in the same way as before until happy with the blending results. 
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17: Create a blur
To create a retro sweet spot effect you’ll need to add a blur to your image. 
Go to filter>Blur>Gaussian blur. Increase the radius to around 3.7 pixels. 
Add a layer mask to the blur layer and set your foreground colour to black.

15: Complete retro colour effect
Repeat the last step again but now opt for a creamy pink hue with a low 
layer opacity and lighten blending mode. Before you continue on to the next 
step, merge all of the visible layers again using Cmd+Alt+Shift+E.

19: Brighten up
To enhance the summery, dreamy effect, you’ll need to brighten it all up. 
Merge all of the visible layers via Cmd+Alt+Shift+E and then select Screen 
from the layer blending mode options. Reduce the layer opacity here too.

18: Add a sweet spot
Select the Gradient tool with a foreground-to-transparent setting, Radial type 
with 100% opacity. Place the cursor on the model’s face and pull out to a 
desired width to remove blur from the area, creating a focused sweet spot.

16: Add a vignette
Now select Gradient from the adjustment menu and set your foreground 
colour to black. In the dialog box select a Radial style and click Reverse with 
the Scale set to around 176%. Reduce the layer opacity if necessary.

20: Flatten layers
Before you flatten your image, save your shot as a Photoshop file (.psd), to 
enable you to retain all of the layers for further editing in future. Now flatten all 
of the layers via Layer>Flatten Image and save your image as a JPEG.
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Shoot a zoom burst
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Our settings

Aperture: f5.6 ISO: 200 
Shutter speed: 1/8sec

The subject
Your main subject can be anything or anyone 
at all, just make sure it is placed in the centre 
of the frame so that you can keep it in focus 
while the zoom burst explodes around it. 

The surroundings 
Place some colourful objects or a 
colourful setting around your subject. The 
surroundings will be the eye-catching part 
of the zoom burst, so make sure they are as 
colourful as possible for the best results.

Composition
To capture as much zoom blur as possible, 
make sure your main subject is centrally 
placed. The blur will then act as lead-in 
lines, drawing the viewer’s eyes to your main 
subject and point of focused interest. 

As you are using a slow shutter speed, secure your camera on a tripod 
to prevent any unwanted blur appearing in your image

Add some flash
You can add an extra bit of 
creativity by adding flash. 
If your camera has a slow 
sync mode, set this and 
you’ll combine a sharp 
shot with the blurred one.

Experiment
Zoom bursts can be a 
case of trial and error, but 
you’ll soon perfect the 
technique. Take the shot 
then review it on the LCD, 
looking for nice blurring.

Info . . .
What you’ll need:
 A camera with 
manual settings and 
a zooming lens 
A tripod
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Tweak the settings
If your shot is too bright, 
use a narrower aperture 
or ND filter. Use a faster 
shutter speed if needed – 
you can get okay results at 
1/8sec if you zoom quickly.

ISO settings 
If you are shooting in 
low light, you may need 
to boost your ISO for a 
brighter image. Don’t turn 
it up too high, though, as 
noise may start to creep in.

This shot is created by zooming while the shutter is open, so set your 
camera to shutter priority and select a slow shutter speed of 1 to 4sec

Focal range 
The best results will 
come from using a 
camera with a lens that 
has an adequate focal 
range and a wide-angle 
to mid-zoom range. 
This will allow for a large 
amount of the scene to 
be captured.

Focus it
To make sure the centre stays in focus, select 
centre-weighted focusing or manually select 
the focus point in the centre. This will keep 
your subject sharp, just blurring the edges.

Keep it smooth
When you are zooming in, make sure you 

keep the movement even and smooth 
as you do it. Try and keep at the same 

speed throughout the movement and try 
and stop at the end of the exposure.

Taking the shot
To take the shot, press 
down the shutter and 
zoom swiftly in while it is 
open. Start at the widest 
focal point and zoom the 
entire focal range.
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Shoot dramatic smoke trails
Use a simple home setup to create smoke trail images that you can hang on your wall

Before
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Info . . .
What you’ll need:
Digital camera
Black cloth
Incense stick
Tape
Matches

Photography in general is a great way to 
get out and about, explore new places and try 
something new. However, when the weather is 

less than great or you’re simply looking for things to 
try within your own home, your photographic creativity 
can sometimes hit a wall. With this in mind, we have 
put together this fun project that anyone can do in the 
confines and comfort of their own homes. 

Smoke from any source can make for a very intriguing 
photographic subject, as ultimately no two photos will 
ever be the same. Capturing images of smoke can, 

however, throw up a number of problems, as it is often 
almost completely colourless. But taking fantastic 
photographs of smoke isn’t actually that tricky, and 
the practice also allows you the freedom to get very 
creative with what you can produce. Although smoke 
is quite unpredictable in its movement, you can try 
using your hands or kitchen utensil to disturb the 
smoke trails and create some interesting patterns.

Getting the best results from smoke photography can 
take some time, but follow this simple project and you can 
turn the smoke from an incense stick into a work of art.

4: Turn the flash off
Most cameras will now see the dark background 
and instantly want to fire the flash to brighten up 
the scene. However, the flash will ruin the effect 
we are going for. Ensure your flash is turned off for 
the shot and allow the camera to do the rest.

1: Use natural light
On-board flash isn’t great for smoke photography, 
so we used natural light. Place the setup close to 
a bright window and ensure enough light is hitting 
the smoke. Lighting the smoke from behind will 
allow it to look separated from the background.

5: Choose your settings
You may need to experiment with settings until 
you get the result you’re happy with. Ensure your 
lighting is correct, allowing the smoke to show up 
easily, and then shoot. Try Continuous Drive mode 
for the best possible chance of a great image. 

2: Put up a background
We need to pick the best background for the 
smoke to really stand out. Putting up black cloth, 
a sheet of A3 black card or finding a dark wall will 
allow the backlit smoke to be seen. You can even 
pin up or an old black T-shirt as a background.

6: Steady your camera
Keeping your camera steady is very important; 
the smoke can move quickly, so the slightest 
movement of your camera will cause it to blur. If 
you haven’t got a tripod, try resting your camera 
on a steady surface like a stool. 

3: Set up the incense
Set up the incense stick in front of the black 
background; the further away from the 
background the better. Once the incense is lit, 
focus on the end of the stick as your camera will 
struggle to maintain any focus on the smoke itself. 

A simple setup is often the bestShoot!
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Create smoke trails on 
your smartphone

1: Crop in
Chances are your final shot is going to be a little 
wider than you’d hoped. A simple crop in will 
focus all of the attention on the smoke trails and 
will remove anything unwanted. Don’t worry about 
the incense stick; this is removed in the next step. 

2: Clone
The incense stick in the shot ruins the illusion we 
are trying to create. In the same way, cutting off 
the bottom of the smoke trail isn’t ideal. Select 
the Clone tool, choose any area of the black 
background and brush over the incense stick. 

3: Tweak the Levels
To really bring the smoke out from the 
background you need to brighten it up. This can 
be done in a number of ways, but the simplest 
is to open Levels and slide the right-hand arrow 
inwards to the edge of the line graph. 

4: Create a colour layer
If you like what you’ve got so far, you 
can just leave it like that. However, adding a little 
bit of colour can give it a whole new look. The first 
thing you’ll need to do is create a new layer. In 
doing this, ensure the mode is set to ‘Color’. 

5: Paint the smoke
Use the colour palette to select a colour and 
simply brush over the areas you wish to paint. If 
you’d like to take control over how the colour looks 
you can adjust the opacity of the layer, making the 
colour less striking but it will look more natural. 

6: Multiple colours
For our final shot we decided to use multiple 
colours. To do this, you can create a new layer 
like before for each different colour you use. This 
will allow you to blend them easier as well as have 
more control over the way your final shoot looks.

Tips|Tricks|Fixes

1: Shoot
Make sure you’ve turned your flash off and 
are focusing on the incense stick. If you can, 
try using a faster shutter speed to freeze the 
smoke trails.  

2: Edit
There are lots of editing apps for smartphones. 
We used ArtStudio to edit out the incense stick 
and add a bit of colour to our smoke trails.

3: Share
We used Jessops’ Print Shop app, which 
allows you to carry out adjustments and print 
directly from your phone in a number of sizes.

If you only have a cameraphone, this whole 
project can be done in the palm of your hand. 
Just make sure you are close to your subject 
and you take time editing your shot, ready for 
the print.

Turn your shot into a masterpiece with PhotoshopEdit!
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1: Choose your service
There are lots of online services that provide a 
range of printing options. For this canvas, we 
chose to use Jessops. Its website offers lots of 
different printing styles in a range of sizes. Visit 
www.jessops.com for the full list of services. 

2: Select canvas size
There are a number of different sizes and shapes 
to choose from, so be sure you have measured 
up before you continue. Once you’re happy with 
your choice, click on the ‘Order’ button below your 
selection to continue to the next step. 

3: Upload a photo
You’ll be presented with a blank canvas that’s 
ready for your photo. Click ‘Upload’ to bring up 
a separate window, enabling you to browse your 
computer and select the image you want. Once 
uploaded, drag the image onto the blank canvas.

4: Edit the canvas
Clicking on the canvas will allow you to edit the 
layout of your image. From this window you can 
zoom in or out of the photo, reposition it and 
rotate it on the canvas. Once you’re happy with 
the look of your print, simply click ‘OK’. 

5: Preview and order
Once you move through to the order stage, you 
will see a preview of your canvas. Take note of 
the four edges of your photo, as it is these parts 
that will be wrapped around the canvas. Be sure 
nothing you want in the shot is in these areas. 

Tips|Tricks|Fixes

A canvas print is 
perfect for your 

smoke trails

Get your shot printed for all to seeShare!
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Draw with torchlight and slow shutter speeds

Create photos with light painting
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Choose the location
Avoid brightly lit areas, as darker 
environments allow for longer shutter 
speeds and more time for creativity. Also 
avoid areas with clutter, as you will be 
moving around in the darkness.

Use a torch
To paint with light you’ll need a torch. 
Use lights with standard bulbs or LEDs 
and begin by using just one or two. For a 
touch of flair, cover the torch in coloured 
acetate or sweet wrappers to add colour.

Start off simple
To draw with light, you’ll need to move the 
torch around in front of the camera as the 
shutter is open. Try something easy to 
begin with, like a smiley face, so that it’s 
easier to correct if you go wrong.

As well as a tripod, 
you can use a 
remote trigger. 
These are both 
essential to ensure 
images are free 
from camera 
shake

Info . . .
What you’ll need:
Camera with manual 
mode   
Tripod
Torch

Use a tripod
At such long exposures, 
you must use a tripod 
to avoid getting a blurry 
shot. Try setting it on a 
firm surface if possible. 
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Go manual 
Select an aperture between f5.6-8 and an 

ISO from 50-200. Select a slow enough 
shutter speed to give you time to paint or 
use Bulb mode to tell the camera exactly 

when to open and close the shutter. 

Be a ghost 
Stand still for long enough and the sensor 

will capture you. As you paint, slowly 
move your body to keep it from being fully 
exposed. If parts of you appear in the end 
result, don’t worry – it adds to the charm.

Keep all of your 

and evenly paced. 

body moves, the 

Our settings

Aperture: f5.6 ISO: 100 
Shutter speed: 77sec

Dimmable torch
Using a torch that you can 
dim will help you to adjust 
the strength of the light you 
are using on different areas 
of the frame, helping to 
create more depth. 

Work with other light
Combine your torch light 
with ambient light such as 
the moon or city lights, as 
this will add some mood to 
the shot as well as make it 
look natural.

Manually focus
Illuminate the scene where 
you will draw, switch to 
manual focus and use the 
focus ring on the lens until 
the area you are painting 
is sharp.

Use a lens hood
Attaching a hood to the 
end of your lens will help 
to avoid lens flare. This 
occurs when you stray too 
close to the end of the lens 
with the torch light.
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Shoot a time-lapse journal
Track progress with photos on your cameraphone or tablet

Watch things grow
We documented the growth 
of our chilli plant, but you 
can create a journal about 
any subject that changes in 
some way over time.
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Info . . .
What you’ll need:
A cameraphone or 
tablet
A changing subject 
to photograph

Photography not only allows us to preserve a 
precious and possibly fleeting moment, it can 
also help us to see how things grow or change 

over time. Creating a photo journal is a great way to 
document the progression of something or someone 
over several days, weeks, months or even years. 
Whether you want to record your children or pets as 
they grow, or track an ongoing project such as a home 
renovation or personal weight loss effort, taking photos 
at regular intervals will help to demonstrate the change. 

As your cameraphone is always with you, it is a 
great tool for creating your photo journal. You can set 

notifications to remind you to take each shot, and there 
are some great apps available to lend you a helping 
hand. We recommend Photo Journal App: Once 
Daily 365, which is available for iPhone or iPad for 
£1.49/$1.99 from the App Store. As well as allowing you 
to set reminders, it also lets you turn your images into 
a time-lapse movie that you can share with others. In 
this project, we used the app to document the growth 
of a chilli plant, but you can follow along with whatever 
subject you like! Read the simple steps below to find out 
how. Start by taking a before shot to help to show how 
much your subject has changed. 

4: Focus on your subject
Once framed, you then need to focus on your 
subject. Simply tap where it appears on the 
screen to set the focus point. If shooting a portrait, 
set the focus point over your subject’s eyes; the 
most important part of the shot.

1: Make an album
Once you have downloaded the Photo Journal 
app, open it up and select Add Photo Journal at 
the top of the screen. Give your photo journal a 
name and then select the orientation of the images 
you would like to take: portrait or landscape. 

5: Set a reminder
Once you have taken your first shot, you can set a 
notification to remind you to take the next one. Tap 
the Spanner button at the top of the screen and 
choose how often you want to be reminded and 
at what time, for example, weekly at 5pm. 

2: Compose your shot
Now set up the first shot in your photo diary. It is 
important to keep your photos consistent, so find 
an uncluttered space and remove any distracting 
objects. Perhaps set up a piece of coloured card 
as a backdrop that you can use for every photo. 

6: Take the next photo
When it is time to take your next photo, position 
your subject in the same place as before and 
repeat Steps 3 and 4. Try to use the same lighting 
technique for each photo, otherwise it will look 
different and appear odd next to the other shots. 

3: Find a light source
If you can, try to make use of natural light 
by placing your subject near a window, or 
photograph outdoors. If this is not possible, then 
either set up a desk lamp to light your shot, or turn 
on your device’s flash to illuminate your subject.  
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7: Align your shots
Tap on an image in your photo journal, then select 
the Align function in the bottom left-hand corner. 
An imprint of the previous photo will appear over 
the top so that you can drag your image to realign 
it so that it fits in with the sequence. 

8: Crop and resize
Pinching the screen lets you zoom in or out of 
your photo to crop in to your subject or make 
the photo smaller. Tap the Gridlines button in the 
bottom right-hand corner of the screen to help 
you recompose or straighten your shot. 

9: Rearrange your photos
On your photo journal home screen you can drag 
your shots around to change the sequence order. 
You may prefer to display them in reverse order to 
create the illusion of turning back time, or simply 
switch a few around to mix things up. 

10: Set the playback speed
Tap the Spanner button at the top of the screen to 
select the speed at which your photo sequence 
will play. You could display each photo for just 0.3 
seconds to create a speedy time-lapse film, or 
select five seconds to play a slower video. 

11: Edit elsewhere
To make further edits to your photos, like boosting 
the colours or adding creative filter effects, tap the 
Export button. Tapping the Image button will then 
copy your individual photos back to your Camera 
Roll so that you can edit them using other apps.

12: Import your shots
Once you have edited your photos, transfer them 
back into the Photo Journal app by tapping the 
Plus button and selecting the Album option. When 
you have imported your shots, you will need to 
delete the old ones from your photo sequence.

1: Children
Kids grow up fast, so why not document their 
childhood to preserve your precious memories 
of them as they grow? You could use 
milestones, such as birthdays, or take a photo 
everyday to really show them grow.

2: Pets
Track your beloved pet as they develop from 
being a playful puppy or kitten to a fully grown 
dog or cat. Getting your pets to stay still to 
capture your shots might be a challenge but 
worth persevering.

3: Yourself
Take self-portraits to see how much you 
change over several months or years. This is 
also good for documenting weight loss! You’ll 
be surprised by the small changes that you 
wouldn’t usually notice.

3 of the best photo subjects
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13: Export your photos
Once you have created your photo journal, there 
are a number of ways to share it. If you would like 
to share your shots as individual images, tap the 
Export button and choose the Image option. This 
will copy your shots to your Camera Roll. 

14: Export as a video
Tapping the Export button and selecting Video 
will save your photo journal to your device as a 
time-lapse video. You can then keep it for yourself, 
or share it in any way you like, such as on a social 
networking site or simply on your phone or tablet.

15: Share on YouTube
The Share button on the Photo Journal app gives 
you three sharing options. The first lets you post 
your time-lapse video straight to YouTube. Just tap 
the YouTube icon and log in to your account, then 
follow the steps to post your video.

16: Post to Facebook
The second sharing option lets you share your 
photo journal video on Facebook. Once you have 
tapped the Facebook icon, click Connect to log 
in to your account and follow the instructions to 
share it with your friends. 

17: Email your video
Finally, you can choose to send your video to 
friends and family via email. Tap the Email icon 
and type the email addresses of people you wish 
to send it to. The video will be included as an 
attachment that they can download and view. 

Use a guide
The Guide button brings up
an imprint of the previous 
shot, so you can line up 
your current shot with it.

Handy functions
Going back to the home screen gives 
you plenty of options for editing and 
sharing your time-lapse photo journal. Capture the detail

Make sure you capture 
every stage of your subject’s 
progression so that your 
photo journal is complete.

Great composition
You can use the gridlines 
to help you position your 
subject in the shot, for a 
smooth time lapse and a 
pleasing composition.
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Info . . .
What you’ll need:
DSLR
Tripod (optional)
Filters (optional)

Tips|Tricks|Fixes

Get creative with miniature still life
Learn how to play with perspective and get fun, creative photos of miniature models

Add a little miniature madness into your shots by 
taking a fun and fresh approach to photography. It’s 
not only entertaining to do but it’s also something the 

whole family can get involved in, especially when it comes to 
thinking up new ideas or even constructing small scenes.  

Once you’re ready to shoot, this tutorial will help to ensure 
you get the photo right in-camera. Follow our five simple 
steps below and you’ll discover exactly what exposure 
settings and shooting modes are essential. You’ll not only 
learn how to get sharp and in-focus results by adjusting your 

single AF point in camera, but we’ll even show you how to 
use your camera’s Aperture Priority mode effectively. Discover 
how aperture can be used to blur out the background of your 
images using a shallow depth of field effect, which will help 
to increase focus on the miniature model within the frame. 
We’ll also cover the importance of perspective, so you’ll find 
out how changing the position you’re shooting from can 
completely alter the way an image is interpreted. Expect to 
get low to shoot from new angles and zoom up close for a 
little more magnification. 
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4: Zoom in 
If you’re working with a zoom lens, rotate the ring 
around the lens to zoom in close to your subject 
so they appear much larger within the frame. 
Using a large focal length on your lens will also 
compress the background so it appears closer to 
the model. 

2: Select a shooting mode
To ensure your miniature model stands out, you’ll 
need to use a wide aperture setting. Rotate your 
mode dial to Aperture Priority and set a wide 
aperture between f1.8-5.6. This setting will blur out 
the background so that the model appears sharp. 

1: Compose the 
scene 
Before you begin shooting 
you’ll need to plan your 
photo and place your 
models in the scene. When 
positioning your models 
in the frame, keep in mind 
what you want to show in 
the background and what 
perspective you’ll need to 
shoot from to frame it. 

5: Play with perspective
Once you’ve composed your scene and set the 
exposure and focusing modes, it’s time to shoot. 
Look through the viewfinder and alter the position 
you’re shooting from to get the best perspective. 
Experiment and take shots from various angles to 
see what works best. 

3: Choose autofocus
Set your camera’s focus setting to single-AF 
mode. When composing your image, move the 
autofocus point over the miniature model so the 
camera focuses only in this area. Press the shutter 
button down halfway to focus before shooting.

1: Reading time 
Get inspired by what’s around you and use 
it within the background of the frame. Think 
about adding miniature props to strengthen 
the narrative too. The model here is reading a 
homemade newspaper, which reflects 
the bookshelf in the background.

2: Focus point 
By adjusting your aperture and the perspective 
you shoot from, you’ll be able to include a lot 
more within the frame. Using a wide aperture 
in this image has ensured the focus is on the 
postman while the letterbox and letter are softly 
out of focus but still visible.

3: Keep it simple 
You don’t have to include a lot in the frame. 
Keep it simple and experiment with ideas first; 
you can build up your scenes gradually. This 
model has been placed against a well-known 
road sign for shopping. The fact that she’s 
holding her purse only adds to the narrative.

Alternative miniature ideasCompose and shoot your miniature scenesGet creative
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Capture a vertical panorama
We show you how panoramas aren’t just for landscapes

Make a bespoke piece of 
artwork for your home.

Turn a traditional landscape 
panorama on its side for a 
standout piece of photography.
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Info . . .
What you’ll need:
Digital camera
Tripod
Editing software

Panoramas are extremely wide-angle images, 
generally consisting of a number of shots 
compiled together to complete the single 

wide-angle photo. Panoramas are therefore ideal for 
landscape scenes that are too vast to get into a single 
shot. However, they can also be used to simply elongate 
the perspective of the scene. 

Often it’s not only landscapes that are difficult to fit 
into a single frame. Even with the some of the widest 
cameras and lenses, it’s still tricky to squeeze everything 
you want to capture into one single shot. 

Commonly, interior images require very-wide 
angles of view, due to having restricted space 

in which to stand and having few choices of 
composition. Utilising a panorama technique is 
therefore one of the best ways to include an entire 
interior scene within one single photograph.

Although panoramas are usually kept horizontal, 
switching the orientation to vertical allows you to take the 
simple technique to new locations and capture some 
truly unique shots. Striking and ornate interiors such 
as those that can be found in churches and cathedrals 
will usually have interest at both eye level all the way 
through to the ceiling above. This type of beautiful 
interior architecture makes them the perfect subjects for 
experimenting with shooting vertical panoramas.

4: Shoot wide
Although not always necessary, selecting a wide 
focal length allows you to get the most of the 
scene in the shot as possible. Stitching shots 
together for a panorama also lets you overlap 
images, so you can include more than you need.  

1: Use your scene modes
Many cameras come with a panorama mode. 
This guides you through taking a succession of 
images for a finished panorama. If you don’t have 
this mode, you can take a succession of shots 
and stitch them together in editing software.

5: Set up a tripod
A tripod is a key accessory for capturing 
panoramas. It will help to keep the camera still in 
less-than-perfect lighting conditions, and ensures 
you keep the camera in the same position and 
allows you to smoothly move between each shot. 

2: Choose your settings
If your camera doesn’t have a built-in panorama 
mode, try and take control of the settings. Switch 
to Aperture Priority and select an aperture of 
around f11. This will give a large-enough depth of 
field to have most of the interior in focus. 

6: Take your shots
Start at the top or bottom of your scene and focus 
in the centre of the frame. Take your first shot, then 
tilt the camera slightly to shoot the next. Repeat 
these steps to capture the entire view. Turn the 
page to see how to stitch them together.

3: Single point autofocus
Adjusting your AF setting is important, as you 
want the focus to be the same for each shot. 
Choose a single point AF to stop the camera from 
focusing while you recompose, and allowing you 
to choose the best part of the scene to focus on. 

Shoot vertically for a unique perspectiveShoot!
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3: Address the edges
With the auto mode selected, the resulting panorama will have uneven 
edges. Elements offers a function to fill in the edges of the canvas, however 
this can often look unnatural. Select No to manually tidy the edges. 

1: Open your images
Once you finished shooting, you’ll need to open the images up in Elements. 
With each of the images open it’s easy to see whether they all match colour-
wise, as well as see if any of them require any simple adjustments.  

5: Rotate
You’ll now need to rotate the panorama clockwise. Simply go to Image> 

final inspection to ensure there are no errors within the merged images. 

4: Crop to fit
A simple crop will clean up the uneven edges of the image and finish it off. 
Select the crop tool and draw the selection. Keep it within the image on all 
edges to ensure you don’t end up with unused canvas space. 

2: Panorama Photomerge
Elements has a built-in panorama feature that stitches images together for 
you. Using this feature you can select all of the images you have open, and 
change the type of panorama to create. For this panorama we selected Auto.

6: Merge and finish
When you’re happy with the panorama, merge all of the individual layers 
together to make one single image. Hit Layer>Merge Visible. With this done 
you can carry out any adjustments to the entire panorama, or simply save it.

Create a panorama with Elements PhotomergeEdit!
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1: Select your service
There are lots of services available both online 
and in store for printing your shots. We are using 
Jessops, who offer canvas prints designed for 
panoramas that come in a range of sizes. Head 
over to www.jessops.com.

2: Canvas size
There is a huge selection of canvas sizes available 
from Jessops so you can pick the one that best 
suits your shot. The three panorama sizes are 
20x60cm, 30x60cm and 40x120cm. Simply click 
on Change Size to bring up the list of options.  

3: Insert your image
Using the section to the left of the canvas, you 
can quickly and easily upload your image to the 
Jessops website. Then, simply drag and drop the 
image from the left-hand side onto the canvas to 
see it automatically fit to the size you have chosen.  

4: Edit your canvas
With your image now on the canvas, click on it 
to open up the canvas editor. Within this window 
you can change the size of the image within the 
canvas, as well as reposition it to fit. Check the 
over-run areas of the canvas and align the edges. 

5: Preview and order
The final stage will see a preview window open up 
for you to have a final check. It’s a good idea to 
ensure no key areas of the image are in the edges 
of the canvas, as these will be stretched around 
the wood frame, and will therefore not be visible. 

Go large!
Services such as Jessops let you 
turn your panorama into a longer 
canvas than the norm.

Be considerate
Many churches and cathedrals can have 
restrictions on using tripods, so don’t be 
afraid to boost your ISO to ensure you get 

Adjust exposure
If your camera switches exposures for 
each shot, switch to manual to lock the 
exposure. In auto, point the camera 
towards the lightest parts then pick a 
setting in between the two in manual.

Print your image on a panorama canvasShare!
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Fix shadow on a 
subject’s face
If you only have one light source for your shoot, such as a 
window or a desk lamp, then the parts of your subject that are 
furthest from it may be in shadow. You could combat this by 
buying a reflector to bounce the light back into the shadowy areas. 
However, if you’re on a budget, then a fancy piece of kit isn’t the 
only thing that will work. A piece of white card can perform just as 
well and is a fraction of the price. 

Hold your piece of white card close to your subject, but make 
sure it is not visible in the frame. Then angle it so that it reflects the 
light back into the shadows to brighten up your scene. To enhance 
the effect you can also cover the card in tin foil, although you 
should be aware that this may produce a harsher light. 

Create a 
home studio
Home cheats for better photos on a budget

The position of the light 
casts a rather harsh 
shadow across the 
models face, which is 
unflattering and causes a 
loss of detail in the image.

The card reflects the light 
back towards the model 
and fills in the shadows. 
It provides a much more 
even and flattering look.

Before

Using a home-made 
reflector can work just 
as well as a real one 
to fill in shadows.
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Soften harsh light from your camera’s flash
Using your camera’s flash is crucial if 
you’re shooting in low light or need to 
fill in shadows in your image. However, 
sometimes the light produced by your 
flash can be harsh and unflattering for 
your subject. To soften the light you need 
to diffuse your flash, which will create a 
more even coverage of light. You could 
buy a diffuser to fit over your camera’s 
flash, however there are some cheaper 
alternatives that you can make yourself 
using objects you are likely to have at home 
or can easily buy in the shops with your 
loose change. 

1: Use a milk bottle  
Recycle an empty milk carton by 
using it as a diffuser. Thoroughly wash  
and dry it out first. Then cut the top off 
using a pair of scissors. Place it over 
your camera’s flash to diffuse the light 
and create a more flattering image. 

2: Use tracing paper   
Place a piece of tracing paper in front 
of your camera’s flash to soften the 
light. If you have a pop-up flash then 
hold the tracing paper in place, but 
if you have a flashgun use an elastic 
band to fasten it over your flash.

4: Bounce your flash
Bouncing your flash off the ceiling will 
also create a softer, more flattering 
light. If you have a pop-up flash, 
hold a piece of white paper in front 
of it to bounce the light. If you have a 
flashgun then reposition it to bounce 
light off a wall or the ceiling. 

Produce a creative 
colour cast
A great way to make a dull shot 
more interesting is to create 
an unusual colour cast over 
your image. This is done by 
placing colour gels in front of 
your camera’s flash to change 
the colour of the light. Instead of 
buying flash gels, place colourful 
sweet wrappers in front of the flash 
to get a similar effect. This will also 
help to soften the light by diffusing 
your harsh flash light, and certain 
colours of wrapper can produce a 
variety of creative effects. 

Sweet wrappers can 
transform plain 
images like this

With a few simple materials 
there are plenty of ways 3: Use bubble wrap

Fastening a piece of bubble wrap 
over your camera’s flash is the 
least effective method, but it is very 
portable as you can just slot a small 
square of bubble wrap into your 
camera bag.

Before
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Quick Fix Tricks
Create a wind machine
Try pointing a simple desk fan 
towards your subject. You may 
need to position it closer to your 
model as it will be much less 
powerful than a professional fan. 
Alternatively, hold a hair dryer in 
front of them – just remember to 
make sure it is on the cold setting!

Substitute a tripod 
To avoid camera shake, 
the best method is to 
keep your camera as 
steady as possible. You 
could use a tripod, but 
resting your camera on a 
fixed surface, such as a 
wall, fence or tree stump 
will also do the job. Best 
of all, this method is 
completely free. 

Get rid of distracting backgrounds 
It is possible to buy a professional backdrop 
for your photos to ensure a distraction-free 
background. However, fixing a large sheet of 
paper or roll of wallpaper to the wall behind 
your subject using sticky tac or masking 
tape is a much cheaper option. 

Keep kit dry in the rain 
Waterproof covers and even 
waterproof cameras are great, but 
a budget option is to cover your 
camera with a plastic bag. Use 
a clear bag so you can see your 
viewfinder or LCD, and make sure 
it doesn’t cover up the lens. 

Replace expensive lights
Pro lighting setups can be costly but you 
don’t need to spend out for great photos. 
Desk lamps can work just as well if you 
position them pointing down at your 
subject for a flattering effect. 
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Capture appealing 
still-life subjects 
at home
If you want to get some really flattering results 
when you’re photographing small items, such 
as jewellery or watches, it is a great idea to use 
a light tent. These bits of kit are used for product 
photography as it allows you to cast an even light 
over your subject from all sides as well as give it 
an infinity background that looks really stunning.

Professional light tents are available to buy, but 
they cost a fair amount of money. By following 
our simple steps below, you can make your 
own light tent with cheap household items and 
still achieve amazing results. All you need is 
a cardboard box, some sheets of white paper 
(printing paper, thicker card or cloth will do), 
masking tape, glue, a cutting ruler and a cutting 
knife or some scissors.

1: Measure out the windows 
Ensure an even light source by cutting out the four 
sides of your cardboard box. Flatten your box and 
measure out each of the windows. Leave a border 
of about 2cm around each window.

2: Cut out the windows  
Use your scissors or cutting knife to carefully 
remove each of the windows. Also remove the 
opening flaps on the top to make it completely 
open. Then reassemble your box. 

4: Line the inside  
Line the inside with white paper. Then hang a piece 
of paper from the back of the light tent so that it 
curves down towards the front to prevent creases 
running through the background of your shots. 

5: Cover the top  
Next, cover the top of your light tent using white 
paper and some glue or masking tape. This will 
stop any light escaping, while leaving only the 
open window at the front for you to shoot through. 

6: Light your tent 
With one of the windows left uncovered, place a 
desk lamp on either side, so that it points towards 
the box. You can also add a third light source to 
shine through the top window. 

3: Cover the outside  
Cover the two sides and back panel of your box 
with white paper, using glue or masking tape 
to secure it in place. Make sure that it’s evenly 
spread around the entire light tent. 

This simple setup may take you ten minutes 
to make but it gives you perfect, even lighting 

for a fraction of the cost of a real light tent 
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Follow these simple tutorials 
to improve and enhance 
your problem photos
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Before

Photoshop is a hugely important part of the photographic 
process. More and more photographers now rely on this software 
instead of using the traditional on-camera settings. In the post-

production phase you can push your images to the next level and 
achieve fantastic creative results that just couldn’t be captured on a 
camera alone.

Many factors can let down a photo-shoot, be it the weather, poor 
equipment or a slightly shaky hand, but all of these flaws can be edited 
out and corrected as if they never existed. When using Photoshop you 

only need to master a few key techniques to ensure every editing project 
looks professional and your images perfect. Once you have these skills 
mastered, you can really start to develop and grow as a creative.

Over the next few pages we’ll run through all of the key Photoshop 
tools and features that you’ll soon find yourself unable to live without. 
Follow along for how to achieve the best photographic-style effects 
such as retro and cross processing, high-key summer lighting, textured 
overlays and even how to create polished high-end advertising pieces. 
We’ll also cover all of the key features and tools you’ll need to get started.

Use Photoshop to edit and transform your photographs from average to awesome 
in the post-production phase of your project 

The essential 
guide to editing

Creative editing
We’ll show you everything 
you need to get creative 
in Photoshop for expert 
results with your images.

Give it life
This image looks dull 
and flat, and in need of 
some editing attention.

WorldMags.netWorldMags.net

WorldMags.net

http://worldmags.net/
http://worldmags.net/


Photography Tips, Tricks & Fixes  139

Tips|Tricks|Fixes

Expert images
This shot is now hugely 
improved, after just a few 
easy tweaks.
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Getting your photography work 
recognised is vitally important as a 
photographer. Developing a unique 

and easily recognisable style will ensure 
that you get the coverage you deserve, and 
mastering Photoshop will help with this.

Building on your Photoshop skills with your 
work will allow you to develop a style that you 
can easily apply across your entire portfolio. 
The style you choose to work with will need 
to suit the theme of your images, so don’t be 
afraid to experiment but also keep in mind what 
message you’re trying to get across to the 
viewer. Your images don’t need to look overly 

Photoshopped to get great end results. Even 
small subtle tweaks like the high-key lighting 
effect can really make your portfolio stand out 
against the competition. 

The key to finding a style is experimentation. 
Don’t be too constrained, have fun and explore 
what Photoshop has to offer. Combining 
Adjustment Layers and Layer Blend modes can 
produce stunning end results without spending 
hours at your computer. Get to grips with the 
essential Photoshop functions explored here 
and you will realise how many amazing effects 
can be created quickly and easily regardless of 
your image-editing skill level.

Finding a style

Cross processing is a simple technique to 
master, involving increasing the image contrast 
and dramatically altering the colour balance. 

To do this we will use a Curves Adjustment 
Layer (Window>Adjustment>Curves). Click on 
the RGB drop-down menu and choose Red. 
Click onto the line adding two anchor points, 

move these creating an S shape. Repeat for the 
Green channel then swap to the Blue channel. 
Don’t add any anchor points, just move the 
top-end downwards and the bottom left anchor 
point up enhancing the blues in the shadows. 
Play around with these settings then once 
happy, set this layer’s blend mode to Color. 

Before

Curves Adjustment
Adjust curves for the red, 
green and blue channels 
to achieve the cross-
processing effect

Red, Green And Blue
Move the red and green 
curves into an S shape and 
move the top of the blue 
channel line down

Creative cross-processing
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Create high-key lighting effects
Duplicate the Background layer then hide the top layer. Click onto the original 
background layer and add a subtle Gaussian Blur effect. Make both layers 
visible once more, add a Mask to the top layer. With a low-opacity, soft-
edged brush, paint away the area around the foreground object showing 
the blurred underneath layer, adding a sense of depth. Now add a Curves 
Adjustment Layer set to Lighter in the top drop-down menu. If you want to 
strengthen the effect, continue to push the line upwards.

Add texture and Layer blends for depth
Duplicate your Background Layer and go to the Layer Blend modes at the 
top of the Layers palette. Experiment with the options – Multiply and Vivid 
Light produce exceptional results, but for this image we have used Color 
Burn. Double-click on the top layer once the Blend Mode has been applied 
and check the Texture option from the Layer Styles dialog box. We used a 
Stucco texture, then on top of the Layers we added a Curves Adjustment 
Layer, bringing back some highlights and enriching the texture effect.

Clean and sleek advertising effects
Isolate the object and place it onto a white backdrop with a natural shadow. 
Sharpen and then brighten with a Curves Adjustment Layer. To cut out simple 
objects, try the Quick Selection and Refine Edge tools. For more complex 
objects use the Pen tool. Trace your object and save the Path. Make it an 
active selection and lift it from the Background layer. Make the Path an active 
selection once more, add a transparent layer underneath and fill the selection 
with black. Flip and position the layer, blur then use the Gradient tool on a 
Mask to soften. 

One photo, four distinctly different styles. 
Experiment with them all and see what 

suits your style of working best. Who 
knows, you may discover a Photoshop 

trick that transforms your entire portfolio!
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In photography, retouching portraits has 
become a crucial step in the process of 
enhancing, with the ability to completely 

transform a shot. However it’s easy to over-do 
it. The best attitude to have when retouching 
an image is that less is more – lots of small 
adjustments add up to make a big difference! 

Professional image retouchers use a careful 
combination of Masking, Transforming and 
Blending modes in Photoshop to achieve flawless-
yet-authentic results. As you begin to enhance your 
images, you’ll soon find yourself becoming familiar 
with the Selection, Warp and Layer Mask tools.  

The first things to focus on are the skin and hair 
regions – once you’ve perfected these key areas, 
you’ll have the ultimate foundation to work from. 
The skin is especially important, but synthetic 
effects can strangle all realism in your image, and 
so excessive skin smoothing isn’t encouraged. 
Instead, using Channels and a little patience, you 
can easily work out those blemishes manually. 
The hair region can cause similar headaches, but 
once you’ve mastered the techniques, it’s easy to 
smooth out the strays.

If your shot is still in need of a lift, you can start 
to manually apply some cosmetic enhancements 
using existing make-up as a marker, to graft 
eyelashes, change face-shape and alter eye-colour. 

Here, we’ll take you through the best ways to 
piece your portrait together for expertly retouched 
portraits in minutes.

Enhancements
To get rid of stray hairs, make a selection around 
the edge of the model using the Pen tool. Choose 
Select>Modify>Feather>5px, then hit Cmd/Ctrl+J to 
duplicate your selection into a new layer. Now make a 
new selection that extends beyond the fringes of the 
model’s loose hairs, then activate your original model 
layer and press Shift+F5, applying 
Content-Aware Fill. Use the clone tool 
to clean up any strays. Further improve 
the look of hair with ‘hair grafting’; 
using the Lasso tool, select an area of 
hair then click Copy, Paste and place 
over the blemish. Hit Transform>Warp 
to reshape the new hair, and then 
integrate the edges with a Layer Mask 
to keep it looking natural.

Hair fixing with Content-Aware

To enhance modest eye and facial make-up, create 
a new layer and set it to Darken Blend mode. Select 
a colour by sampling the existing make-up then 
activate the Brush tool. In the menu, apply a 10% 
Opacity with Multiply Blend mode then begin painting 
on top to gently enrich the tones. You can also use 
this technique to enhance the lips. Finally, add in a 
healthier complexion by applying a Selective Color 
Adjustment Layer. Tweak Magenta and Yellow sliders 
in the Reds preset for a natural glow.

Apply cosmetic enhancements

Adjusting the colour and sharpness of the eyes is 
important for creating a unified image. Use the Elliptical 
Marquee tool to make a selection and then tweak the Hue/
Saturation sliders. Now use Sharpen>Smart Sharpen to 
enhance the eyes.

The eyelashes and eyebrows are essential areas in a 
head shot, and so filling these will make for an immaculate 
final image. Simply copy and paste eyelashes, reposition 
and apply a Darken Blend mode. You can then edit any 
noticeable edges using a Layer Mask.

Enhancing the eyes

See how to clean up and 
modify images with 
Photoshop 

Before
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The real trick to avoiding synthetic-looking portraits with 
over-smoothed skin isn’t to try and cover up blemishes, 
but take them out completely, which takes just a little 
more time and attention. Here’s how… 

Open up the Channels palette and pick the channel 
that shows the greatest contrast in light value – Blue in 
this example. Duplicate your Channel then apply levels 
to increase the contrast and enhance skin texture. Now 
copy and paste this duplicate channel into your layers 
palette, then activate your model layer and use the new 
Channel layer as a visual guide for editing blemishes. 
Using the Clone stamp zoomed in at 200% works 
well. Switch the visibility of your Channel on and off to 
preview the results.

Skin cleaning with Channels

Making subtle changes to the contour of a model’s 
face is relatively simple and can make a big 
difference to a portrait. Start by making selections 
of the face edges and then modify using either the 
Warp option, or Filter> Liquify> Forward Warp 
tool. It’s best to stick to small adjustments here, 
otherwise you might end up with some blurring. 

The new Photoshop CS6 Liquify tool brush sizes 
are much larger and can manipulate more pixels, 
for sharper warping. You can also try straightening 
the jaw by copying and pasting a selection of this 
into a new layer, then modifying with the Warp 
option. Finish up by carefully integrating all edges 
with an applied Layer Mask. 

Modify face shape

Fixing hair strands

To remedy any stray hairs 
lurking in your image, carefully 
apply the Clone Stamp tool, with 
the Blend mode set to Darken 
Blend. Zoom in to 200% and 
sample from even areas to even 
out the strands. However, this is 
a time-consuming process and 
remember that you can only do 
so much. 

WorldMags.netWorldMags.net

WorldMags.net

http://worldmags.net/
http://worldmags.net/


144  Photography Tips, Tricks & Fixes

Tips|Tricks|Fixes

When you’re out on a photoshoot, it’s 
easy to make a mistake. Horizons 
may be wonky, lighting not set up 

efficiently or the rule of thirds may be forgotten. 
But, all of this can be corrected afterwards 
in Photoshop. You can even merge and 
composite several photos together to get the 
ultimate seamless image.

In the mini step-by-step below, we will show 
you that you can take the best parts of several 
photos and comp them together to achieve 
a brilliant, polished final image. No more dull 
skies, blurred foregrounds or poor conditions. 
We’ll show you how to take specific sections 
within your photos and replace them with new 
and improved areas from another photo. Once 

the composition has been finalised, and the 
best parts of several photos pieced together, 
we’ll show you how to blend the different layers, 
match up colours and lighting effects before 
flattening and saving the final image. 

The key to seamless photo blending is to 
match up the noise and sharpness levels 
and the colour and lighting tones using as 
many Adjustment Layers as necessary. The 
procedure sounds complex but once you have 
mastered it, you will be producing fantastically 
creative compositions in no time. For the best 
results, start building up your image stock 
library, you never know when a sunny holiday 
sky or model shot can be used to fix or create 
a new scene.

Seamless composites

When combining images, ensure that the 
sharpness and noise levels match up. If they 
don’t, try adding an overall effect on top of 
all layers to match them up a bit more and 
make the blend less noticeable
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1: Open your images
With your main image selected, source all other 
elements. In this example we want to add in a 
new sky. Open all of the images into Photoshop 
and select the Rectangular Marquee tool, draw 
over the area of sky you want to place into your 
main shot.

2: Cut out and position
Next, drag and drop the selection into your 
main image. Resize and then hide this layer 
for now. Use the Pen tool to trace along 
the horizon line and land area, save the 
Path and then make it an active selection. 
Lift the selection onto its own layer.

3: Match settings
Make all layers visible and place a Levels 
Adjustment Layer on each one. Clip it so it only 
affects the layer below. Tweak the settings to 
match the two layers’ colours and brightness, 
then match noise settings and add a Curves 
Adjustment to the top of the stack.

Add in some interest

You may not want to replace the 
entire sky, just add in a bit more 
interest. To do this, simply drag 
the new areas onto the canvas, 
position and alter the layer’s 
blend modes to suit and then 
mask away the layers edges to 
blend the images together.

“The key to 
seamless photo 
blending is to 
match up the noise 
and sharpness 
levels and the 
colour and lighting 
tones using 
Adjustment Layers”

Before

Swap in a sky with these simple stepsComp photos together

This image is pleasant, but lacks creativity 
and punch. However, combine it with 
elements from other shots and we can 
transform the bland into the beautiful
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Recompose problem 
photos in easy steps 
Adjust composition to create perfect photos using Elements, Pixlr and apps on your smart device

Crop
The Crop tool in Elements 
gives you options for resizing 
to a specific size, and also 
aids recomposition.

Rotate
Turn your image to a preset 
angle or choose your own. You 
can even manually drag your 
shot to rotate it.

Flip
Instantly reposition your 
subject by flipping the entire 
photo vertically or horizontally 
to achieve the look you want.

Straighten
Wonky photos can easily be 
corrected using the Straighten 
tool. It’s as simple as drawing 
a line across your horizon.
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Info . . .
What you’ll need:
Photoshop Elements,   
Pixlr Express and 
BeFunky, or use 
Photoshop CS or 
GIMP

1: Straighten instantly
Go to Image>Rotate>Straighten Image to instantly 
straighten a wonky photo. Elements will then try to 
work out where your horizon is and straighten it. It 
is quite accurate but will occasionally get it wrong. 

2: Manually straighten
Click Straighten in the Modify toolbar for three 
options: Grow or Shrink to changes image size 
without cropping, Remove Background to remove 
extra background, and Original Size to rotate. 

3: Correct the horizon
Select an option, draw a line across the horizon. 
When you let go, the horizon will straighten. If you 
used Grow, Shrink or Original Size then you’ll need 
to remove the extra background by cropping. 

4: Select a crop style
To automatically crop your shot, go to 
Image>Crop. To do it manually, select the Crop 
tool and pick a style for a range of useful grids: 
Rule Of Thirds, Grid, Golden Ratio or None. 

5: Choose a crop size
To crop your shot to a specific size, select a 
measurement from the drop-down menu or 
input your own height and width, or select No 
Restriction to freely create your crop size. 

6: Crop your shot
Now drag your cursor over the area of the photo 
you wish to keep. When the correct amount of the 
image is highlighted, click the green tick in the 
bottom right-hand corner to crop it.

Before

Straighten & crop Correct horizons and reposition your subject in Elements 11
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1: Find your image
Open an image in free online editor www.
pixlr.com/express. Click Adjustment and then 
select Crop. Pick an aspect ratio to decide the 
shape of your crop. Highlight the area you want 
to keep and click Apply. 

2: Straighten up
Now click on the Rotate button. To straighten 
up a wonky shot, adjust the Straighten 
slider and use the grid to help you get your 
horizon straight. You can also input your own 
straightening value.

3: Flip and rotate
Next to the Straighten slider you will find 
buttons to flip and rotate your shot. You can 
rotate in 90 degree increments left or right, 
and flip your shot vertically or horizontally in 
one click.

Recompose in Pixlr Express

Tips|Tricks|Fixes

1: Rotate your shot
Go to Image>Rotate for a selection of rotation 
options. Clicking 90 degrees Left or Right will turn 
your shot and change its orientation. Clicking 180 
degrees will rotate and turn it upside down. 

2: Choose your angle
If you want to choose an angle not preset, go 
to Image>Rotate>Custom. Type in an angle, 
choose to turn it left or right and click OK. You 
may have to crop to remove extra background. 

3: Free rotate
Go to Image>Rotate>Free Rotate Layer and drag 
the corners of your image to rotate manually. You 
may need to crop in, or create a new or duplicate 
layer and reveal parts of the background layer.

4: Flip your shot
To reverse the position of the subject, flip it. Go to 
Image>Rotate and choose to Flip Horizontal or 
Flip Vertical. Horizontal will move your subject left 
or right, while Vertical will move them up or down. 

Rotate & flip Get a better composition in Elements 11

Before
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1: Increase the canvas size
If your background is cropped in too tightly, you 
can easily add more space to the sides to zoom 
out a little. Go to Image>Resize>Canvas size and 
then choose your new height and/or width. 

2: Choose a direction
Choose which side of the shot you want to add 
space to by changing the anchor point. Only add 
background to the sides that are empty. Set the 
canvas extension colour to Background. Click OK. 

3: Make a selection
Select the Rectangular Marquee tool and highlight 
an area of the background that is next to the 
extended area of canvas. Don’t include parts of 
your subject or the blank canvas in your selection.

4: Extend the background
Hold Cmd/Ctrl+T and click inside your rectangular 
selection. Drag the edges to cover the new areas 
of blank canvas and fill them with your existing 
background. When finished, click the green tick. 

Before

2: Get cropping
Tap the Crop tool in the Edits bar and choose 
from the preset aspect ratios, or crop freely 
and decide on your own shape. Drag your 
finger across the shot to highlight the area that 
you wish to keep. Tap the Apply icon when you 
are happy with your changes.

3: Rotate your shot
The Rotate tool lets you flip and rotate your 
photo. Tapping the Rotate button will turn your 
shot in 90 degree increments and then you can 
choose to flip the image. Save your shot.

Crop with BeFunky

1: Make it straight
Open your photo in the free app on your 
smartphone or tablet and tap the Edits tab at 
the top. Select the Straighten tool and a grid 
will appear across your image. Then drag your 
finger along the slider at the bottom to tilt your 
shot until it is parallel with the gridlines.

Extend backgrounds Use Elements to zoom out
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Simple ways to 
edit your portrait photos
Retouch your portraits quickly with Elements, GIMP or iPhone and Android phone apps

Selections
To select areas, you can find 
the Quick Selection tool right 
here. The Selection Brush is 
also here for more precision.

Spot Healing
Here you’ll find the Spot Healing 
Brush, which does the bulk 
of the skin clean-up work in 
Photoshop Elements.

Layers panel
This is where it all happens! 
Note the spot removal, 
smoothing, noise as well as 
dodge and burn layers.

Gaussian Blur
Skin smoothing is achieved 
with Gaussian Blur, which 
can be found under the Blur 
section of the Filter menu.
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Info . . .
What you’ll need:
Photoshop Elements 
11, GIMP, Pixlr 
Express app or use 
Photoshop CS and 
PicBeauty app

1: Set up spot healing
Open your image in Expert mode, create a new 
layer on top by clicking the icon in the Layers 
panel. Press J for the Spot Healing Brush and set 
it to Sample All Layers. Zoom in to 100%. 

2: Remove spots and wrinkles
Resize the brush to make it slightly bigger than 
each blemish and click on them to remove. Do 
the same for lines and wrinkles. Hold down the 
spacebar and click and drag to move around.

3: Build smooth skin
Create a merged duplicate layer on top with 
Cmd/Ctrl+Opt/Alt+Shift+E. Go to Filter>Blur> 
Gaussian Blur and run 10px of blur for a high-res 
image. In the Layers panel, select Add Layer Mask.

4: Brush in smoothing
Invert the layer mask to Hide All with Cmd/Ctrl+I. 
Press D to reset the colour palette, which gives a 
white foreground. Press B for the Brush tool. Brush 
the blur into skin areas, avoiding face contours.

5: Recreate skin texture
Hold Opt/Alt and click Create a New Layer. Click 
Overlay from the drop-down and check the box 
below. Hit Enter. Go to Filter>Noise>Add Noise. 
Add 4%. Check Gaussian and Monochromatic. 

6: Dodge and burn to finish
Add a Levels layer and push the middle slider left 
to lighten. Add another and move the slider right 
to darken. Invert both layer masks, then use a 
white brush at 20% Opacity to dodge and burn.

Before

Perfecting skin Remove spots and smooth lines in Photoshop Elements 11
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1: Find your image
Open the Pixlr Express app  on your 
smartphone or tablet and select Camera to 
take a shot, or tap the icon to choose a photo 
from the gallery. Select your image and it will 
appear in the dialog with options below it. 

3: Spots and skin tone
Go back and select Touch Up. Set the brush 
size to about twice that of a blemish. Zoom 
into the face and click Spot. Touch any spots 
to remove. Switch to Shine and then brush 
into the skin.

Beautify with Pixlr Express
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1: Select the teeth
Zoom into the teeth. With the Quick Selection tool 
(A) click and drag inside to select them, avoiding 
gums and lips. Hold Opt/Alt and drag to remove 
from the areas. Add a Levels adjustment layer.

2: Remove yellow and lighten
Change the mode from RGB to Blue and drag 
the top white slider in. Switch back to RGB and 
repeat (to about setting 240). Use a black brush to 
remove the adjustment from unwanted areas.

3: Lighten the whites
To lighten the eyes, add another Levels adjustment 
layer. Drag the top white slider in to about setting 
220 to lighten the whites. Invert the mask using 
Cmd/Ctrl+I to Hide All for the adjustment layer.. 

4: Focus the adjustments
Zoom into the eyes and select the Brush tool, press 
D to make white the foreground colour. Adjust the 
brush size and brush the adjustment into both 
eyes. Switch to black (X) to cover mistakes.

Before

2: Whiten the skin
Click the Adjustment button then select 
Whiten. Set Brush Size to 65 and change 
Whitening to 15. Brush into the skin with your 
finger to whiten. Select the Eraser to brush out 
unwanted areas.

Whiten eyes & teeth Master Levels in Elements
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1: Create duplicate layer
Open your image and zoom in close to the eyes. 
Duplicate the Background layer by dragging it to 
the Create a New Layer button at the top of the 
Layers panel. Rename the layer ‘Sharpen’. 

2: Apply an Unsharp Mask
With the top layer active, go to Enhance>Unsharp 
Mask. Set Radius to 0.5px, leave Threshold at 1 
and push up the Amount slider to suit. You’ll need 
a high setting with the low radius. We used 350%. 

3: Add a layer mask
Add a layer mask and invert it using Cmd/Ctrl+I to 
Hide All and remove the effect temporarily. Press 
D to reset the colour palette and create a white 
foreground, then press B for the Brush tool.

4: Focus the sharpening
Take a soft brush at 100% Opacity, resize it and 
then brush the adjustment into the eyes. Press 
X to switch to black to brush out a mistake. Use 
layer opacity to reduce the strength if need be.

Before

2: Remove blemishes
Hold down Cmd/Ctrl and click on a 
clean section of skin to set it as the 
source area. Then, move around the 
image, clicking to remove any spots and 
blemishes, resizing the brush as needed. 
Make a duplicate of the top layer. 

3: Smooth the skin
Head to Filter>Blur>Gaussian Blur and 
set Horizontal and Vertical to 30px. Then 
Ctrl/right-click the duplicate top layer 
and select Add Alpha Channel. Next, 
select the Eraser brush, hold Opt/Alt and 
carefully brush out the rough skin.

Skin retouches using GIMP

1: Set up healing
Duplicate the Background layer by clicking 
the button in the Layers panel. Change 
the zoom mode to 100%. Select the 
Healing tool (H) and resize it to slightly 
bigger than the spots on the skin. 

Sharpen eyes Use Elements to bring them into focus
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Fix animal compositions
Use subtle adjustments and cropping to perfect composition and tone

Taking photos of elephants, or any 
other creature on a safari or at the 
zoo for that matter, can prove very 

tricky. Getting close enough for that perfect 
picture is often just out of reach, and images 
never usually turn out looking quite as lively 
or spectacular as you had hoped for. Also, 
getting the composition right first time can be 
tricky with moving subjects. But that’s why 
Photoshop Elements is around to make these 
improvements for us!

We look towards the Crop tool to firstly make 
the composition of the image much better. 
Just by simply cutting out excess background, 
we can make the shot look instantly more 
visually appealing. But it shouldn’t end there, 
and so we look to the helpfulness of Shadows/
Highlights adjustment to turn this rather dull 
and lifeless animal photo on its head. 

Get started by loading up your own safari 
pictures, or bring it closer to home and use a 
photo of your pet. 

Before

Tips|Tricks|Fixes

Info . . .
What you’ll need:
Photoshop Elements
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1: Find tool
The Crop tool is found in Photoshop Elements’s 
Expert mode. Press C to head straight to it. There 
are a number of settings with the tool, but we want 
to be as free as possible when recomposing the 
image to keep everything in the picture. 

1: Shadows/Highlights
Because the elephants in this picture were far 
away, they lack detail and look dark. To improve 
all this in one go, head to the top toolbar and 
Enhance menu>Adjust Lighting>Shadows/
Highlights to open the Settings dialog box.

2: Position crop box
Start with the top-left corner of the photo and click 
and drag the cropping box to cover the animals. 
Finish up in the bottom-right corner of the image. 
Look to crop out the background areas that don’t 
add any interest to the scene.

2: Control shadows
You should see an instant improvement to 
the midtones and details just by loading the 
Shadows/Highlights adjustment. Increase the 
Lighten Shadows slider to between 50-60% to 
bring life back into the image.

3: Crop in tight
Crop in tight to the animals. Leave a gap of 1-2cm 
around the sides, but leave more room at the top 
and bottom parts of the image. Drag the cropping 
area to adjust its position. Press Enter once you’re 
happy to confirm the changes.

3: Contrast and texture
If your image lacks detail, increase the Darken 
Highlights slider to 10%. This will greatly improve 
textures and lighting. The Midtones Contrast can 
be boosted slightly to 5%, but changes here will 
be subtle. Hit OK to finish the transformation.

Tips|Tricks|Fixes

Lighten Shadows
This is where it all begins 
to look much better, as the 
Lighten Shadows will reveal 
detail you never thought 
could be there.

Preview results
Flick between viewing your 
image with or without the 
changes applied using the 
Preview box.

Darken Highlights
Carefully boost the Darken 
Highlights slider to bring 
back details in the brighter 
parts of your image – great 
for building up contrast.

Midtones Contrast
This doesn’t get as much 
attention as the other 
sliders, but will complete 
the effect by bringing back 
details in the Midtones.

Use the Crop tool to make the composition more engagingGet a better view

Now it’s been cropped, it’s time to take the image to another level!Bring out details
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Restore colour and contrast to your subaquatic images for stunning results

Shooting underwater can offer some very unique 
opportunities for adventurous photographers, 
from capturing colourful marine life to dramatic 

shipwrecks. However, one of the main problems 
encountered by underwater photographers is trying to 
capture an image without extreme loss of colour and 
contrast. The deeper the photograph is taken, the more 
significant the problem. This applies horizontally as 
well as vertically – if your subject is too far away, it will 
appear colourless, with some experts suggesting that 
anything more than three feet away is unsatisfactory. 
This is due to the longer wavelengths of light such as 
red and orange being absorbed by the water, giving 
everything a blue/green colour cast. The deeper you go, 

the more blue everything will appear (even to the naked 
eye) until eventually blue is the only colour recorded.

Professional undersea photographers overcome 
these issues by getting as close to their subjects as 
possible, using a wide-angle or Macro lens for a close 
focus, or by using flash as a fill light to restore the 
colour that is lost to the depths. If your images are still 
colour-depleted, it’s still possible to restore them using 
Photoshop, which is what we’re going to demonstrate 
in this tutorial. Correcting underwater photos is quite 
simple. However, due to a lack of an accurate grey point 
which can normally be used to correct colours using 
the Levels tool, underwater photos need to be manually 
corrected. Follow these simple steps to find out how.

Before
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1: Duplicate layer  
Open up your underwater photo in Adobe 
Photoshop and unlock the image by double-
clicking on the Background layer within the Layers 
palette. Select the layer, hold down the Command 
key and select Duplicate Layer.

2: Eyedropper 
Check the colour balance of your photo using the 
Eyedropper tool. Hover it over the image, watch 
the info palette – the values should all be roughly 
equal. Here we can see that the image is lacking 
red, due to the light being absorbed by water.

3: Levels 
Go to Images>Adjustments>Levels for the Levels 
tool. Normally, a cast can be corrected using 
the grey dropper, but due to a lack of grey in the 
image to sample, we’ll do it manually. From the 
Channel drop-down menu, select Red. 

4: Move the slider
Click on the Midtones slider and move it gently to 
the left to increase the amount of red in the image. 
Ensure that the Preview option is selected to see 
the changes as you make them. When you’re 
happy with the results, click OK.

5: Shadows/Highlights 
This is a very useful tool for bringing out detail in 
darker areas of your image, such as the coral. It 
can also bring back detail within any highlights. 
Move the Shadows slider carefully and watch the 
coral come back to life. Click OK.

6: Adjustment layers 
Adjustment layers are a great, nondestructive way 
of manipulating your image. Using Curves will 
boost contrast without losing detail so select the 
Adjustment Layer drop-down menu at the bottom 
of the Layers palette and pick Curves. 

7: Curves
To boost the contrast of your image, you need to 
create an S shape with the diagonal line within the 
Curves palette. Clicking and dragging upwards 
will create the top point, then repeat at the bottom. 
Play around until you get the desired effect.

8: Unsharp Mask
Getting a sharp image is another common 
problem underwater, especially if visibility is low 
and you’re using autofocus. For post-production 
sharpening, go to Filter>Sharpen>Unsharp Mask 
and use the settings above.

9: Cloning
Finally, bubbles, plankton and general debris can 
give the appearance of Noise within the image, 
making it look cloudy and dirty. Zoom in close 
and use the clone tool with a very small brush to 
clean up any spots for a brighter, underwater shot.
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Fixes to improve close-ups
Discover our selection of the top techniques for editing macro and close-up images in Photoshop

Adjustmnet layers
These feature as their own layers 
and contain all the adjustments 
you need for improving your 
close-ups. Manipulate colour, 
tone and contrast.

History palette
History states are records 
of the editing process, so 
you can jump back at any 
time to undo mistakes or 
compare revisions.

Layer masks
Used with adjustment layers, 
masks look to hide parts 
of an effect. This makes 
selectively editing your 
close-up subjects easier.
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Info . . .
What you’ll need:
Photoshop CS or use 
Photoshop Elements
Close-up photo

Tips|Tricks|Fixes

1: Non-destructive edits
Make a copy of your Background layer by 
pressing Cmd/Ctrl+J. This will let you make non-
destructive edits. Then in the Image menu, go to 
Adjustment>Shadows/Highlights.

2: Shadow details
Drop the Shadows Amount slider until the lighter 
parts of your image look correct. Boost the 
Shadow’s Tonal Width slider to keep the detail in 
darker parts.

3: Control highlights
To make the exposure more lively, increase the 
Highlight Amount slider. Keep it around 15% to 
prevent distortion. This slider will help to control 
the contrast before you adapt the midtones.

4: Reduce Tonal Width
Reduce the Highlight’s Tonal Width to about 15% 
and boost up the Radius slider for Highlights to 
157px. This will help to balance the overall tonal 
ranges. Experiment for the best results.

5: Colour correction
Use the Color Correction slider to control the 
strength of colour. Increasing this to about +20-
30 should be enough. Slide the Midtone Contrast 
adjustment up to +60 to bring the effect together.

6: Adapt opacity
Hit OK in the adjustment and go to your Layers 
palette. You can lower the strength of the effect by 
controlling the Opacity slider. Set this to 50% to 
soften the changes made to Shadows/Highlights.

Before

Take control of lighting with Shadows/HighlightsAdjust exposure
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1: Unconstrained crop
The Crop tool will help you to create the 
best possible composition. If using it, select 
Unconstrained in the top Options bar to control 
the height and width of the cropping boundary 
for your image. 

2: Choose guide
The Photoshop CS6 Crop tool has several 
helpful guidelines and patterns to make 
for an even better composition. The Rule 
of Thirds, Golden Ratio and Triangle 
are just some of the possibilities.

3: Try a preset
Use the grid overlay to match up 
intersections with the main focal points 
on your subject. Use the boxes along the 
edges to readjust, crop in tight to your 
subject and cut out excess background.

Tips|Tricks|Fixes

1: Load adjustment
Go to Image>Adjustments>Hue/Saturation. With 
the adjustment set to Master, all image colours will 
be affected by changes. Increase the Saturation 
slider to +15-30 for a more vibrant image.

2: Steady as you go
Be careful not to go too high with the Saturation 
slider, otherwise colours will start to lose definition 
and quality. To reset any changes made in this 
adjustment, Opt/Alt-click on the Cancel button.

3: Select colour
To improve just one colour, change Adjustment 
from Master to a colour of your choice. When the 
Saturation slider is adjusted, only parts of your 
image with that colour in will become more vibrant.

4: Control methods
Controlling the value of the Saturation slider for 
each colour gives complete control over the 
balance of colours in your macro shot. When 
happy, click OK and then save your shot. 

Before

Call up the Hue/Saturation adjustmentBoost colourRecompose your shots
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The best Macro Plug-ins

2: Bokeh 2
Applies a lens effect to make images more 
expressive. Change the focusing, grain and 
vignette for the ultimate macro effect.

3: Film Stocks
Images can be made to look as if they were 
shot on traditional film. Layers and blend 
modes form a big part of this plug-in.

1: Duplicate layer
Create a copy of the Background layer (Layer> 
Duplicate Layer). Go to the Filter menu, choose 
Convert for Smart Filter. This converts the layer to 
a smart one – any changes can be re-edited. 

2: Harder blend
Change the blend mode of this smart layer from 
Normal to Hard Light in the Layers palette. This 
will increase the exposure and contrast of the 
image, but only until we apply the High Pass filter. 

3: Preview filter
Go back to the Filter menu and the Other filter 
options. From here, select the High Pass filter and 
a dialog box will open showing a close-up of your 
image. Tick Preview to show the image changes.

4: More details
Set the Radius slider between 3 and 9px. Any 
higher and the image will appear abstract. Hit OK. 
Double-click the High Pass section in the palette 
to re-open the filter to increase the effect if needed.

Before
1: Color Efex Pro 4
A creative reduction plug-in that specialises in 
adapting the colour and exposure of images 
and lets users make localised changes.  

Use the High Pass filter for intricate shotsImprove detail
Always keep a plug-in or two waiting 
and ready. These program ‘add-ons’ 
focus on an area of editing that would 
require more time in Photoshop. Here’s 
our selection of the top three…
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Fool the eye
The Levels adjustment lets 
you mask away parts of 
your image, like the sky, to 
control just the foreground 
and balance exposure. 

Tip |Trick |

Control light
Boost shadows and 
highlights in areas of 
underexposure using the 
Levels adjustment, such as 
on the road in this image.

Photoshop’s trusty Levels adjustment is a must-have for solving a range of photographic problems

The Levels adjustment layer should be one of 
the first places you go to tweak lighting and 
colour. In fact it’s so versatile that it can be used 

to perform multiple fixes in one go.
The Levels adjustment is commonly used to correct 

undesirable lighting, but due to its relationship with 
colour channels it’s also helpful for correcting tinted 
images. It’s purely indispensable for any budding 
Photoshop artist.

 The mask that comes with the Levels adjustment can be 
used to stop changes being made to a particular colour, 
such as sky or grass. Apply the Magic Wand tool (W) 
to create a selection (uncheck Contiguous) around one 

 the Levels adjustment and invert 
its mask (Cmd/Ctrl+I) to protect these areas from being 
altered. This is a great way to get creative with lighting, 
as well as add or distort colour. Here we’ll guide you 
through the different uses of the Levels adjustment.
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3: Adjust your brush settings
Use the Brush tool (B) set to 100% Opacity and make your Foreground black. 
Ctrl/right-click over the image, set the Size to 1,000px and Hardness to 0%. 

1: Open Levels
Find the supplied tutorial image to replicate the results shown in these 
steps. Load your Levels adjustment by going to Layer>New Adjustment 
Layer>Levels. Hit OK in the pop-up box.

5: Focus on the red
Click on the adjustment’s icon in the Layers palette and then change the 
Levels from RGB to Red using the list of options inside the graph. Also slide 
the Midtones marker to the right until it reads 0.84.

4: Improve the sky
Select the adjustment’s layer mask in the Layers palette, paint over the sky 
to reveal the unedited version and balance the exposure.

2: Middle of the road
We can brighten up this dim street by shifting the middle of the three 
sliders to the left. This lightens the dark road, but as a result the sky will 
lose its impact. 

6: Boost the contrast
To give the image one last injection of contrast, switch the Levels adjustment 
back to RGB. Grab the white marker to control the highlights and slide it up 
to 200. This will give the light streaks even more vibrancy than before.

Tips|Tricks|Fixes

Take control of colour and light using the Levels adjustmentPowerful exposure
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Before

4: Alter the shadows
Pull the black marker to the right in the Levels 
adjustment until the contrast is balanced. Slide 
the Midtones marker to the left to enhance this 
result further.

3: Control the highlights
Grab the Highlights marker inside the Levels 
adjustment and slide it to the left to boost contrast 
and brightness. Be wary of the brightest parts of 
the image, but these can also be fixed later.

5: Original detail
Use the Brush tool (B) set to 10% Opacity, 400px 
Size and paint over the highlights on the petals. 
This reduces any over-exposure in these areas by 
revealing the original Background layer.

2: Use a blend mode
Before making any changes to the adjustment, change its blend mode from 
Normal to Overlay in the Layers palette. This improves things slightly, but we 
can tweak settings to suit the blend mode.

1: Fix the flat contrast
Open the supplied flower image from the disc’, which will currently lack a bit 
of contrast. Load up the Levels adjustment from the Layers palette by clicking 
on the Create New Fill or Adjustment Layer button.

Combine Levels with blend modes for extra contrastTake it to the next level
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Info . . .
What you’ll need: 
Photoshop Elements 
or other editing 
software

When you are shooting in tricky 
lighting conditions, for example on 
very bright days, it can be difficult to 

ensure that your shots are evenly exposed. 
If your subject is in shadow then it is likely that 
important details will get lost in the dark areas 
of your photograph. You may be able to correct 
this in-camera by selecting a wider aperture 
(lower f-number) or a slower shutter speed to 
let more light reach your sensor, but this could 
result in other parts of your image becoming 
overexposed instead. Editing software is great 
for brightening up specific parts of your shots 
for a better overall exposure, bringing out 
otherwise unseen details. Follow our quick and 
easy tutorial below to learn how to do this in 
your own photos.

Correct the underexposed areas of your photos 

1: Lighten the shadows
Automatically brighten the shadows in your 
image by going to Enhance>Adjust Color>
Color Variations. Select Shadows from the 
list of options as the area that you wish to 
adjust and set the Color Intensity slider to its 
centre point. Then click the Lighten button. 

2: Adjust shadows further
To brighten the shadows a bit more, go to 
Enhance>Adjust Color>Adjust Color Curves. 
Select Lighten Shadows from the Select A Style 
box and then boost the Adjust Shadows slider 
until you are happy with the effects. You can view 
the changes in the After image at the top.

3: Brighten specific areas
Select the Dodge tool from the toolbar on the 
left-hand side. Set the Range to Shadows 
from the drop-down menu and adjust the 
Exposure slider to 50% or lower, then brush 
over the dark parts of your shot to lighten them 
up. Adjust your brush size as necessary.

Brighten shadows

Before

Brighten up the dark areas of your photosBring out detail
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Info . . .
What you’ll need:
Photoshop Elements 
or other editing 
software

Digital noise is the grain that can 
sometimes appear in photos and 
reduce their quality. It’s a particular 

problem when shooting in low light. Increasing 
your ISO to make the sensor more sensitive 
to light and brighten up the shot can help to 
create a well-exposed image, but it also has the 
side effect of creating digital noise. However, 
this also depends on the camera you are using. 
You could brighten up your shots by using a 
slower shutter speed or wider aperture instead, 
but if this isn’t possible, editing software can 
help save the day. 

Here’s how to easily reduce noise in your 
images with some simple adjustments in 
Photoshop Elements 11, but you could also use 
Photoshop CS or GIMP too.

Learn to bring out detail in low-light photos 

1: Reduce the noise
Once you have opened up your image in 
your editing software, click on the Filter tab 
in the top toolbar, and then go to Noise. 
Select Reduce Noise from the list of options. 
The editing software will then automatically 
reduce the amount of noise in your photo.

2: Adjust the strength
If you’re not happy with the automatic noise 
reduction that has been applied to your photos, 
you can then increase or reduce the effect as 
necessary by adjusting the Strength slider or 
inputting a specific percentage amount. Tick the 
Preview box to view your changes.

3: Make further adjustments
Boosting the Preserve Details slider will protect 
the edges and detail in your image, but it will also 
reduce the amount of noise removal. To target 
unusually coloured grain, boost the Reduce 
Colour Noise slider. With the Preview box ticked 
you can view the adjustments as you experiment.

Reduce noise

Before

Use Photoshop Elements 11 to remove grainClean up shots

WorldMags.netWorldMags.net

WorldMags.net

http://worldmags.net/
http://worldmags.net/


Tips|Tricks|Fixes

Photography Tips, Tricks & Fixes  167

Info . . .
What you’ll need:
Photoshop Elements 
or other editing 
software

When photographing a beautiful 
scene, it’s easy to capture an 
attractive shot if you consider your 

composition. However, the time of day you 
shoot in and the weather can massively affect 
the outcome of your landscapes. As light and 
colours are so important, it’s a shame when 
you go out for a shoot and the weather isn’t on 
your side. Dull skies with lacklustre colour can 
ruin a photo, but there are ways to correct this 
in editing software. It’s important that you get 
the composition and exposure right in-camera 
so that you have a good starting point, but 
don’t worry if your shots look a little drab. Back 
home, upload your photos and open up your 
editing program to add some colour with a 
gradient. We’ve used Photoshop Elements 
11, but gradients are available in a variety of 
software, and the principles remain the same. 

Improve your vistas by adding a gradient in three easy steps

1: Select the sky
Open your image in your editing program and use 
the Quick Selection tool to select the sky. Zoom 
in and decrease the tool size to tidy it up. Add a 
Gradient adjustment layer by clicking the icon in 
the Layers panel.

2: Set the gradient
Untick Reverse, change Style to Linear and 
Angle to -90. Click the Gradient box and select 
Foreground to Transparent. Click the bottom 
sliders (the ‘Color Stops’) and choose a sky blue 
from the drop-down. 

3: Change the opacity
Adjust the opacity with the top sliders so that the 
colour fades as it reaches the horizon. Click OK, 
then go to the Layers panel to adjust the overall 
opacity. Flatten it (Layer>Flatten) and you are 
ready to save!

Brighten up dull skies

Before
Use Photoshop Elements 11 to boost dull skiesAdd a gradient
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Enhance sunset skies
Boost the colour hues in your golden hour shots using layer masks and adjustment tools

The golden hours are unquestionably the best 
time of day to shoot a stunning scenic vista. 
Offering an ideal light, the landscape is illuminated 

by warm colour hues and much richer tones. The 
position of the Sun at these times can also add extra 
depth to an image, thanks to longer shadows being cast 
and brighter highlights. 

Many professional landscape photographers use 
the post-processing stage in order to enhance their 
exposures, by improving existing colour tones, tweaking 
contrast and making general corrections to their 
captures. Of course, if you don’t start with a quality shot, 
you’ll never get a fantastic result, so you must always 

ensure you’ve captured the scene as best you can 
in-camera first. 

Also, If you’re shooting in RAW you may find that 
colours appear a little washed out on the computer 
screen when compared to the JPEG preview on your 
camera’s back LCD. Don’t worry, the colours are still 
present, but will require some enhancing in Photoshop 
to effectively stand out. In this tutorial you’ll discover 
how to use Photoshop’s powerful adjustments, such as 
Curves, Color Balance and Selective Color, to bring out 
the existing hues and contrast in a shot. You’ll also learn 
how to work with layer masks effectively to make overall 
and localised adjustments to specific areas. 

Before

Info . . .
What you’ll need:
Photoshop CS

By using layer masks and 
colour enhancement tools 

in Photoshop you can 
ensure your sunset and 
sunrise shots stand out
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1: Increase contrast 
Open your image in Photoshop and duplicate the 
Background layer. Select the Curves adjustment 
from the Create New Fill or Adjustment Layer icon 
at the bottom of the Layers palette and increase 
overall contrast by manipulating the anchor points.

2: Control the tones
Select the Curves again within the Layers palette 
and increase the colour contrast further within 
the sky. Ignore the effect that this adjustment has 
on the rest of the image for the moment and just 
select the layer mask box next to the Curves layer.

3: Reveal the adjustments
Invert the layer mask box to black, to hide the 
previous Curves adjustment. Now select a 
soft-edged brush with a high opacity and the 
Foreground colour set to white. You can now 
begin to paint over the sky to reveal the contrast.

4: Warm up the scene’s tones 
You can now enhance the existing warm colour 
tones in the scene by selecting the Photo Filter 
adjustment. In the adjustment’s dialog box, select 
Warming Filter LBA, click to Preserve Luminosity 
and adjust the Density slider.

5: Balance the colour hues
Select the Color Balance adjustment tool from the 
Layers palette and begin tweaking the coloured 
sliders in the Highlights, Midtones and Shadows 
to enhance the hues further. Focus on increasing 
the sunset shade across the image.

6: Adjust select areas 
To reduce the purple hue in the clouds, pick the 
Selective Color adjustment and make tweaks to 
the sliders in the white and midtone range. Use 
the layer mask in the same way as before to make 
a localised edit that only affects the clouds.

7: Strengthen hues
Select the Selective Color tool once again to make 
more controlled adjustments to specific hues 
in the entire scene. Here you can strengthen or 
soften some colours. Work through the range of 
options and use the Preview icon to check results.

8: Add depth
To ensure all of the adjustments you’ve made 
to the colour hues stand out, use the Curves 
adjustment again. Add two anchor points along 
the diagonal line and adjust them to ensure that 
the highlights pop and the shadows stand out.

9: Create a vignette
Bring focus to the centre of the frame by adding a 
vignette. Select the Lens Correction filter from the 
Filter menu and click on the Custom tab. Adjust 
the Amount and Midpoint sliders in the Vignette 
section and click OK. Flatten all layers and save.
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Improve your landscape photos 
Use Photoshop or Photoshop Elements to easily enhance your scenery shots 

Info . . .
What you’ll need:
Photoshop CS or 
Photoshop Elements
Suitable start image

Gradient tool
This tool is in the 
side toolbar. Click 
and hold the 
mouse over the 
Paint Bucket tool 
to reveal it. The 
tool options are 
up in the top bar.

Gradient 
options
Gradient blend 
styles are found in 
the top bar. Use 
the Foreground 
to Transparent 
Blend mode for 
this project.

Transform 
tools
The Free Transform 
tool can be found 
under ‘Edit’ in 
Photoshop CS or 

‘Image’ in Elements, 
or try the quick 
keys Cmd/Ctrl+T. 

Add a Mask
Use this tool to 
apply a tweak 
to your image 
without affecting 
the whole photo. 
Open the mask 
palette via 
Window>Masks.

Layers 
palette 
In this palette 
you’ll find such 
tools as Blends, 
Opacity settings, 
and Masks. You 
can also organise 
multiple layers.

Adjustment 
layer palette 
Use this tool to 
fix colour casts, 
adjust brightness, 
contrast and more. 
Click on one and 
see it appear in 
the Layers palette.

Tips|Tricks|Fixes
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Have you ever uploaded your images to your 
computer to find that they are not quite as you 
had anticipated? Well worry no more, as we are 

about to share our expert Photoshop skills with you, in 
easy-to-follow tutorials.

We have all been in the situation where we’ve gone 
out to shoot some beautiful landscapes and the wind 
and weather has been against us. This can lower the 
overall quality of the end results. However, over the next 
few pages we will run through all of the tools and skills 
required to achieve amazing landscape photographs in 
your project’s post-production phase. 

Say goodbye to wonky horizons, colour casts or 
lighting issues, as we will show you how to correct all 

of these photographic niggles, meaning that there is 
less pressure on you to capture that one perfect shot 
in-camera. 

In this tutorial we have used Photoshop CS5, 
but the whole process has been tried and tested in 
Photoshop Elements 10. Apart from a few parts, which 
we have highlighted, the whole process works in 
much the same way. All tools are located in the same 
place, so don’t worry if our interface looks different.

So, it’s time to sort through your photo libraries 
and dig out those landscape photos that need a little 
TLC. Read through the tutorial before beginning, as 
you may pick up a few more hints to help you achieve 
the quality images you’ve been dreaming of.

2: Activate Transform
Use this ruler line as your guide. To move it, make 
sure you’re on the Move tool (quick key V) then 
hover over the guide, click and move. Go to Edit in 
the top tool bar, select Free Transform (quick keys 
Cmd/Ctrl+T) to activate Transform.

3: Rotate and line up
Hover your mouse over one of the selection’s 
corner squares to get a rotate icon, then rotate the 
image until your horizon lines up along with the 
ruler guide. Hit OK when you’re done, then move 
the line to check alignment. Repeat if necessary.

1: Make your layer editable
Open your wonky start photo. Go to the Layers 
palette and double-click onto the Background 
layer to make it editable. Press Cmd/Ctrl+R or go 
to View>Rulers. Click and drag downwards from 
the top ruler, dropping a line where the horizon 
should sit.

4: Crop the chequerboard
When happy with your positioning, select the Crop 
tool (quick key C). Drag the tool over your image 
and adjust by hovering over the squares along 
the edges or drag to move. Make sure you are 
cropping off any unwanted image, then hit Enter.

Before
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Make your photos perfectly level before sharing or printingStraighten your horizon lines

Technical Tip

An adjustment layer is a 
nondestructive edit layer 
with a ready-loaded Mask. 
To edit, just click onto the 
specific layer in the Layers 
palette and tweak the 
settings to suit.
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1: Rule of thirds
This is an aid that artists and photographers use 
to ensure the best compositional arrangements. 
Imagine your photo is divided up into nine 
squares. Don’t centralise your key focal points but 
position them over the guidelines.

2: Position your selection
Placing your focal points along the gridlines helps 
to balance your image, drawing your eye in to the 
scene. Use the rulers in Photoshop to mark out a 
grid to help show you where your photo should sit.

3: Select the crop tool
You can then correct your image using the Crop 
tool in Photoshop. With the Crop tool selected, 
draw a crop box over your image. Use the 
squares on the sides to alter the shape of the box.

4: Crop or undo
When you are happy with the selected area, hit 
enter to crop down. If you’re unhappy with the final 
result, press Cmd/Ctrl+Z to undo the crop. Then 
re-do your crop until you are happy.

3: Add some brightening colour
Select the Linear Gradient icon, then from the 
blend mode drop-down select Multiply. Working 
on the newly added layer, draw downwards on 
your canvas, holding the Shift key to keep it 
straight. Lower the opacity in the Layers palette.

2: Colour and Blend mode
To add a bolder blue tint to the sky, double-click 
on the foreground-coloured square in the side 
toolbar, select your blue, hit OK. In the top bar, 
gradient tool options appear. Click the coloured 
bar, select Foreground to Transparency blend.

1: Add a new layer
Add a new layer. Press the Create A New Layer 
button, found at the base of the Layers palette. 
Select the Gradient tool from the side tool bar. If 
it’s not visible in CS5, press and hold your mouse 
on the Paint bucket tool and it will reveal itself.

Before

Make use of the rule of thirds when cropping to enhance compositionCrop for added impact

Use gradients to subtly boost colour in your landscapesAdd a gradient

A simple crop can drastically 
improve your composition
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1: Correct colour casts
Bring up the Adjustments palette and click onto 
Color Balance. The window will show this tool’s 
features (not available in Elements). Our image 
has a blue cast, so working on Midtones, move 
the sliders away from the blue end of the scale.

2: Switch to Levels
If the colour cast is extreme, also work on the 
Shadow and Highlight options. Press the arrow 
icon in the bottom-left corner of the Adjustment 
palette to go back and select Levels (Elements: 
press top-right line icon in the Adjustments palette).

3: Brighten and contrast
The left black arrow affects the shadows, the 
middle one tweaks the midtones and the right 
white slider alters the highlights. f unsure what to 
move, try out the Auto button.

4: Colour tweaks in Levels
Click onto the drop-down menu above the graph 
and select individual colour channels to tweak by 
hand, so if your image still has a touch of colour 
cast to it, you can fix it here.

1: Brightness and contrast
Add a Brightness/Contrast Adjustment layer 
from the Adjustments palette. Just move the 
two sliders and watch your image improve. To 
edit at a later date, just click onto its layer in the 
Layers palette to make the sliders visible.

2: Hue/Saturation
In the Adjustment palette move the sliders to 
see instant changes. Increasing saturation will 
improve the colour quality, decreasing will turn 
it to greyscale. In this palette you can also add 
slight colour casts and brighten the image.

3: Shadows/Highlights
Go to Image>Adjustments>Shadows/
Highlights. This dialog box has lots of slider 
options, but for now stick to the simple two 
Shadow and Highlight sliders. Experiment with 
others when you feel more confident.

Quick landscape edits

Use Adjustment layersCorrect colours and brightness 

Before

Tweaking the brightness and 
contrast has given this dull 
cityscape much more impact!
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Correct distracting 
lens distortion
Restore perspective in warped images of 
buildings and monuments with these simple steps

Info . . .
What you’ll need:
Photo editing 
software
Distorted image

Lens distortion is when subjects in an 
image appear to lean backwards, or the 
straight lines look like they are curving 

out. While it can happen with any subject, it’s 
very noticeable on a structure, where your eyes 
naturally expect walls and pillars to be perfectly 
straight. Perspective distortion, or the leaning 
effect, is caused when you shoot at an extreme 
angle. For example, if you’re photographing a 
tall building and pointing your camera directly 
up, the resulting image will show the building 
leaning back. Shooting straight on is the best 
way to avoid this. Barrel distortion, on the other 
hand, is often a result of shooting with a wide-
angle lens. Zooming in on a subject rather than 
shooting with a lens at its widest is a good way 
to eliminate curved-out edges in your image.   

Distortion is not always a bad thing, as it can 
produce some creative results, but if it’s not 
what you intended it can be very distracting. 
While there are simple steps you can take to 
avoid creating a distorted image, there are 
also editing fixes you can apply to an image 
that’s suffering from noticeable distortion. A lot 
of the larger photo editing programs, such as 
Photoshop Elements and Lightroom, include 
an option to correct distortion. In Elements, 
the Camera Distortion filter lets you adjust the 
vertical and horizontal perspectives, which 
essentially pull your image straight. One 
downside is that reframing will cut off some of 
the top and side of the image. However, this 
step-by-step guide will ensure that you do the 
best job possible. 

Warped perspective
Shooting at an extreme 
angle causes lens 
distortion, warping the 
perspective of the subject 
in the image.

Before
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4: Use the Pinch filter
As lens correction is distortion in itself, other 
distortion filters can be useful too. Fixing the 
vertical perspective creates a slight bulge in the 
centre. To fix this we’ll add a slight pinch. Go to 
Filter>Distort>Pinch. 

2: Turn on the grid
The Camera Correction filter opens up a new 
screen. Turn on the Show Grid option at the 
bottom of the menu – this is a useful guide to help 
you as you manually straighten up your image. 

1: Go to the Filter 
menu 
Open the distorted image 
in Photoshop Elements and 
click the Expert tab. Start by 
right clicking the image in 
the Layers menu and select 
Duplicate to protect your 
image from the changes 
that you make. In the 
Filter menu, select Correct 
Camera Distortion from the 
list of options.

5: Apply the pinch
In the Pinch menu, move the Pinch slider to 
about 10. You’ll see on the grid icon that this will 
affect the centre of the image without touching 
the outside, where the lines are already straight. 
Click OK. 

3: Adjust vertical perspective
Move the Vertical Perspective slider left to start 
moving the building up, using the grid as a visual 
reference. Pull the building as straight as you can 
without sacrificing any detail. Click OK. 

1: Identifying vignettes
Like distortion, vignetting is another unwanted 
lens effect that can creep into an image. 
Vignetting is characterised by a darkening at 
the edge of the image. 

2: Correct camera distortion
As before, open Filter>Correct Camera 
Distortion. Move the Vignette slider to the left to 
lighten up the edges of the image and remove 
unwanted vignetting. 

3: Balance colour
Use the Midpoint slider to balance out the 
colour, making sure that the edges blend with 
the rest of the image. Click OK, and your photo 
should be good enough to share!

Banish vignetting Straighten up your structureRemove distortion
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Sharpen up any photo
Master the sharpening tools in Photoshop CS, Elements and the Photoshop Express app to get rid of blur

Tips|Tricks|Fixes

What is sharpening?

A sharp image has crisp 
edges. Edges have a light 
side and a dark side and if 
the contrast between these 
is strong, the edge will 
look sharp. If the contrast 
is small, the edges look 
blurred. Most sharpening 
tools work around this 
principle, in that they search 
for edge contrast and then 
emphasise it.
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Info . . .
What you’ll need:
Blurry images
Photoshop CS or 
Elements

Tips|Tricks|Fixes

1: Duplicate for safety
Open up Photoshop CS or Elements and go to 
Layer>Duplicate layer to set up a duplicate layer 
of your image before you begin to edit. This way 
you can dispatch the layer if things go awry.

2: Open up Unsharp Mask
In Photoshop CS go to Filter>Sharpen>
Unsharp Mask, or in Elements go to Enhance>
Unsharp Mask. Use the zoom tools and drag to 
show a detailed area. Ensure Preview is selected. 

3: Tweak the Amount slider
The Amount slider dictates how intense the 
sharpening is. The further right it goes, the higher 
the sharpening amount. The sliders work in 
tandem, so it can be a dance between the three. 

4: Tweak the Radius slider
Unsharp Mask sharpens the contrast between 
edges in an image, the Radius slider sets how 
wide the contrast area should be. Fine detail 
needs a small number, more for large areas of blur. 

5: Nudge the Threshold slider
The Threshold slider enables you to control where 
the edit is applied. A low setting will apply the 
sharpen everywhere, while higher settings are 
used to only target edges. Click OK.

6: Erase and tidy up
The face detail is much improved, but there are 
areas where the sharpening process has over-
emphasised highlights. No worries – the Eraser 
tool, set to a soft-edged brush, will sort this out. 

Before

Improve face detail Get to grips with Unsharp Mask in Photoshop
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Use the Sharpen tool

Tips|Tricks|Fixes

1: Set up the brush
Pick the Sharpen tool from the Enhance 
section of the tool box and select a soft-edged 
brush from the Options bar. Then make the 
size of the brush slightly larger than the object 
you want to sharpen. 

2: Small opacity
You can avoid over-sharpening your image 
by setting the Strength to 40% opacity in the 
Options bar at the bottom. Then repeatedly 
brush over an area of your image to build up 
the sharpening effect. 

3: Brush and sharpen
Create a duplicate layer, and on this new 
layer use the Zoom tool to focus in and then 
click and drag to brush the sharpen on. The 
more times you repeat the process, the more 
sharpening is applied.

1: Prepare the edit
In Elements, duplicate your image and go to 
Enhance>Adjust Sharpness. In CS2 onwards, 
go to Filter>Sharpen>Smart Sharpen. Select the 
Preview option and zoom into an area. 

2: Pick your blur
The Remove drop-down menu lets you target 
types of blur. If your blur is a result of camera 
shake, pick the Motion Blur option. It’s always 
worth trying each option to see which works best. 

3: Adjust the sliders
The Amount and Radius sliders work in the same 
way as Unsharp Mask. There is quite a bit of 
sharpening needed here, so we set Amount to 
370. To target the small detail, Radius is set to 0.9.

4: Set an angle
Angle sets the angle of blur in the image for the 
sharpening to react to. It isn’t always obvious, so 
you can click and drag the circle to work through 
the angles, or if you know the angle, type it in. 

Before

Sharpen in Elements Use the Adjust Sharpness tool
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Use the High Pass filter

Tips|Tricks|Fixes

1: Blend-Mode magic
Open your image and duplicate the layer. In 
the Blend Mode menu, select Overlay from the 
list of options. This will create a high-contrast 
version of your image. This will highlight the 
edges, ready to be sharpened.

2: Apply the High Pass filter
Go to Filter>Other>High Pass. The aim here 
is to adjust the Radius so that the edges are 
nice and crisp. We went for 2.1, but this will 
obviously differ according to your image. 
Check the Preview box.

3: More Blend-Mode magic
Hit OK to see your sharpened shot. You can 
make further tweaks with Blend Modes. Soft 
Light will reduce sharpening, while Hard Light 
will increase it. Pick the one you want and 
then save. 

1: Open your image
Photoshop Express is a nifty way to edit your 
images on your tablet. You can perform a host 
of fundamental edits, including sharpening. Tap 
Select Photo and tap to open your image up.

2: Access the sharpen controls
Tap the fourth icon from the left  to find the 
sharpen facilities. Tap on Sharpen and the screen 
will darken. A helpful screen will show you the 
gesture that controls the amount of sharpen.

3: Sharpen the image
To apply the sharpen simply sweep up to increase 
sharpen, or sweep down to decrease. Sweep 
upwards slightly and then let go. The image will 
update. If it’s too much, just sweep down.

4: Check and save
Tap and hold the icon that looks like two 
mountains in the bottom-left. You’ll see the original 
image. Let go and it reverts back to the edited 
version. If happy, tap the tick icon and tap Save.

Before

Quick edit Sharpen up in Photoshop Express
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Speed up your editing workflow
Learn tips and tricks for speeding up common photo editing tasks over multiple platforms

Info . . .
What you’ll need:
Editing program
Computer, tablet or 
cameraphone

Tips|Tricks|Fixes
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1: What is an Action?
An Action is an automated series of edits 
applied to an image. When you add photo 
effects in Elements, you are essentially running 
an Action. There is a dedicated panel found in 
Window>Actions. 

2: Use built-in options
This is the Actions panel, where you will find some 
built-in Actions. These are categorised by what 
they do: some have practical applications and 
some have more fun effects. Click on the folders 
to see them.

3: Run an Action
To see what an Action does, open a photo in the 
main window and click on the Action that you are 
interested in. Next, hit the Play button in the top-
right of the panel. The Action will run and you will 
see the effect.

4: View the steps
See how they Actions work by expanding the 
Action to view the steps involved. Do this by 
clicking on the arrow next to the Action title. You 
will then see a list of everything that takes place 
and the settings used.

5: Find more Actions
There are a limited number of Actions built into 
Elements, but luckily there are thousands more 
to download. The Adobe website has some, or 
you can do a search. Many of these are free, but 
some will cost you.

6: Create your own
Photoshop CS users can create their own Actions. 
Hit the Record button to capture all settings and 
tools applied to an image, and when you are done 
press the Stop button. You can then name it and 
save it as an Action.

7: Load new Actions
When you find an Action that you want to use, you 
need to download it and save it to your computer. 
In the Actions panel, hit the top-right drop-down 
menu and select Load Action, then browse to the 
one you want.

8: Run loaded Actions
Any Actions that you load will appear in the 
Actions panel. You select them in the same way 
as the built-in Actions and run them to apply 
the effect. This gives you loads of options to 
customise your snaps quickly. 

9: Reset the panel
You can choose to reset your Actions at any time, 
which clears all of the loaded Actions and reverts 
to just the built-in ones. This means you can 
experiment as much as you like without clogging 
up your Actions panel.

Add effects and edits in secondsUse Actions in Photoshop Elements
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Lightroom preset effects

Tips|Tricks|Fixes

3: Apply and edit
Click on a Preset in the left-hand toolbar to 
apply it to your image. You can also edit the 
effect using the tools in the right-hand window. 
As with Actions, you can download new 
Presets from the web.

1: Process multiple files
Open Elements and go to File>Process Multiple 
Files. This will let you batch edit a folder of photos 
in one go. You can’t make major edits, but you 
can apply automatic corrections, rename files and 
resize them. 

2: Select the destination
Browse to the source folder where the images you 
want to edit are kept, and then select a destination 
to save your edited images to. If you tick Same 
as Source, then your original image files will be 
overwritten.

3: Name the files
You might want to give all your files a consistent 
title. You can enter a name for them and then 
they will be numbered as well, so you would 
have MyFile1, MyFile2, etc. This can be useful for 
organising your pictures.  

4: Select the image size
You can resize all your images in one go by 
entering a new resolution or size. By default, 
the size of the image is constrained to prevent 
distortion, but you can turn this off. You can also 
save them as a different file type. 

5: Apply quick fixes
The Quick Fix box lets you apply automatics edits 
to all your images at once. Just tick the check 
boxes for the edits that you wish to run. Auto 
Levels and Auto Contrast are the most commonly 
used here.

6: Add a copyright
Finally, you can add a watermark to your photos 
by choosing the text, position and font. When 
you are happy with your edits, hit OK and they 
will be made. The files will be saved to your 
chosen destination.

1: Find the Presets
Presets in Lightroom are essentially the same 
as Actions in Elements. Open your image in 
Lightroom, then go to the Develop window. 
Presets are found on the left-hand side of the 
main window. 

2: Preview effects
A handy feature of the Presets that you can’t 
do with Actions is being able to hover over 
them to see a preview of the effect before you 
apply it, meaning you can experiment with the 
different options before committing. 

Process files in one goBatch edit in Elements
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5: Share your snaps
When complete, use the Share icon in the top-
right of the window and you will see many options, 
including Google+, Twitter, Email and Facebook. 
You can also use the Save option to keep your 
edited version.   

4: Special effects
If you want to get creative, you can add loads of 
effects, such as Black & White, Vintage (shown 
here), Drama, Grunge, Tilt-Shift, Retrolux and 
Frames. Any changes can be undone if you don’t 
like them.

1: Open your image
Click the camera icon in the top-left of the window 
to select a photo from your Library. You can also 
choose to take a photo. This will then open in 
Snapseed. You will see all of the edits down the 
left-hand side.

2: Automatic adjustments
Opt for Automatic for a quick edit. Pick Color 
Correction or Contrast Correction by swiping up 
and down, and left and right to alter the effect. Hit 
the bottom-right arrow to apply and the bottom-
left one to cancel.

3: Manual adjustments
For more in-depth edits, select from a range of 
tools including Selective Adjust, which lets you 
edit just part of your image. There is a handy help 
menu (the question mark in the top-left) to show 
you the controls.

Make quick changes with this free photo editing appFast fixes with Snapseed
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Master RAW conversion
Get the most out of your file processing and create stunning looks for print and screen

Before

Tips|Tricks|Fixes

Work with RAW for higher 
image quality and master light, 

colour and detail to create 
your own stunning visions 
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When it comes to the post-production phase after a successful 
shoot, many photographers share the same objective. 
And that is to optimise a photo for editing in Photoshop using 

Adobe Camera Raw software. To maximise your RAW image’s potential, 
Photoshop offers up many robust image-manipulation options. You may 
not want to perform too many edits using Camera Raw and use the 
versatile plug-in to simply prime your shot for the Photoshop treatment. 
However, if you are most comfortable using Camera Raw exclusively, 
that’s fine with us. The techniques we share here can easily be modified 
for either workflow, so the choice is yours.

Before we get hands-on in this tutorial, it’s really helpful to learn 
about the Workflow options, which give you a head start in your editing 
projects. Activate this by clicking the text at the foot of your interface. 
Set Space to Adobe RGB (1998) as it’s the default gamut space used 
by all professionals in digital and print. A 16 Bit Depth is always a better 
choice if your computer can handle large files. Use this setting and you’ll 
appreciate more fluid edits in return. Refrain from activating ‘Open in 
Photoshop as Smart Object’ though – you will find out why later. 

Now it’s time to grab your photographs, open up Adobe Camera Raw 
and get stuck in.

1: Use the Histogram
For a balanced exposure, activate both Clipping 
Warning icons in the Histogram. Slide negative 
and positive values to show blue (underexposed 
shadow) and red (overexposed highlight) previews. 
Set your exposure bar to minimise both selections.

4: Advanced sharpening
Photoshop has powerful sharpening tools, so 
boosting micro-contrast with the Clarity slider will 
be enough in ACR. The Detail>Sharpening tools 
are very intuitive. Hit Shift+Opt/Alt and pull your 
sliders to target affected surfaces and edges.

2: Bring back texture
Adjusting the Exposure slider can eradicate 
texture detail. Remedy this by applying the Fill 
Light tool. Be careful as this may cause haloing 
to appear. Luckily this is an easy fix by selecting 
Lens Correction>Remove Chromatic Aberration. 

5: Tackle noise
Noise can become an unwanted knock-on effect 
of sharpening. Fix it now using Detail>Noise 
Reduction. Set lower values in the Luminance 
sliders for smoother effects, but don’t overdo it as 
this can create unwanted synthetic effects.

3: Set light temperature
Specify colour temperature by simply selecting 
the White Balance tool and click the midtones in 
an image. ACR will give you what it believes to 
be the right settings, but these can easily be fine-
tuned using the Temperature and Tint sliders.

6: Open as an Object
All settings give you the best-possible base image 
to work with. Hold Shift and press Open Object. 
Your RAW file is opened in the Photoshop layers 
panel as a Smart Object. Double click this to 
reactivate the ACR interface and adjust settings.

Tips|Tricks|Fixes
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Breathe new life into old and tattered images by giving them some 
digital love and care, with easy-to-use Photoshop tools

Before

Reapply make up
Use a low opacity paintbrush 
to reapply the subject’s 
makeup, concentrating on the 
lips and eyes.

Brighten it up
Restore the colour and vibrance 
of the image with adjustment 
layers that balance the colour 
and increase the contrast.

Improve skin
Use the Spot Healing Brush 
tool to clean up scratches and 
marks on your subject’s face 
by blending them into skin.

Remove scratches
Fill in scratched areas with the 
Clone Stamp tool, sampling 
surrounding pixels to fill in the 
missing information.

Sharpen the lines
Reconstruct edges around 
the face and neck using the 
Clone Stamp tool, zooming 
into the image to see details. 

Get rid of dust
To complement this filter 
effect, add the Despeckle 
filter to combat any remaining 
particles and debris.

Reduce noise
Apply a Noise Reduction 
filter to minimise the grain 
in the image and refine the 
overall effect.

Rescue your 
old photos
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Thanks to the modern digital age, your 
favourite old images are no longer 
destined to a life of slow disintegration 

inside old albums and frames. 
Snapshots that are in bad shape can be 

given a new lease of life with a few simple 
restoration techniques. The first step is to 
scan in your images to get a digital version 
for you to work on. Most new home scanners 
will do this very well, but if you haven’t got one 
then head to a professional printing shop for 
some help and advice. 

There are many ways to tackle an ailing 
image once you’ve got it onto your computer. 
However, there are a few key tools that you 
should keep close by. The most useful ones, 

namely the Clone Stamp, Healing Brush and 
Patch tools, work so well because they’ve 
all been designed to reconstruct areas of an 
image using information from nearby pixels. 

Common touch-ups include removing 
cracks, speckles and blemishes, and also 
filling in the broken pieces of an image. It 
doesn’t stop there, though, and we take you 
through additional techniques that include 
restoring colour to photographs, fixing lighting 
with adjustment layers and applying filters 
that will bring out the best in your old images. 
While some techniques require a little more 
time and attention than others, once you see 
your worn image in a new light you’ll know 
that all this effort was well worth the wait.

Repair with the right tools

1: Prepare your 
image
Open up your 
damaged file in 
Photoshop. Ctrl/right-
click the background 
layer and select 
Duplicate to make a 
copy. Name the layer 
Background Copy.

3: Apply the 
Clone Stamp
Sample a similar 
colour to a missing 
area of the image 
from nearby pixels by 
holding Opt/Alt, and 
clicking. Paint in the 
damaged area. Keep 
resampling pixels.

4: Now repeat 
the process
Use the same 
method to fill in any 
other missing areas 
of your image. Zoom 
in and change your 
brush size as you go 
to give better results 
for different areas. 

5: Final 
touches
Once missing areas 
have been patched up, 
clean up blemishes 
and spots with the 
Healing Brush tool (J). 
Sample similar pixels 
and then paint over 
these areas.

2: Select tool
Select the Clone 
Stamp tool (S) in the 
left-hand toolbar (with 
Pattern Stamp) and 
select a size of 90px, 
or small enough to fit 
inside your damaged 
area, and set the 
Hardness to 20%.

Fill in the gaps
Select a small brush to 
accurately fill in the pixels 
in the affected areas that lie 
close to the defined lines.

Use the source
Remember to hold down Opt/Alt 
and then click to sample nearby 
pixels as often as possible when 
painting with the Clone Stamp tool.

Reconstruct detail
Use existing lines and material to 
help you rebuild missing details 
such as the jumper sleeve.

Blend the background
For a better blend, choose a 
large soft brush and sweep 
over large areas of damage 
on plain backgrounds.

Efficiency is key

Instead of going back and 
forth changing your brush 
size from the Options bar, 
use this easy shortcut 
instead. While you’re using 
the Clone Stamp tool, or the 
Healing Brush tool, increase 
the size of its brush by using 
the right square bracket on 
your keyboard. Conversely, 
make the brush smaller 
with the left square bracket. 
Constantly changing brush 
size while you’re working on 
areas of your image will give 
you a much cleaner and 
more professional result.
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Old images are often marred by dust and 
imperfections. Grain and dust can appear on 
photos if the lens or film that was used was a 
bit dirty. It can also be the result of dust on the 
surface of a photograph when you scanned 
it in. Noise denotes the tiny speckles that are 
often found in images taken in low light. 

 Luckily, Photoshop has two filters, namely 
Noise Reduction and Dust & Scratches, 
that scan the image for debris and then 
work to remove it. When finished, it’s 
always a good idea to give the photo a 
final once-over with the Healing Brush 
tool to remove any missed speckles.

5: Crop down
Select the Crop tool (C) from the toolbar and use 
the grid overlay options to judge the centre of the 
image. Use the handles to specify where to crop 
and hit Return once you’re happy with it. Use this 
to remove rough edges too.

3: Lessen the noise 
Go back to the Filter menu and this time select 
Filter>Noise>Reduce Noise. Set the Strength 
to 8, Preserve Details to 10%, Reduce Color 
Noise to 70% and Sharpen Details to 30%, then 
hit OK. You’ll notice the speckles reduce.

4: Healing Brush 
Select the Spot Healing Brush tool from the 
left-hand toolbar and choose a brush size of 
40px. Go over your image and individually fix up 
dust and scratches that sit on the main areas, 
especially on people.

1: Duplicate background 
Open up your image in Photoshop and 
duplicate the background layer by selecting 
Layer>Duplicate Layer. Name the layer 
Background Copy. This is good practice for any 
image you are restoring, as the original image is 
preserved while you edit.

2: Noise filter
From the top menu, select Filter>Noise>
Dust & Scratches. Set the Radius to 13 and 
the Threshold to 73, then click OK. You’ll see a 
loading bar and, depending on the size of your 
image and the scale of the adjustment, it may 
take a while for the filter to process.

Tips|Tricks|Fixes
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Revive aged imagesDust and speckle removal
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Whether it’s coffee cup stains or accidental 
water marks, many old images suffer 
from unsightly blotches that ruin a 
good photo. A mixture of the Healing 
Brush options and the Clone Stamp tool 
is the best way to repair the damage. 

 The key to getting it right is to work slowly 
and methodically through each blemished area. 
The Healing Brush options let you smooth over 
damaged areas, while the Clone Stamp tool is 
a good option to reconstruct heavily affected 
areas of the photo.

3: Smaller edits
Resize the brush to 50px and continue to click on 
small blemishes and marks across the face, as 
well as on the plain areas of clothing. Keep the 
brush size as small as possible.

4: Switch brush
Select the Healing Brush tool (under Spot Healing 
Brush) and work on larger areas. Set brush size 
to 70px and Hardness to 20px. Sample an area of 
fabric by Opt/Alt-clicking, then fill in the areas.

5: Clone pixels
To clean up the stains, switch to the Clone Stamp 
tool. Set Hardness to 100% to be able to draw in 
small details behind the marks. Zoom right into 
the area and work carefully through each section.

3: Batch scanning
Hit Scan and wait for the scanner to process 
the image. It may take a couple of minutes 
with large photographs. If you have a batch of 
images simply continue scanning them in.

4: View and save 
Your image should automatically save to your 
scanner’s default folder. Select the image and 
choose Save As to save in another location, 
ready to open in Photoshop.

2: Scan resolution
Place your photograph image side down onto 
the scanner and close the top. If you have 
a photo scanning option, select it and then 
choose a high DPI between 300 and 1200.

1: Scanner choice
All-in-one printers are a good option for 
scanning images. Ensure the image you’re 
scanning is relatively flat, too, and if you’re 
image is buckled, or has suffered damage, 
first flatten it between two books overnight.

Scan in old photographs

2: Spot Healing 
Select the Spot Healing Brush tool and check 
the blend mode is set to Normal. Select a brush 
size of 70px and set Hardness to 80%. Paint over 
marks and blemishes until they’re gone.

1: Prepare your image
Open your image and duplicate the background 
layer. Before you start working on making any 
edits, have a closer look at the image and identify 
where the problem areas are. This tool is best for 
large areas.

Tips|Tricks|Fixes
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Use the Healing Brush toolsBanish the blemish 
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Colour is often the first thing to go ‘off’ in prints, and orange tints 
and faded colours are all too common in aging images. Tone and 
colour can be restored with a number of techniques, for example using 
adjustment layers to bring vitality back. Hand-colouring techniques 
introduce brightness into monochrome images even if it wasn’t 
originally there. 

The trick to achieving natural results is to accept the limitations of the 
photographs that you are working with. If you push the colours too far 
then you may end up with an oversaturated result that can look a little 
jarring rather than beautifully restored. In fact, a good fix for a coloured 
image that has seen better days is to simply convert it to a deliberate 
black and white!

Remove colour 
casts
Colour casts are common 
in film images and can 
usually be identified by a 
blue or orange tinge. They 
are often caused by certain 
types of lights when the 
photo is taken, or the way 
the film was developed. 
The cast can be 
neutralised by adding a 
new adjustment layer to 
the image by selecting 
Layer>New Adjustment 
Layer and then choosing 
Color Balance. Assess 
which colour is causing the 
problem and then use the 
different sliders, and a bit 
of colour theory, to 
neutralise it. For a blue 
cast, for example, add 
more yellow.

Colour with 
adjustment layers
Adjustment layers are 
perfect if you have an 
image that requires a 
mixed treatment to get 
it back to its best, and 
spending some time 
finding out what it needs 
is the best approach. Start 
with a Color Balance 
adjustment layer to remove 
any colour casts, such 
as orange in this image. 
Next, add a Brightness/
Contrast adjustment layer 
to bring up dull colours. 
Finally, add a Hue/
Saturation adjustment 
layer to deepen the 
colours. Switch between 
these three adjustments 
to tweak your image until 
you’re happy with it.

Go monochrome
A seemingly easy way 
to turn an image black 
and white is to change 
the Mode to Grayscale 
from the Image menu. 
While this gets the job 
done, you have no control 
over how the image 
looks and so this should 
be avoided. A better 
way to do it is to add a 
new adjustment layer 
(Layer>New Adjustment 
Layer) to your image and 
select Channel Mixer. In 
the pop-up dialog box, 
tick Monochrome and 
then use the Red, Green 
and Blue channels to 
play around with the final 
effect to your image.

Hand-colouring 
technique
Bring a little colour to an 
old black and white image 
by colouring it by hand 
in Photoshop. One of the 
easiest methods is to 
simply use a paintbrush. 
First, change the Mode 
of your image to a 
colour one by selecting 
Image>Mode>CMYK 
Color. Now select a 
paintbrush and set its 
Mode to Color as well. Set 
the tool’s Opacity to 80% 
and use the Color Picker 
menu to select a hue. 
Zoom into your image to 
catch the detail and start 
painting, switching brush 
size as you go. 

Before

Before
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Give lacklustre hues and faded shades a new meaningRestore tone and colour
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Before the days of smart exposures and auto 
settings, creating a well-lit image required 
a bit more foresight. Luckily, in this digital 
age with the ability to scan in our old images 
and use image editing software, we can fix 
the lighting errors of the past and restore old 
photos. Adjustment layers are a fantastic option 
to fix up lighting, but when we’re balancing out 
an image we need to apply an adjustment to 

sort out areas one at a time. We can do this 
with the help of masks. Quick Mask Mode 
is essential for fixing exposure as it isolates 
the problem areas. Essentially just another 
form of selection, masks are an easy way to 
demarcate an area of a photograph to apply an 
adjustment. Masks edit non-destructively, and 
work by painting over areas to remove from the 
effect of the adjustment being applied.

1: Quick Mask Mode
Open up your image in Photoshop and duplicate 
the Background layer. Enter Quick Mask Mode 
by selecting the small icon in the toolbar (or press 
Q). While in this mode, select a large soft brush to 
prepare to mask your image.

2: Mask and adjust
Determine which areas of your old photo 
need to be lightened and darkened to 
correct it, then use the Brush tool (B) to paint 
over these areas. Exit Quick Mask Mode 
to view this as a selection. Then, select 
Layer>New Adjustment Layer>Brightness/
Contrast, then increase the Brightness level.

3: Repeat and adjust
Next, switch back into Quick Mask Mode. Now 
mask out any underexposure in your image, 
ensuring that you have a soft brush selected. 
Select Layer>New Adjustment Layer and this 
time choose Levels from the list of options. 
Balance out the levels of the underexposed area 
of the image.

4: Clean up and balance
The select the Clone Stamp tool from the left-
hand toolbar to clean up any debris and marks in 
the image, especially in the corners where they 
might be faded. Add a final Levels adjustment 
layer to balance out the image. Finally add the 
Smart Sharpen filter (Filter>Sharpen) to bring out 
details in the image.

Before

Photoshop Creative

Fix fades

You can mend an old photo’s dog-eared corners 
and faded edges by using the Gradient tool (G) in 
Quick Mask Mode, which isolates problem areas. 
Create a new adjustment layer that will apply only 
to the damaged section. Levels and Exposure are 
two useful adjustments for fades, and you’ll need 
a good eye to judge when you’ve matched the 
shade. Be sure to feather the edges of your mask 
to blend the effects into the image.

Tips|Tricks|Fixes

Balance over and underexposed vintage imagesFix exposure 
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