The Probert Encyclopaedia
Of
Rocks and Minerals

Over 900 rocks and minerals.

Over 400 illustrations.


Acadian Epoch

The Acadian epoch is an epoch at the beginning of the American paleozoic time, and includes the oldest American rocks known to be fossiliferous.


Acanthite

Acanthite is a mineral very similar to argentite, differing only in internal structure; the crystal of Acanthite being monoclinic - acanthite can be turned into argentite by heating. Acanthite is an important ore of silver, and forms spiky-looking crystals.


Accessory

In minerology, the term 'accessory' refers to a mineral that occurs in a rock in minute quantities, and does not affect the way the rock is named or classified.;


Acicular

Acicular refers to an external shape that resembles a needle.


Acidic Rock

The term acidic rock refers to an igneous rock that consists mostly of light coloured minerals and has more than 66% free or combined silica.


Acrotomous

Acrotomous is a term describing a rock that has a cleavage parallel with the base.


Actinolite

Actinolite is a mineral thatcommonly occurs in crystalline schists, often being the chief constituent of green-coloured schists and greenstones. It is used somewhat as an asbestos material. It has the formulae Ca2(Mg,Fe)5Si8O22(OH)2 (the same as nephrite, but being less attractive and harder to cut and polish is less valuable than nephrite) and a relative hardness of 6.


Adamantine

Adamantine refers to a brilliant luster like that of a diamond. It results from a mineral having a high index of refraction.


Adamite

Adamite is a rare mineral with a brilliant fluorescence, it is of scientific interest and is much desired by collectors for its bright colours and general attractiveness, but has no industrial use. It has the formulae Zn2(AsO4)(OH) and a relative hardness of 4. Adamite was discovered by the French mineralogist Gilbert-Joseph Adam at Chanarcillo, Chile during the 19th century, and the mineral was confirmed as a distinct species in 1886 and named after its discoverer.


Adobe

In geology, adobe are alluvial and playa clays of desert and arid regions, differing from ordinary clays of humid regions in containing carbonates and other soluble minerals.


Adularia

Adularia (Moonstone) is a semi-precious, clear, transparent, glassy form of potash feldspar which is found mainly in the crevices of crystalline schists and gneisses, often in beutifully perfect crystals. It has sometimes a pearly, opalescent reflection or play of colours. It derives its name from Adula, a mountain peak in Switzerland, where fine specimens are found.


Aegirite

Aegirite (Aegirine) is a rock-forming mineral of the pyroxenes group, distinguished by it's long needle-like crystals, found mainly in rocks rich in soda and poor in silica. Named after Aegir, Icelandic god of the sea. It has the formulae NaFe(Si2O6) and a relative hardness of 7.


Agalmatolite

Agalmatolite is a soft species of mineral of a greyish, greenish, or yellowish colour, also called pagodite and figure-stone, used by the Chinese for carving, especially into grotesque figures.


Agaric Mineral

Agaric Mineral is one of the purest native carbonates of lime. It is chiefly found in the clefts of rocks and at the bottom of some lakes.


Agate

Agate is a semi-precious stone comprised mainly of silica. It is a compact variety of chalcedony. It has a pattern of banding which occurs due to chemical admixtures of haematite, limonite and other minerals.


Agglomerate

An agglomerate is a mass of angular volcanic fragments united by heat.


Alabama Period

The Alabama period is a period in the American eocene, the lowest in the tertiary age except for the lignitic.


Alabaster

Alabaster is a compact variety or sulphate of lime, or gypsum, of a fine texture, and usually white and translucent, but sometimes yellow, red, or grey. It is carved into vases, mantel ornaments, etc. Alabaster is also a hard, compact variety of carbonate of lime, somewhat translucent, or of banded shades of colour.


Albertite

Albertite is a bituminous mineral resembling asphaltum, found in the county of Albertite, New Brunswick.


Albite

Albite is a widely distributed, rock-forming mineral present in pegmatite dikes and may be found in crystals. It has the formulae NaAlSi3O8 and a relative hardness of 7. Albite is a form of feldspar.


Algonkian

In geology, the term algonkian describes a period or era recognized by the United States Geological Survey and some other authorities, between the Archaean and the Paleozoic, from both of which it is generally separated in the record by unconformities. Algonkian rocks are both sedimentary and igneous. Although fossils are rare, life certainly existed in this period.


Alkaline rock

Alkaline rock refers to any rock which contains more than average amounts of potassium bearing and sodium bearing minerals.


Allanite

Allanite is a silicate containing a large amount of cerium. It is usually black in colour, opaque, and is related to epidote in form and composition. It occurs as a minor constituent of many igneous rocks and is frequently associated with epidote. Found in some magnetic bodies. It has the formulae (Ce,Ca,Y)2(Al,Fe)3(SiO4) 3(OH) and a relative hardness of 6. It is named after T. Allan who discovered it.


Allemontite

Allemontite is a natural alloy of arsenic and antimony. It has a relative hardness of 4.


Allomorph

In minerals, an allomorph is any one of two or more distinct crystalline forms of the same substance; or the substance having such forms, for example carbonate of lime occurs in the allomorphs calcite and aragonite. The term allomorph describes a variety of pseudomorph which has undergone a partial or complete change or substitution of material. Thus limonite is frequently an allomorph after pyrite.


Allophane

Allophane is a mixture of minerals bound together in a gel and found in cavities and fissures in metal-bearing ore veins and in some coal deposits. Often allophane is comprised of about 35 percent aluminium oxide, between 22 and 28 percent of another silica compound. Because of its variable composition and shape, allophane occurs in many different shapes and colours.


Alluvium

Alluvium are deposits of earth, sand, gravel, and other transported matter, made by rivers, floods, or other causes, upon land not permanently submerged beneath the waters of lakes or seas.


Almandine

Almandine is a variety of precious garnet, reddish or violet in colour. It is named after Alabanda, a town in Caria, where it was first and is chiefly found.


Alstonite

See Bromlife


Alteration

Alteration refers to physical or chemical change in a rock or mineral after its original formation. Can result in new minerals or in textural changes in the rock.


Alum Schist

Alum schist is a variety of shale or clay slate, containing iron pyrites, the decomposition of which leads to the formation of alum, which often effloresces on the rock.


Alumina

Alumina is aluminium oxide and occurs as ruby, sapphire, bauxite.


Aluminite

See Websterite


Alunite

Alunite (alum stone) is a hydrated aluminium and potassium sulphate secondary mineral usually formed by sulphuric acid solutions acting on rocks rich in alkalic feldspar. It is used in the production of alum, the manufacture of styptic pencils, as a dye fixer in the treatment of leather and as a white pigment in paint. It has the formulae KAl3(SO4)2(OH)6 and a relative hardness of 4. Alunite was mined since the 15th century, but was only identified as a distinct mineral in 1824.


Alunogen

Alunogen is a fibrous aluminium sulphate found in volcanic debris, clays, felspathic rocks which contain pyrites, and often as an inflorescence on the walls of mines and caves.


Amalgams

Amalgams are alloys of mercury and other metals. Mercury has the ability to dissolve many metals and to form new liquid or solid alloys. This is why mercury has always been used and always will be used in mining for precious metals such as gold and silver. The rocky gravel containing ores of gold and silver intermingles with mercury; amalgams develop and through the vaporization of mercury, pure metal results. It is most widely known that silver amalgams also occur as a natural mineral. They appear in the form of tiny marbles or grains or flakes. They always accompany drops of mercury, for they develop jointly through the weathering of cinnabar. The main deposits of silver amalgams are in Bavaria and Chile. In Colombia a natural gold amalgam has been found. All metals except iron and platinum form amalgams. Amalgams are used extensively in dentistry for filling teeth, amalgams were found in 1998 to damage the immune system and are likely to be one of the causes of AIDs.


Amazonite

See Microline


Amber

Amber is a yellowish translucent resin resembling copal, found as a fossil in alluvial soils, with beds of lignite, or on the seashore in many places. It takes a fine polish, and is used for pipe mouthpieces, beads, etc., and as a basis for a fine varnish. By friction, it becomes strongly electric.


Amblygonite

Amblygonite is a rare mineral occuring in lithium and phosphate rich granite pegmatites. Associated with spodumene, apatite, tourmaline, lepidolite. It has the formulae (Li,Na)Al(PO4)(F,OH) and a relative hardness of 6.


Amethyst

Amethyst is a purple or bluish-violet coloured precious stone comprised of quartz coloured with manganese. It is so named from the ancient Greek's belief that it had the power to cure drunkenness.


Amianthus

Amianthus is a soft, silky variety of asbestos.


Amorphous

Amorphous refers to 'Without form'. The term is applied to rocks and minerals that lack definite crystal structure.


Ampelite

Ampelite is an earth abounding in pyrites, it was formerly used by the ancients to kill insects, etc. , on vines. The term was applied by Brongniart to a carbonaceous alum schist.


Amphibole

The amphiboles are a large group of minerals, the silicates of many different bases, the commonest being alumina, iron oxide, lime, magnesia and the alkalis. They are constituents of many crystalline igneous rocks and of metamorphic schists. In many of their properties they closely resemble the pyroxenes. They occur generally in black or dark green crystals, usually long, narrow and blade-like, and owing to their perfect cleavages their surfaces are smooth and bright. The commoner varieties are hornblende, actinolite and tremolite.


Amygdaloidal

Amygdaloidal is a name given to igneous rocks, usually old lava flows, full of almond-shaped cavities which have been filled up with secondary minerals, such as calcite, agate or the zeolites. These cavaties vary in size up to several centimeters across and were formed while the rock was still fluid and in motion.


Amygdule

Amygdule refers to a mineral containing cavity in an igneous rock formed by escaping gas.


Analcime

Analcime is a mineral of the zeolite group noted for its vitreous luster, and has the formulae NaAlSi2O6ù2H2O and a relative hardness of 6. It is found in the cavities of intrusive and volcanic igneous rocks; often as clear shiny crystals and is associated with calcite and other zeolites. Analcime was first identified on islands off Sicily and was confirmed as a distinct mineral in 1797 by the French mineralogist Rene-Just Hauy.


Anatase

Anatase is an important source of the metal titanium, and is a form of titanium oxide, having the formulae TiO2 and a relative hardness of 6. It is found in granite, gneiss, mica schist, maetamorphic limestone, and dolomite. Anatase may be present as an accessory mineral in the rocks or in a quartz vein traversing it. It is used as a coating for welding rods and as a source of titanium.


Anchor Ice

Anchor Ice is a rare phenomena occurring in rivers where the current is too strong for the formation of ice on the surface, but where ice forms on the bottom. This ice may encircle a stone or other object (such as a ship' s anchor, hence the name), causing it to float to the surface when sufficient ice has formed.


Andalusite

Andalusite is a mineral formed by the metamorphism of aluminous shales and slate. It is used in the manufacture of spark plugs and other porcelains and may serve as a gem stone if it is clear and transparent, and exhibits the optical phenomenon of pleochroism - that is the capacity to appear in different colours when viewed in different lights and from different angles. It is named from Andalusia, a province of Spain where it was first discovered. It has the formulae Al2SiO5 and a relative hardness of 8.


Andesine

Andesine is a kind of triclinic feldspar found in the Andes. It has the formulae NaAlSi3O8 and a relative hardness of 6.


Andesite

Andesite is a crystalline igneous rock, occuring mostly in lava flows, but sometimes in dykes and veins. It consists proncipally of plagioclase feldspar, and is often porphyritic, showing large crystals of feldspar scattered through a fine-grained mass, usually of small feldspar crystals, but often containing much glassy material. Andesite forms most of the recent volcanic rock of the Andes, and is thus named after the Andes.


Anglesite

Anglesite is a common, minor ore of lead formed by the oxidation of galena. It has the formulae PbSO4 and a relative hardness of 3. It is found in the upper, oxidzed portions of lead veins and is named after the Island of Anglesey.


Anhydrite

Anhydrite is a mineral consisting of sulphate of lime. It has rectangular cleavage fragments and occurs in a manner similar to gypsum and often found with it but not as common. It is found in the cap rock of salt domes and in limestone rocks. The name comes from the Greek meaning 'without water' . It has the formulae CaSO4 and a relative hardness of 4.


Ankerite

Ankerite is a mineral closely related to dolomite, but containing iron. Ankerite was first identified in Styria, Austria and was confirmed as a distinct species in 1825. It is named after mineralogist Professor Mathias Anker of Austria.


Annabergite

Annabergite (also known as nickel bloom) is a rare secondary mineral of a pale green colour, that forms in the oxidation zones of ore deposits and is found as a powdery coating on the surface of nickel-bearing minerals such as chloanite and nickeline. Annabergite is a hydrated arsenate of nickel of the vivanite group.


Annivite

Annivite is a variety of terahedrite containing bismuth and usually iron and zinc.


Anorthite

Anorthite is a widely distributed and abundant rock-forming feldspar. It has the formulae (Na,Ca) AlSi3O8 and a relative hardness of 7.


Anorthoclase

Anorthoclase is a feldspar closely related to orthoclase, but triclinic. It is chiefly a silicate of sodium, potassium, and aluminium.


Anthophyllite

Anthophyllite is a mineral occuring in crystalline schists rich in magnesium. It has the formulae (Mg,Fe) 7Si8O22(OH)2 and a relative hardness of 6.


Anthracite

Anthracite (stone coal) is a kind of coal distinguished by its great hardness, its high proportion of carbon, and the great heat given out in burning.


Anthraconite

Anthraconite (stinkstone or swinestone) is a coal-black marble, usually emitting a fetid smell when rubbed, hence its alternative names.


Anticlinal line

An anticlinal line or anticlinal axis is a line from which strata dip in opposite directions, like the ridge of a roof.


Anticlinorium

An anticlinorium is an upward elevation of the earth's crust, resulting from a geanticlinal.


Antigorite

Antigorite is an iron-bearing secondary mineral found in serpentine. Antigorite is a hydrous silicate of magnesium and iron and belongs to the kaolinte-serpentine group of minerals. It has a green or yellowish-green colour and has a resilient structure making it suitable for carving and polishing, often being sold as a cheap artificial jade.


Antimonite

Antimonite is an antimony ore. It was used by the Greeks as a cosmetic for darkening the eyelids.


Antimony

Antimony is a brittle, silver-white, pentavalent metal element with the symbol Sb and a relative hardness of 4.


Apatite

Apatite is a widely distributed accesory constituent in all classes of rock. Found in crystals and masses, crystallised apatite has been extensivley used for fertiliser. Transparent varieties of a fine colour are sometimes used for gems - but it's too soft for extensive use. Apatite has the formulae Ca5(F,Cl,OH)(PO4)3 and a relative hardness of 5.


Aphanite

Aphanite is a very compact, dark-coloured rock, consisting of hornblende, or pyroxene, and feldspar, but neither of them in perceptible grains.


Aphanitic rock

Aphanitic rock refers to a rock in which the crystalline constituents are too small to be distinguished without magnification.


Apophyllite

Apophyllite (so called from its foliated structure or easy cleavage) is a hydrothermal mineral filling cavities in basalt and tufaceous rocks. It is associated with stilbite, scolecite, calcite, prehnite, analcime. It has the formulae KCa4Si8O2O(OH)ù8H2O and a relative hardness of 5.


Aquamarine

Aquamarine is a variety of beryl forming delicate bluish-green coloured hexagonal prisms in granite pegmatites and drusy cavities. It is used as a gem stone. It has the formulae Be3Al2Si6O18 and a relative hardness of 7.


Aqueous Rock

Aqueous rock is another name for sedimentary rock.


Aragonite

Aragonite (named from Aragon in Spain) is a mineral identical in composition with calcite or carbonate of lime, but differing from it in its crystalline form and some of its physical characters. It forms easily in a sedimentary environment but only stable in metamorphic rocks formed at high temperatures. It has the formulae CaCO3 and a relative hardness of 4.


Archaean

The Archaean is the earliest period in geological period, extending up to the Lower Silurian. It includes an Azoic age, previous to the appearance of life, and an Eozoic age, including the earliest forms of life. This is equivalent to the formerly accepted term Azoic, and to the Eozoic of Dawson.


Archeozoic

The archeozoic period was the first geological period. It was characterised by an absence of animal life and extensive volcanic activity.


Arenite

Arenite is a sandy sedimentary rock composed of eroded fragments of pre-existing rocks. The individual particles are of about the same size as sand grains, thus they include grits and siltstones as well as sandstones. Rocks of this type can be of marine, fresh-water, terrestrial, or glacial origin. Quartz sandstone is the most common type, and the terms 'arenite' and 'sandstone' are often used interchangeably. Special types of arenaceous rocks include greywackes, greensands, and arkose.


Arfvedsonite

Arfvedsonite is a black or greenish black mineral of the amphibole group. Arfvedsonite is typical of alkaline plutonic rocks that are rich in iron. It has the formulae Na2- 3(Fe,Mg,Al) 5Si8O22(OH,F)2 and a relative hardness of 6. Arfvedsonite was first discovered in Greenland, and was named after the Swedish chemist Johan Arfvedson.


Argentine

Argentine is a siliceous variety of calcite, or carbonate of lime, having a silvery-white, pearly luster, and a waving or curved lamellar structure.


Argentite

Argentite is an important primary silver ore. The name is from Latin meaning 'silver'. Occurs disseminated in galena and in the cementation zone of lead and zinc deposits. Associated with cerussite, chlorargyrite, native silver. It has the formulae Ag2S and a relative hardness of 3.


Argillaceous

Argillaceous rocks (or argillites) are clayey sedimentary rocks of fine-grained sediments composed of particles that are less than 0.0625 mm in size. Mudstones, clays, shales, marls, and silts are all examples. Most argillaceous rocks contain material of two types: clay minerals and rock flour, the latter consisting of very fine particles of quartz, feldspar, and other rock-forming minerals. The great majority of argillaceous rocks have been deposited in water, whether in the sea, in estuaries, or in lakes. There are also terrestrial deposits in this category, such as loess and clays of glacial origin.


Argillite

Argillite is a usually bluish or dark grey coloured, but sometimes greenish grey or brownish-red coloured argillaceous schist or slate (clay slate).


Arkose

Arkose is a dark red or brownish coloured sedimentary rock resembling granite, formed from feldspar-rick sediment deposited on land or in water. Arkose is a form of sandstone abundant in many parts of the world, and chiefly composed of granite and gneiss sediments.


Arsenate

Arsenate refers to minerals in which a compound of arsenic and oxygen (AsO4) is an important part.


Arsenic

Arsenic is a a trivalent and pentavalent, solid, poisonous element that is commonly metallic steel- gray, crystalline and brittle. It is used in medicine and in the manufacture of electronic components. It has a garlicky odour but otherwise it is difficult to distinguish from antimony. It is a relatively rare mineral found in veins in crystalline rocks associated with silver, cobalt, or nickel ores. It has the symbol As. Arsenic tablets were formerly worn as protection against the plague.


Arsenopyrite

Arsenopyrite (mispickel) is the most common mineral containing arsenic. It occurs as a tin-white coloured, metallic lustered mineral with tin and tungsten ores in high temperature deposits as a deposition from hot waters. Frequently associated with gold. Also found with copper and silver ores. It has the formulae FeAsS and a relative hardness of 6.


Artinite

Artinite is both a hydrous and a hydrated white mineral occuring in serpentine and other igneous rocks. Artinite has monoclinic crystals, and is found both as massive aggregates and in sprays of needle-shaped growths. Artinite was confirmed as a distinct species in 1903 and named after the mineralogist Ettore Artinini.


Asbestos

Asbestos is a fibrous mineral with a high melting and combustion point. It is a variety of amphibole or of pyroxene, occurring in long and delicate fibers, or in fibrous masses or seams, usually of a white, grey, or green-grey colour. The name is also given to a similar variety of serpentine. The finer varieties have been wrought into gloves and cloth which are incombustible. The cloth was formerly used as a shroud for dead bodies, and has been recommended for firemen's clothes. Asbestos in also employed in the manufacture of iron safes, and formerly for fireproof roofing, and for lampwicks. Some varieties are called amianthus. Asbestos is now known to be a highly dangerous mineral, causing severe and often fatal respiratory problems when the dust is breathed.


Asterism

Asterism is n optical effect in which a four- or six-rayed star can be seen in a mineral.


Astrophyllite

Astrophyllite is a complex mineral with a monoclinic crystalline structure, containing upto five different metals, and formed in cavities and fissures in syenite and other igneous rocks. The crystals of astrophyllite are often shiny and appear in thin sheets with pointed ends resembling foliage. Chemically, astrophyllite is a hydrous silicate of potasium, sodium and titanium, but may also feature iron, or manganese or both. Astrophyllite was confirmed as distinct species in 1854.


Atacamite

Atacamite is the native hydrous oxychloride of copper. It is a comparatively rare mineral occuring in arid regions in the upper oxidised zone of copper deposits. It has the formulae Cu2Cl(OH)3 and a relative hardness of 4. It is named after the desert of Atacama, where it is found.


Augite

Augite is an important rock forming mineral. Chiefly found in dark coloured igneous rocks, especially those whose magmas were rich in iron, calcium and magnesium. Seldom found in rocks that contain much quartz. A common memeber of the pyroxene group. Told from the amphibole group by cleavage. It has the formulae (Ca,Na) (Mg,Fe,Al,Ti)(Si,Al)2O6 and a relative hardness of 6.


Aurichalcite

Aurichalcite is a hydrous carbonate of copper and zinc, found in pale green or blue crystalline aggregations. It yields a kind of brass on reduction.


Autoclastic

In geology the term autoclastic describes rocks having a broken or brecciated structure due to crushing, in contrast to those of brecciated materials brought from a distance.


Autunite

Autunite is a secondary mineral found in the zone of oxidation and weathering of uranite or other uranium minerals. It has strong fluorescence and is used as an ore of uranium. It has the formulae Ca(UO2)2(PO4)2ù10- 12H2O and a relative hardness of 3.


Aventurine

Aventurine is a variety of translucent quartz, spangled throughout with scales of yellow mica.


Axinite

Axinite occurs in cavities in granite and in the contact zones surrounding granite intrusions. It has the formulae Ca2(Fe,Mn)Al2(BO3)(Si4O12)(OH) and a relative hardness of 7.


Axstone

Axstone is a variety of jade. It is used by some native peoples, particularly the natives of the South Sea Islands, for making axes or hatchets.


Azoic Age

The Azoic age was the age preceding the existence of animal life, or anterior to the paleozoic tome.


Azurite

Azurite is a minor ore of copper with an intense azure-blue colour. It alters to malachite and is associated with limonite, calcite, chalcocite, chrysocolla and other secondary copper minerals. Azurite reacts vigorously with hydrochloric acid.It has the formulae Cu3(CO3) 2(OH)2 and a relative hardness of 4.


Babingtonite

Babingtonite is a mineral occurring in triclinic crystals approaching pyroxene in angle, and of a greenish black colour. It is a silicate of iron, manganese, and lime.


Balas Ruby

Balas ruby is a variety of spinel ruby, of a pale rose red, or inclining to orange colour.


Barite

Barite or barytes is major ore of barium. It has a high specific gravity for a light coloured mineral and is a common gangue mineral in hydrothermal veins or as a repacement mineral in veins of limestone and dolomite. It is associated with lead, silver and antimony sulphides. It has the formulae BaSO4 and a relative hardness of 3. It was the first mineral to be found to be luminescent when heated, and led to the discovery of the luminescence of minerals. It is used as an ore of barium, for refining sugar, in the apper industry and as a pigment.


Barrerite

Barrerite is a mineral closely related to stellerite, but confirmed asa distinct species of mineral in 1975. Barrerite is a hydrated silicate of sodium, potassium, calcium and aluminium, and was previously erroneously known as sodium stellerite.


Baryto-Calcite

Baryto-calcite is a mineral of a white or grey colour, occurring massive or crystallized. It is a compound of the carbonates of barium and calcium.


Basal Cleavage

Basal cleavage refers to cleavage parallel to the base crystal plane of a mineral.


Basalt

Basalt is an igneous rock, consisting of augite and triclinic feldspar, with grains of magnetic or titanic iron, and also bottle-green particles of olivine frequently disseminated. It is usually of a greenish black colour, or of some dull brown shade, or black. It constitutes immense beds in some regions, and also occurs in veins or dikes cutting through other rocks. It has often a prismatic structure as at the Giant's Causeway, in Ireland, where the columns are as regular as if the work of art. It is a very tough and heavy rock, and is one of the best materials for macadamizing roads.


Basanite

Basanite (Lydian stone, touchstone or black jasper) is a smooth, black siliceous mineral. It is employed to test the purity of gold, the amount of alloy being indicated by the colour left on the stone when rubbed by the metal.


Basic rock

Basic rock refers to an igneous rock with a low percentage of silica and a high percentage of pyroxene, hornblende, and labradorite.


Basin

In geology the term basin describes an isolated or circumscribed formation, particularly where the strata dip inward, on all sides, toward a center. The term is especially applied to coal formations which are called coal basins or coal fields.


Bauxite

Bauxite is a sedimentary rock group of various aluminium oxides, a principal ore of aluminium, found in France and Jamaica. Bauxite was named after the place where it was first found, Les Baux in France. It has a relative hardness of 1 to 3.


Bayldonite

Bayldonite is a secondary mineral formed in the oxidation zones of copper ore-bearing veins. It is usually found as a green or yellow coloured encrustation on the surface of other minerals and rocks. Bayldonite is named after the physician John Bayldon who first discovered it in a mine in Cornwall, England. Bayldonite was first classified as a mineral in 1865, but its chemical formulae was not discovered until 1956 when it was found to be Cu3Pb(AsO4)2(OH)2. Bayldonite forms as granular masses, as powdery habits, and as crusts on rock surfaces. It has a monoclinic crystalline structure with distinct crystals unusual.


Bed

In geology, the term bed describes a layer or seam, or a horizontal stratum of one formation between layers of others, for example a bed of coal, iron, etc.


Bedding

Bedding refers to the arrangement of sedimentary rocks in about parallel layers or strata which correspond to the original sediments.


Belonite

Belonites are minute acicular or dendritic crystalline forms sometimes observed in glassy volcanic rocks.


Benitoite

Benitoite is a mineral silicate of barium and titanium used as a gem stone. It occurs in a wide range of colours, commonly blue, but also purple, pink or white or colourless. Benitoite sometimes displays dichrorism - two colours occuring within a single crystal. It has a relative hardness of 6.


Bergmeal

Bergmeal is an earthy substance, resembling fine flour. It is composed of the shells of infusoria, and in Lapland and Sweden was formerly sometimes eaten, mixed with flour or ground birch bark, in times of scarcity. This name is also given to a white powdery variety of calcite.


Berthierite

Berthierite, named after the French naturalist Berthier, is a double sulphide of antimony and iron, of a dark steel-grey colour.


Beryl

Beryl (beryllium aluminium meta-silicate) has the formulae Be3Al2Si16O18 and a relative hardness of 8. It has a characteristic six-sided outline and is used as a gem stone of various colours, its green variety being emerald. Beryl is also the major source of the rare element beryllium, a light metal similar to aluminum. Beryl is quite common and occurs usually in granite rocks, mica schists and with tin ores.


Beryllium aluminium meta-silicate

See Beryl


Bindheimite

Bindheimite, named after Bindheim who analyzed it, is an amorphous antimonate of lead, produced from the alteration of other ores, such as jamesonite.


Biotite

Biotite, named after the naturalist Biot, is a widely distributed rock forming mineral and occurs in igneous and metamorphic rocks and is a common member of the mica group. It has the formulae K(Mg,Fe) 2(Al,Fe)Si3O10(OH, F) 2 and a relative hardness of 3.


Bisilicate

A bisilicate is a salt of metasilicic acid, so called because the ratio of the oxygen of the silica to the oxygen of the base is as two to one. The bisilicates include many of the most common and important minerals.


Bismuth

Bismuth is a common metal element occuring in oxides, sulphides and carbonate compounds and also in its natural state. Bismuth has some unusual properties. It expands on freezing, and it exhibits diamagnetism - it pulls away from a magnet.


Bismuthinite

Bismuthinite has the formulae Bi2S3 and a relative hardness of 2. It is an ore of bismuth, and the main commercial source of bismuth and occurs in veins that show definite relations to igneous rocks.


Bismuthyl

Bismuthyl or bismuthite is a hydrous carbonate of bismuth. It is an earthy mineral of a dull white or yellowish colour.


Bitumen

Bitumen is a rock formed from the decomposed remains of living organisms and occurs in four types, the best known being asphalt - which is used for road surfaceas and roofing, other types being albertite, elaterite and ozokerite.


Bituminous rocks

Bituminous rocks refers to rocks that contain tar, petroleum, or asphalt - that is bitumen.


Black Jasper

See Basanite


Blackband

Blackband is an earthy carbonate of iron containing considerable carbonaceous matter and valuable as an iron ore.


Blende

Blende is a zinc ore. It generally contains more than half its weight in zinc, a quarter sulphur and often a small amount of iron.


Bloedite

Bloedite is a hydrous sulphate of magnesium and sodium.


Bloodstone

Bloodstone is a dark green variety of chalcedony sprinkled with red jasper, hence the name.


Bog Earth

Bog earth is a soil composed for the most part of silex and partially decomposed vegetable fiber.


Bog Ore

Bog ore is a variety of brown iron ore, or limonite, found in boggy or swampy land.


Bohemian garnet

See Pyrope


Bole

Bole is an earthy mineral occuring in amorphous masses , and composed chiefly of silica with alumina, iron and occasionally magnesia.


Boleite

Boleite is a rare and complex secondary mineral of the halide group, reddish or purple in colour and usually formed in cube-shaped crystals. Boleite was first discovered in Boleo, Mexico and named after the location. It was confirmed as a distinct mineral in 1891. Boleite contains atoms of lead, silber, copper, chlorine and hydroxyl molecules and three molecules of water of crystallisation.


Bologna Stone

Bologna stone is radiated barite, or barium sulphate, found in roundish masses composed of radiating fibers. It was first discovered near Bologna, and hence its name. It is phosphorescent when calcined.


Boltonite

Boltonite is a granular mineral of a greyish or yellowish colour, found in Bolton, Massachusetts. It is a silicate of magnesium, belonging to the chrysolite family.


Boracite

Boracite is a mineral of a white or grey color occurring massive and in isometric crystals. It has the formulae Mg3B7O13Cl and a relative hardness of 7. It occurs associated with beds of halite, anhydrite, and gypsum and is formed by the evaporation of bodies of salt water.


Borates

Borates refers to a group of minerals in which the borate radical (BO3) is an important constituent.


Borax

Borax (sodium tetraborate) is the sodium salt of pyroboric acid. It has the formulae Na2B4O710H2O and a relative hardness of 3. It forms large transparent six-sided prisms which have an alkaline reaction, effloresce in air, and when heated swell-up and melt to a transparent glass. Borax is used in the manufacture of enamel-ware, glass, as an antiseptic and is a food preservative. It is also useful in brazing and silver soldering as it dissolves metalic oxides, thus cleaning the surfaces of the metals to be united.


Bornite

Bornite, named after the mineralogist Von Born, is a valuable ore of copper, containing copper, iron, and sulphur. Bornite has the formulae Cu5FeS4 and a relative hardness of 3. It is a widely occurring mineral found in basic rocks and metamorphic deposits.


Botryogen

Botryogen is a hydrous sulphate of iron of a deep red colour. It often occurs in botryoidal form.


Botryoidal

Botryoidal refers to resembling a bunch of grapes. A mineral of this type appears to have a surface covered with spherical bulges.


Botryolite

Botryolite is a variety of datolite, usually having a botryoidal structure.


Boulangerite

Boulangerite, named after the French mineralogist Boulanger, is a bluish- grey coloured lead ore. It contains 55 percent lead. It has a relative hardness of 2.5.


Bournonite

Bournonite, named after the mineralogist Count Bournon, is an ore of lead, copper, and antimony which often exhibits twinned crystals. It occurs in veins formed at moderate temperatures and has the formulae PbCuSbS3 and a relative hardness of 3.


Bovey Coal

Bovey coal is a kind of mineral coal, or brown lignite, burning with a weak flame, and generally a disagreeable odour. It is found at Bovey Tracey, Devonshire, England.


Bowenite

Bowenite, named after G.T. Bowen, who analyzed it in 1822, is a hard, compact variety of serpentine found in Rhode Island. It is of a light green colour and resembles jade.


Brash

In geology, brash are broken and angular fragments of rocks underlying alluvial deposits.


Braunite

Braunite, named after Braun, is a native oxide of manganese, of dark brownish black colour.


Breccia

Breccia is a rock consisting of angular fragments of any kind, united by a matrix. The shape of the components indicates that they have been produced by fracture, and have not been subjected to rounding by attrition. Fault breccia is often found between the two walls of a geological fault, and is due to the breaking down of the rocky walls when grinding on one another. Mineral veins are often formed in fissures, and are brecciated later by movement of the walls. Another kind of breccia is produced when hot molten lava enters a lake or a stream; it is suddenly cooled and solidified, being at the same time shattered by the clouds of steam that are formed. Braccias differ from conglomerates in the angular nature of their fragments, and in the method of their origin.


Brimstone

Brimstone is another name for sulphur.


Brochantite

Brochantite, named after the French mineralogist Brochant de Villiers, is a basic sulphate of copper, occurring in emerald-green crystals. Brochantite was first identified at a mine near Sverdlovsk in the Ural mountains of Russia, and confirmed as a distinct mineral in 1824. Brochantite is an ore of copper, but a minor one.


Bromargyrite

See Bromyrite


Bromlife

Bromlife or alstonite, named after Bromley Hill near Alston, is a carbonate of baryta and lime, intermediate between witherite and strontianite.


Bromyrite

Bromyrite or bromargyrite is a rare silver bromide.


Bronzite

Bronzite is a pyroxene which is co called from its sub-metallic lustre resembling tarnished bronze. It is a silicate of magnesia and iron.


Brookite

Brookite, named after the English mineralogist, H J Brooke, is a source of titanium but deposits are usually too small to be of commercial use. It has the formulae TiO2 and a relative hardness of 6.


Brown Spar

Brown Spar is the name given to some crystalline varieties of dolomite tinged with peroxide of Iron


Brucite

Brucite, named after Named after Dr. Archibald Bruce of New York, is a minieral decomposition product of magnesium silicates, especially serpentine. It has the formulae Mg(OH)2 and a relative hardness of 3. It is found in Texas, where it is white with a grey, green or blue tinge and is used in sugar-refining, in medicine as an antacid and laxative and as a source of magnesium. Brucite has an incredibly high melting-point making it useful for lining kilns and furnaces.


Brushite

Brushite, named after the American mineralogist, George J Brush, is a white or grey crystalline mineral consisting of the acid phosphate of calcium.


Bucholzite

Bucholzite, named after the German chemist Bucholz is another name for sillimanite.


Buhrstone

Buhrstone is a cellular, flinty rock, used for mill stones.


Bustamite

Bustamite is a reddish-brown coloured secondary mineral usually found in manganese-bearing ore bodies. It is closely related to, but is signifcantly different to rhodonite, bustamite being not quite so dense and also containing calcium.


Byssolite

Byssolite is an olive-green fibrous variety of hornblende.


Cabochon

Cabochon is a gem cutting term refering to a gemstone cut so as to have a domed upper surface.


Cabrerite

Cabrerite, named after the Sierra Cabrera, Spain, is an apple-green mineral, a hydrous arseniate of nickel, cobalt, and magnesia.


Cacholong

Cacholong or mother-of-pear opal and sometimes Kalmuck agate, is a variety of opal, usually grey in colour, milk white or bluish white, and resembling mother-of-pearl. It is banded with layers of different colours and is a most attractive ornamental stone.


Cacoxene

Cacoxene is a hydrous phosphate of iron occurring in yellow radiated tufts. The phosphorus seriously injures it as an iron ore.


Cadmia

Cadmia is an oxide of zinc which collects on the sides of furnaces where zinc is sublimed. The name was formerly applied to the mineral calamine.


Cairngormstone

Cairngormstone is a yellow or smoky brown variety of rock crystal, or crystallized quartz, found especially around the mountain of Cairngorm, in Scotland.


Calamine

Calamine is the common name of two zinc ores - one being a hydrous silicate also known as smithsonite, hemimorphite, or electric calamine; the other being the carbonate. Both occur frequently in veins which carry zinc blende, the commonest of the zinc ores. They are pale yellow, pink, brown, blue, green or colourless and are often mixed in a fine powder known to miners as ' dry bone'. Calamine is used in medicine as a skin soother to relieve rashes and other skin irritations.


Calaverite

Calaverite is a bronze-yellow massive mineral with metallic luster; a telluride of gold. It was first found in Calaveras County, California.


Calc-sinter

Calc-sinter or calcareous tufa is a loose and porous deposit of carbonate of lime, formed by mineral or petrifying springs. Water charged with carbonic acid can dissolve carbonate of lime out of the rocks, and on its emerging to the air, deposit part of it again in the form of an incrustation.


Calcareous

Calcareous refers to containing calcium carbonate or calcite.


Calcic

Calcic refers to containing calcium.


Calcite

Calcite is a common mineral composing such rocks as chalk and marble. It has the formulae CaCO3 and a relative hardness of 3. It effervesces vigorously with HCl. Clear specimens exhibit double refraction. Occurs as widespread sedimentary rock masses such as limestone. Crystalline metamorphosed limestones are called marbles. Argentine is a pearly lamellar variety; aphrite is foliated or chalklike; dogtooth spar, a form in acute rhombohedral or scalenohedral crystals; calc- sinter and calc-tufa are lose or porous varieties formed in caverns or wet grounds from calcareous deposits; agaric mineral is a soft, white friable variety of similar origin; stalaclite and stalagmite are varieties formed from the drillings in caverns. Iceland spar is a transparent variety, exhibiting the strong double refraction of the species, and hence is called doubly refracting spar.


Calcium Silicate

See Sphene


Caledonite

Caledonite is a hydrous sulphate of copper and lead, found in some parts of Caledonia (Scotland).


Caliche

Caliche is the name given to naturally occurring crude sodium nitrate found in Chile. Caliche contains from 20 to 50 per cent sodium nitrate and also traces of sodium iodate.


Cambrian

The Cambrian period was the third geological period, 450,000,000 years ago.


Campylite

See Kampylite


Canary Stone

Canary stone is a yellow species of carnelian, named from its resemblance in colour to the plumage of the canary bird.


Cancrinite

Cancrinite, named after Count Cancrin, a minister of finance in Russia, is a mineral occurring in hexagonal crystals, also massive, generally of a yellow colour, containing silica, alumina, lime, soda, and carbon dioxide.


Candite

Candite is a variety of spinel, of a dark colour, found at Candy, in Sri Lanka.


Cannel Coal

Cannel Coal is a dull black coal which breaks with a conchoidal fracture and does not soil the fingers when handled. In some respects it resembles jet. It is easily cut, and will take a high polish. It contains a large proportion of volatile constituents making it suitable for gas manufacture, and it burns with a bright white flame.


Carbonaceous

Carbonaceous refers to composed chiefly of organic carbon. (i.e. carbon derived from plant and animal remains.)


Carbonado

Carbonado is a black variety of diamond, found in Brazil, and used for diamond drills. It occurs in irregular or rounded fragments, rarely distinctly crystallized, with a texture varying from compact to porous.


Carbonates

Carbonates refers to minerals, such as calcite, where the carbonate radical (CO3) is an important constituent.


Carboniferous

The Carboniferous was the seventh geological period, 250,000,000 years ago. This era marked the formation of the coal beds.


Carbuncle

Carbuncle is a beautiful gem of a deep red colour (with a mixture of scarlet) . It was called by the Greeks anthrax and is found in the East Indies. When held up to the sun, it loses its deep tinge, and becomes of the colour of burning coal. The name belongs for the most part to ruby sapphire, though it has been also given to red spinel and garnet.


Carminite

Carminite is an arsenate mineral of a striking red colour formed in veins of iron and lead ore. Carminite was identified as a distinct mineral in 1850. Carminite is a readily soluble compound of arsenic acid, oxygen, lead and iron.


Carnallite

Carnallite is a light mineral found in marine evaporite deposits. It is a source of potassium coumpounds and magnesium. Carnallite has a bitter salty taste and easily absorbs water. It has the formulae KMgCl3ù6H2O and a relative hardness of 3.


Carnelian

Carnelian is a clear red chalcedony, a semi-precious gemstone, consisting of quartz with iron impurities which give it a translucent red colour. Carnelian is found mainly in Brazil, Japan and India.


Carnotite

Carnotite is an ore of uranium and vandium. Found in sand, sandstones and around petrified trees. Probably formed as a deposition from meteoric waters. It is strongly radioactive and has the formulae K2(UO2)2(VO4)2ù 3H2O and a relative hardness of 1.


Cassiterite

Cassiterite is the principal ore of tin. It is widely distributed in small amounts but commerically available in only a few localities. It is frequently associated with wolframite. Native tin dioxide, it is found occurring in tetragonal crystals of reddish brown colour, and brilliant adamantine luster; also massive, sometimes in compact forms with concentric fibrous structure resembling wood ('wood tin')It is also found as rolled pebbles in placer deposits ('stream tin') but is usually found in veins associated with quartz, in or near granitic rocks. It has the formulae SnO2 and a relative hardness of 7.


Castor

Castor is a variety of the mineral petalite, from Elba.


Cat's-Eye

Cat's eye is a variety of quartz or chalcedony, exhibiting opalescent reflections from within, like the eye of a cat. The name is given to other gems affording similar effects, especially chrysoberyl.


Cawk

Cawk is an opaque, compact variety of barite, or heavy spar.


Celestine

See Celestite Celestite Celestite (also known as celestine) is a natural sulphate of strontium, so named from its occasional delicate blue colour. It occurs crystallized, also in compact massive and fibrous forms. Celestite is often found disseminated through limestone or sandstone, or lining cavities in such rocks. It is associated with calcite, dolomite, gypsum, sulphur, fluorite and is also found as a gangue mineral in lead veins. It is an important source of strontium and is used to prepare nitrate of strontium for fireworks and tracer bullets, and in the refining of beet sugar. It has the formulae SrSO4 and a relative hardness of 4.


Cerargyrite

Cerargyrite is native silver chloride, a mineral of a white to pale yellow or grey colour, darkening on exposure to the light. It may be cut by a knife, like lead or horn (hence it is also called horn silver).


Cerite

Cerite is a mineral of a brownish of cherry-red colour, commonly massive. It is a hydrous silicate of cerium and allied metals.


Cerolite

Cerolite is a hydrous silicate of magnesium, allied to serpentine, occurring in waxlike masses of a yellow or greenish colour.


Ceruleite

Ceruleite is a sky-blue coloured arsenate mineral similar in appearance and hardness to turquoise first discovered in the Emma Louisa gold mine in Huanaco, Chile and confirmed as a distinct mineral in 1900.


Cerussite

Cerussite is an important and widely distributed supergene lead ore formed by the action of carbonated waters on galena in the upper zone of lead veins. It is often found associated with galena and sphalerite. It has the formulae PbCO3 and a relative hardness of 4.


Ceylanite

Ceylanite (pleonaste) is a dingy blue, or greyish black, variety of spinel.


Chabasite

Chabasite is a mineral occuring in glassy rhombohedral crystals, varying in colour from white to yellow or red. It is essentially a hydrous silicate of alumina and lime.


Chabazite

Chabazite is a complex hydrated calcium and sodium silicate mineral of secondary origin found lining cavities in volcanic and intrusive igneous rocks. It occurs as white to flesh-red crystals which vary from transparent to translucent and have a vitreous lustre. The crystals are rhombohedral. It has the formulae Ca(Al2Si4)O126H2O and a relative hardness of 5.


Chalcanthite

Chalcanthite is native blue vitriol, a minor ore of copper found only in arid regions. It occurs near the surface in copper veins and is often deposited on iron from the water in copper mines. It is used in calico printing, insecticides and for industrial purposes. It has the formulae CuSO45H2O and a relative hardness of 3.


Chalcedony

Chalcedony is a cryptocrystalline, translucent variant of quartz comprised of silica, having usually a whitish colour, and a luster nearly like wax. Chalcedony was named after Chalkedon, near Istanbul. It was traditionally used for decorative objects and amultes. It has a relative hardness of 7. When chalcedony is variegated with with spots or figures, or arranged in differently coloured layers, it is called agate; and if by reason of the thickness, colour, and arrangement of the layers it is suitable for being carved into cameos, it is called onyx. Chrysoprase is green chalcedony; carnelian, a flesh red, and sard, a brownish red variety.


Chalcocite

Chalcocite is one of the most important copper ore minerals. It is native copper Sulphide and is also called copper glance, and vitreous copper. It is a mineral of a black colour and metallic luster occuring primarily in enriched zones of sulphide deposits. It has the formulae Cu2S and a relative hardness of 3.


Chalcolite

See Torbernite


Chalcopyrite

Chalcopyrite, Copper pyrites, or yellow copper ore, is the most widely occuring copper mineral and one of the most important ore sources of that metal, also containing iron, and sulphur. It occurs massive and in tetragonal crystals of a bright brass yellow colour as an original constituent of igneous rocks, in pegmatic dikes, and in contact with metamorphic deposits. May carry gold or silver and become an ore of those metals. It has the formulae CuFeS2 and a relative hardness of 4.


Chalcosine

Chalcosine (chalcosite) is both a primary and a secondary mineral and an important copper ore. It is an opaque, dark grey mineral with a metallic lustre that was discovered in the 16th century. The copper, which makes up as much as 80 percent of the weight of the mineral may be easily extracted by smelting. Chalcosine can be difficult to identify as it frequently occurs as a pseudomorph of other minerals - it replaces the other species atom by atom but leaves their original crystal shapes intact, resulting in a mineral that has the outward shape of the original mineral, but the chemical composition and structure of chalcosine.


Chalcosite

See Chalcosine


Chalk

Chalk is a pure soft limestone, opaque white, and usually formed by the accumulation of the shells of foraminifera together with those of larger marine organisms. Chalk is found in large quantities in land masses which were at one time covered by the sea. Chalk is composed of between 50 and 98 percent calcium carbonate and various of minerals including clay, hematite, mica, quartz and pyrite. Chalk is important in industry and is used in the manufacture of rubber goods, paint, putty, polishing powders, cement, as well as the familiar writing implements beloved by school teachers.


Chamosite

Chamosite is a usually dark green in colour mineral of the chlorite group named after the place where it was first discovered - Chamoson in the Swiss Alps. Chamosite occurs mainly in compact, massive aggregates and is thought to have two different crystal forms. The accredited species has a monoclinic crystal, but the variant species, orthochamosite is orthorhombic.


Chatoyant

Chatoyant refers to a hard stone, such as the cat's-eye, which presents on a polished surface, and in the interior, an undulating or wary light.


Chert

Chert (hornstone) is a mineral very similar to flint, but coarser and less uniform in colour. It is found principally in association with limestones, especially in the carboniferous limestone of Ireland where beds of it are found several hundred feet thick. It appears to have resulted from the solution and redeposition of the silica of certain kinds of fossils, particularly of sponges, with the pointed spicules of which it is often filled. Radiolarian chert is a streaky, dark-grey, brown or reddish rock which under the microscope is seen to consist of innumerable shells of Radiolaria firmly united together by a siliceous cementing material.


Chessy Copper

Chessy copper or chessylite is the name given to the mineral azurite, found in fine crystallization at Chessy, near Lyons.


Chiastolite

Chiastolite (macle) is a variety of andalusite. The tessellated appearance of a cross section when it is sliced, is due to the symmetrical arrangement of impurities in the crystal.


Childrentite

Childrentite is a brown or yellow coloured mineral with a vitreous lustre named after John Children, the English doctor and naturalist who helped to identify it, childrentite being confirmed as a distinct mineral species in 1823. Childrentite is similar to eosphorite, but contains more iron than manganese.


Chili Saltpetre

See Cubic Nitr


Chlorite

Chlorite is a mineral group whose members usually exhibit a charactersitic green colour. The formula above is for 'green mica'. Distinguished from muscovite and green phlogopite by a lack of elasticity. It has the formulae (Mg,Fe)6(AlSi3)O10(OH)8 and a relative hardness of 3.


Chlorite Slate

Chlorite slate is a schistose or slaty rock consisting of alumina, iron, and magnesia.


Chloropal

Chloropal is a massive mineral, greenish in colour, and opal-like in appearance. It is essentially a hydrous silicate of iron.


Chlorophane

Chlorophane is a variety of fluor spar, which, when heated, gives a beautiful emerald green light.


Chondrite

A chondrite is a meteoric stone characterized by the presence of chondrules.


Chondrodite

Chondrodite is a common metamorphic mineral, a fluosilicate of magnesia and iron, yellow to red in colour, often occurring in granular form in a crystalline limestone in dolomitic marbles. It has the formulae (Mg,Fe)3 (SiO4)(OH,F)2 and a relative hardness of 7.


Chondrules

Chondrules are peculiar rounded granules of some mineral, usually enstatite or chrysolite, found imbedded more or less abundantly in the mass of many meteoric stones, which are hence called chondrites.


Chromite

Chromite is a black submetallic mineral consisting of oxide of chromium and iron. It is slightly magnetic and the only ore of chromium. A common constituent of peridotite rocks and the serpentines derived from them. Also associated with corundum. One of the first minerals to separate from a cooling magma. Chromium is widely used in metal plating and in stainless steel. It has the formulae FeCr2O4 and a relative hardness of 6.


Chrysoberyl

Chrysoberyl is a mineral occuring in granite rocks, pegmatites, and in mica schists. It is frequently found in river sand and gravels. It serves as a gem stone: alexandrite and 'cats eye' which can be of great value. It has the formulae BeAl2O4 and a relative hardness of 9.


Chrysocolla

Chrysocolla is a hydrous silicate of copper, occurring massive, of a blue or greenish blue colour. It is a minor ore of copper and a mineral of secondary origin, occuring in the oxidised zones of copper veins. It is associated with malachite, azurite, cuprite, native copper. It is named from two Greek words meaning 'gold' and 'glue'.


Chrysolite

Chrysolite is a mineral, composed of silica, magnesia, and iron, of a yellow to green colour. It is common in certain volcanic rocks and sometimes used as a gem. The name was also early used for yellow varieties of tourmaline and topaz.


Chrysoprase

Chrysoprase is a green variety of chalcedony, coloured by nickel. When heated or exposed to sunlight the mineral often becomes paler, the colour being restored after exposure to moisture. It is a brittle mineral and is inclined to crack in cutting or setting.


Chrysostom

Chrysostom is a gem stone of beryllium aluminate.


Cimolite

Cimolite is a soft, earthy, clayey mineral, of whitish or greyish colour.


Cinnabar

Cinnabar (vermilion) is a red crystalline form of mercuric sulphide. It has the formulae HgS and a relative hardness of 3. It often has a bright red colour. The only important source of mercury and it's found in few localities. Occurs as vein fillings near recent volcanic rocks and hot springs. Used in scientific equipment, in drugs, and with tin in silvering mirrors. Many other uses.


Cinnamon Stone

Cinnamon stone is a variety of garnet, of a cinnamon or hyacinth red colour, sometimes used in jewelry.


Cipolin

Cipolin is a whitish marble, from Rome, containing pale greenish zones. It consists of calcium carbonate, with zones and cloudings of talc.


Clastic rock

Clastic rock refers to a sedimentary rock comprised of fragments of preexisting rocks that have been transported and deposited, for example sand.


Clay

Clay refers to a soft sediment or deposit that is plastic when wet and comprised of very fine- grained materials, mainly hydrous aluminum silicates.


Cleavage

Cleavage is the structural lines along which a mineral will break up when it is subjected to pressure, such as being struck a sharp blow.


Cleavelandite

Cleavelandite, named after professor Parker Cleaveland, is a variety of albite, white and lamellar in structure.


Cleveite

Cleveite is a uranium-containing mineral, of interest owing to the fact that when heated with dilute sulphuric acid it liberates considerable quantities of occluded helium. It was this property which first led to the discovery of the element helium.


Clinkstone

See Phonolite


Clinochlore

Clinochlore is a mineral of the chlorite group and occurs as colourless, white, yellow or green monoclinic crystals found in metamorphic rocks, particularly in schist.


Clinozoisite

Clinozoisite is a hydrous silicate of calcium and aluminium mineral found mainly in regional metamorphic rocks and in smaller contact zones of altered limestone. It occurs in varied external appearances, prismatic, needle-like crystals, shapless, granular or fibrous aggregates. It has the formulae Ca2Al3Si3O12(OH) and a relative hardness of 7.


Coal

Coal is a rock formed from vegetable matter that has fallen to the ground, and then bean compressed and heated over a long period of time until it changes into the rock. Coal is an important fossil fuel.


Cobalt Glance

See cobaltite


Cobaltite

Cobaltite (cobalt glance) is an ore of cobalt consisting of a cobalt arsenosulphide of the formulae CoAsS and has a relative hardness of 6. It is usually found in high temperature deposits, disseminated in metamorphic rocks, or in vein deposits with other cobalt and nickel minerals.


Coccolite

Coccolite is a granular variety of pyroxene, green or white in colour.


Coelestine

Coelestine is a mineral used in pyrotechnics and a s a source of strontium. Occassionaly it is cut and used as a gem stone. It has a relative hardness of 3.5.


Colemanite

Colemanite, named after W.T. Coleman of San Francisco, is a hydrous borate of lime occurring in transparent colourless or white crystals, also massive, in Southern California. It is a major source of borax and has a relative hardness of 5. It occurs in high temperature hydrothermal veins or disseminated in metamorphic rocks associated with other cobalt and nickel sulphides/arsenides.


Cologne Earth

Cologne earth is an earth of a deep brown colour, containing more vegetable than mineral matter. The name is also given to an earthy variety of lignite, or brown coal.


Colophonite

Colophonite is a coarsely granular variety of garnet.


Coloradoite

Coloradoite is mercury telluride, an iron-black metallic mineral, found in Colorado.


Columbite

Columbite is a mineral of a black colour, submetallic luster, and high specific specific gravity. It is a niobate (or columbate) of iron and manganese, containing tantalate of iron, was first found in New England and is the main ore of niobium and tantalum. It shows a bluish iridescent fracture surface and is used in metallurgy to create heat-resistant alloys and in the rust proofing of stainless steel. It has the formulae (Fe,Mn)(Nb, Ta)2O6 and a relative hardness of 6.


Comptonite

See Thomsonite


Concretion

Concretion refers to an accumulation of mineral matter when mineral particles become cemented together into an orderly, rounded form.


Condurrite

Condurrite is a variety of the mineral domeykite, or copper arsenide, from the Condurra mine in Cornwall, England.


Conichalcite

Conichalcite is a mineral of the adelite group, often brilliant green in colour, it is a secondary mineral that forms in the oxidation zones of copper ore bodies. It is often found as an encrustration on rocks composed mainly of limonite, where it is associated with adamite, azurite, bayldonite, linarite, malachite, olivenite and smithsonite. Conichalcite was confirmed as a distinct speies of mineral in 1849 and is sometimes used as an ore of copper.


Conite

Conite is a magnesian variety of dolomite.


Connellite

Connellite is a blue coloured mineral confirmed as a distinct species in 1850 and named after Arthur Connell, professor of geology at St Andrew's University, Scotland. Connellite is a secondary mineral, a hydrated copper chloride sulphate hydroxide, formed in the oxidation zones of copper deposits. Depsite being a rare mineral, it is sometimes used as an ore of copper.


Contact Metamorphism

Contact metamorphism refers to metamorphism resulting from the intrusion of magma which takes place at or near the contact point with the molten rock.


Copiapite

See Yellow Copperas


Copper

Copper is one of the essential metals of modern civilization. Native copper is found in copper veins but copper sulphides are the principal source ores of the metal. It has the formulae Cu and a relative hardness of 3. Copper has several important physical properties, one of the main being its resistance to chemical attack.


Copper Barilla

Copper barilla is native copper in granular form mixed with sand. It is an ore brought from Bolivia.


Corallite

Corallite is a mineral substance or petrifaction, in the form of coral.


Cordierite

Cordierite is found as an accessory mineral in granite, gneiss, schists, and in contact metamorphic zones. Transparent specimens of good colour have been used as a gem stone. It has the formulae Mg2Al4Si5O18 and a relative hardness of 8.


Cork Fossil

Cork fossil is a variety of amianthus which is very light, like cork.


Cornetite

Cornetite is a rare, brittle, secondary minerl with a chemical composition similar to turquoise. Cornetite is formed in the weathered oxidation zones of copper sulphide ore bodies and is found in association with brochantite, chrysocolla, liberthenite, limonite, malachite and pseudomalachite. Cornetite was first discovered in 1912 and was confirmed as a distinct mineral in 1917, subsequently being named after the Belgian geologist Jules Cornet. Cornetite is a naturally occuring hydrous phosphate of copper, as is also turquoise.


Corundum

Corundum is a form of aluminium oxide common as an accessory mineral in metamorphic rocks and as an original constituent of certain igneous rocks. Pure corundum is colourless, but colour differences due to the presence of other elements give rise to several varieties of gem, notably, ruby and saphire. The deep red ruby (corundum tainted with chromium) is one of the most valuable gems, second only to emerald and diamond. Sapphire is corundum tainted with titanium. Corundum has the formulae Al2O3 and a relative hardness of 9.


Covellite

Covellite, named after its discoverer, Covelli, is an indigo-blue material found in most copper deposits, usually as a coating in the zone of sulphide enrichment. It has the formulae CuS and a relative hardness of 2.


Cretaceous

The Cretaceous was the eleventh geological period, 95,000,000 years ago, following the Jurassic and preceding the Eocene. The first marsupials evolved during this period.


Cristobalite

Cristobalite is a polymorph of trigonal quartz present in many siliceous volcanic rocks as a lining in cavities. Upon heating to 1470 C it becomes nearly transparent. On cooling it assumes its initial white translucent appearance. It has the formulae SiO2 and a relative hardness of 7. Cristobalite was confirmed as a distinct species of mineral in 1887 and named after the place where it was discovered - Cerro San Cristobal in Mexico.


Crocidolite

Crocidolite is a mineral occuring in silky fibers of a lavender blue colour. It is related to hornblende and is essentially a silicate of iron and soda. A silicified form, in which the fibers penetrating quartz are changed to oxide of iron, is the yellow brown tiger's-eye of the jewelers.


Crocoite

Crocoite is a rare mineral found in the oxidized zones of lead deposits where lead veins have traversed rocks containing chromite. Not abundant enough to be of commercial value although it does contain chromium. It's name is Greek and means 'saffron', an allusion to its colour. It has the formulae PbCrO4 and a relative hardness of 3.


Cronstedtite

Cronstedtite, named after the Swedish mineralogist Cronstedt, is a mineral consisting principally of silicate of iron, and crystallizing in hexagonal prisms with a perfect basal cleavage.


Cross-stone

See Harmotome


Cryolite

Cryolite is the fluoride of sodium and aluminum, it is found in Greenland in white cleavable masses often enclosing brown siderite and grey galena. It always occurs in pegmatites where it's probably a precipitate from flouride rich solutions. It is used in the manufacture of sodium salts, certain kinds of glass and porcelain, and as a flux for cleaning metal surfaces. It has the formulae Na3AlF and a relative hardness of 3.


Crystal

Crystal refers to a solid mineral having a regular geometric shape and bounded by smooth flat surfaces (called crystal faces).


Crystal symmetry

Crystal symmetry refers to the repetitive pattern of crystal faces caused by the orderly internal arrangements of atoms within a mineral.


Cubic Nitre

Cubic Nitre (sodium nitrate, Chili Saltpetre) is a mineral found mainly in the Tarapaca district of Chile.


Culm

Culm is a name given to mineral coal that is not bituminous especially when it is found in small masses.


Cuprite

Cuprite is the red oxide of copper and an important ore of copper. It is found in the upper oxidized portions of copper veins and is commonly found in isometric crystal forms, and also massive. It has the formulae Cu2O and a relative hardness of 4.


Cyanosite

Cyanosite is native sulphate of copper.


Danalite

Danalite is a mineral of the helvite group found mainly in granite pegmatite and in hydrothermal veins. Danalite was first discovered at Rockport, Cape Ann, Massachusetts and was confirmed as a distinct species in 1866 and was named in honour of James Dana, a mineralogist at Yale University. Danalite is an iron-rich mineral and appears in octahedra, dodecahedra and as granular masses, and is grey, yellow, red or brown in colour with a vitreous or resinous lustre.


Danburite

Danburite is a mineral and gemstone which occurs with feldspar in dolomite, granite pegmatites, and non-marine evaporites. It is commonly associated with apophyllite, cassiterite, calcite, chalcopyrite, corundum, fluorite, pyrite, sphalerite and quartz. Danburite is a borosilicate of calcium and has the formulae CaB2(Si2O4)2 and a relative hardness of 7. It was named after the place where it was discovered - Danbury in Connecticut. Danburite is often colourless, but may sometimes appear pale yellow, pale pink, brown or white and nearly always has a striking glassy or greasy sheen.


Datolite

Datolite is a mineral of secondary origin found usually in cavities in basalt lavas and similar rocks. It has the formulae CaBSiO4(OH) and a relative hardness of 6.


Delvauxite

Delvauxite is a mineral source of phosphate. It has a relative hardness of 2. 5.


Denudation

Denudation is a geological term for the wearing away of the earth's surface by the various agents - rain, frost, rivers, glaciers and ocean waves, each agent exhibiting a different kind of erosion.


Deposition

In geology, deposition is a term applied to the laying-down of material by the various agents, such as wind, rivers, lakes, oceans and glaciers, each deposit exhibiting distinct characteristics.


Descloizite

Descloizite is a rare secondary mineral that forms in the oxidation zones of lead and zinc ore deposits and veins. It is named after the man who discovered it - Alfred Legrand des Cloizeaux, professor of mineralogy at the University of Paris, France. Descloizite is a hydrous vanadate, the main metal it contains is lead but it also features zinc and copper.


Destinezite

Destinezite is a mineral. It is a source of phosphate. It has a relative hardness of 3.


Detrital sediment

Detrital sediment refers to deposited rock and mineral fragments.


Devonian

The Devonian was the sixth geological period, 300,000,000 years ago. It marked the evolution of the insects and amphibians.


Diabase

Diabase is a dark, intrusive, basic igneous rock made up of plagioclase feldspar crystals, surrounded by smaller grains of pyroxenes, such as augite and up to ten percent quartz. Diabase is fomed from magna that has cooled just below the Earth's surface, and is sometimes found as intrusions in older rock. A comoon place to find diabase is in the neck of old volcanoes, where it has formed a plug.


Diamond

Diamond is the hardest naturally occuring mineral and the most important of the gem stones. Diamonds occur in pale shades of several colours, deep shades are rare. Gem quality diamond is transparent, of an attractive colour, and without internal fractures or inclusions of other materials. It has a relative hardness of 10.


Diaspore

Diaspore is a mineral similar to boehite, but harder and heavier, and more suitable for use as a gemstone. It is a constituent of bauxites and a major source of aluminum. It has the formulae AlO(OH) and a relative hardness of 7. Diaspore is typically colourless, but occurs in brown, green, grey, pink, light red, dark red, purple, white and yellow colours depending upon the impurities in the sample. Diaspore was confirmed as a distinct mineral in 1801.


Dichroite

See Iolite


Dike

Dike refers to a wall-like body of igneous rock that cuts across layers of surrounding rocks.


Diopside

Diopside is usually found as a contact metamorphic mineral in crystalline limestones. Transparent varieties have been cut and used as gemstones. It has the formulae CaMgSi2O6 and a relative hardness of 6.


Dioptase

Dioptase is a bright-green silicate of copper and is found in the oxidation zone of copper deposits and in cavities of massive copper minerals. It resembles emerald in appearance, but has the formulae CuSiO2(OH)2 and a relative hardness of 5.


Diorites

Diorites are a group of rocks composed essentially of a soda-lime feldspar and hornblende, embracing a wide range of types from acid to basic. Diorites were formed by cooling far below the surface and occur in the Scottish Highlands, the Channel Islands, California and other places.


Dolomite

Dolomite is a potential ore of magnesium and occurs in widely extended rock masses as dolomitic limestone. It is often intimately mixed with calcite. It is formed from ordinary limestone by the replacement of calcium by magnesium. It has the formulae CaMg(CO3)2 and a relative hardness of 4.


Dolostone

Dolostone is a sedimentary rock composed of at least fifty percent dolomite and is formed from limestone deposits. It is creamy, grey or white in colour, compact and earthy, usually a fine to medium grained rock popular as a building stone.


Dumortierite

Dumortierite is an often bright coloured and fibrous mineral occuring in metamorphic rocks rich in aluminum and also in pegmatites and contact metamorphic rocks. It has the formulae Al7(BO3)(SiO4) 3O3 and a relative hardness of 7.


Dysodil

Dysodil is a yellow or green foliated mineral found in limestone. It is a kind of natural bitumen.


Eclogite

Eclogite is a rock which consists of pale-green augite, pale-green hornblende, pink garnet with sometimes also quartz, feldspar, kyanite, bronzite, iron ores and rutile. Such rocks occur in regions of xrystalline schists, as the Alps, and are believed to be of intrusive origin in some cases.


Elaterite

Elaterite is a natural bitumen, soft, brown and elastic found in the lead mines of Castleton in Derbyshire and in Edinburgh.


Emerald

Emerald is a green precious stone variety of the mineral beryl. While pure beryl is colourless, the green of the emarald comes from various impurities in the stone. Brazilian emeralds usually contain calcite or pyrite, South African and Russian emeralds usually contain mica.


Emerald Nickel

See Zaratite


Emery

Emery is an impure fine-grained form of corundum (aluminium oxide) in conjunction with iron oxides and spinel, with the formulae Al2O3 employed widely as an abrasive. Typically emery consists of 60 percent corundum and 40 percent iron oxide in the form of magnetite.


Enargite

Enargite is a relatively rare mineral found in vein and replacement deposits associated with pyrite, shpalerite, bornite, galena, chalcocite. It is used as an ore of copper. It has the formulae Cu3AsS4 and a relative hardness of 4.


Enstatite

Enstatite is a common and widespread mineral with a relative hardness of six. It is found in mafic plutonic and vocanic rocks and often in both metallic and stony meteorites. It is a silicate of magnesium and iron and has the formulae Mg2Si2O6. Enstatite has various uses depending upon the quality of its crystals, and is used as a gemstone and for lining ovens, due to its very high melting point.


Eocene System

The Eocene System is the oldest of the four geological systems into which the Tertiary era is divided.


Epidote

Epidote is a common mineral found in regional and metamorphic rocks of mafic composition and as a product of alteration of other minerals. It is sometimes used as a gemstone. It has the formulae Ca2(Al,Fe)3Si3O12(OH) and a relative hardness of 7.


Epsomite

Epsomite (popularly known as 'Epsom Salts') is a mineral named after Epsom in Surrey, England where it is found occuring around mineral springs. Although large crystals of epsomite have been found, it is most commonly found as an encrustration or massive aggregate on the surface of other rocks and minerals as a white fibrous mass of acicular micro-crystals.


Erratics

Erratics are rocks transported by the action of ice during the Quaternary Glacial Period, often for considerable distances. They help in determining the extent of the ice-sheets and the direction of their movement.


Erythrite

Erythrite is a secondary mineral which often shows a vivid colour and occurs in thin crusts. It is an important indicator of cobalt mineral deposits, being formed through the oxidation of cobalatite in veins and has the formulae Co3(AsO4)2ù8H2O and a relative hardness of 3.


Ettringite

Ettringite is a mineral first found at Ettringen in Germany, and named after the place of its sicovery. It is a hydrous sulphate of calcium and aluminium which forms small but beautifully formed hexagonal prism crystals, generally yellow in colour.


Euclase

Euclase is a variety of berly and has the formulae BeAlSiO4(OH) and a relative hardness of 8.


Eudialyte

Eudialyte is a rare and complex silicate mineral easily soluble in acids. Eudialyte crystals are trigonal and appear in prismatic or table-top shapes, often pink in colour they may also be yellowish-bown. Eudialyte was confirmed as a distinct mineral in 1819, but its chemical formula is still in doubt.


Eurite

Eurite is an acid, igneous rock of the granite group, which consists of quartz and feldspar with muscovite or garnet as accessory minerals, and is mostly found as dykes and veins traversing granite and crystalline schists.


Extravasation

In geolofy, extravasation describes the issue of lava and other volcanic products from the earth.


Fahlband

A fahlband is a stratum in crystalline rock, containing metallic sulphides.


Fahlore

See Tetrahedrite


Fahlunite

Fahlunite, named after Fahlun in Sweden, is a hydrated silica of alumina, resulting from the alteration of iolite.


Faluns

The faluns is a series of strata, of the Middle Tertiary period, of France, abounding in shells, and used by Lyell as the type of his Miocene subdivision.


Fassaite

Fassaite, named after the Fassa valley in the Tyrol, is a variety of pyroxene.


Fault

In geology, a fault is a dislocation caused by a slipping of rock masses along a plane of facture. The term also describes the dislocated structure resulting from such slipping. The surface along which the dislocated masses have moved is called the fault plane. When this plane is vertical, the fault is a vertical fault; when its inclination is such that the present relative position of the two masses could have been produced by the sliding down, along the fault plane, of the mass on its upper side, the fault is a normal, or gravity, fault. When the fault plane is so inclined that the mass on its upper side has moved up relatively, the fault is then called a reverse (or reversed), thrust, or overthrust, fault. If no vertical displacement has resulted, the fault is then called a horizontal fault. The linear extent of the dislocation measured on the fault plane and in the direction of movement is the displacement; the vertical displacement is the throw; the horizontal displacement is the heave. The direction of the line of intersection of the fault plane with a horizontal plane is the trend of the fault. A fault is a strike fault when its trend coincides approximately with the strike of associated strata (i.e., the line of intersection of the plane of the strata with a horizontal plane) ; it is a dip fault when its trend is at right angles to the strike; an oblique fault when its trend is oblique to the strike. Oblique faults and dip faults are sometimes called cross faults. A series of closely associated parallel faults are sometimes called step faults and sometimes distributive faults.


Fayalite

Fayalite, named after the island of Fayal, is a black, greenish, or brownish mineral of the chrysolite group. It is a silicate of iron.


Feather Alum

Feather alum or halotrichite, is a hydrous sulphate of alumina, resulting from volcanic action, and from the decomposition of iron pyrites.


Feather Ore

Feather ore is a sulphide of antimony and lead, sometimes found in capillary forms and like a cobweb, but also massive. It is a variety of Jamesonite.


Feitsui

Feitsui is the Chinese name for a highly prized variety of pale green jade.


Feldspar

Feldspar (felspar) is a name given to a group of minerals, closely related in crystalline form, and all silicates of alumina with either potash, soda, lime, or, in one case, baryta. They occur in crystals and crystalline masses, vitreous in luster, and breaking rather easily in two directions at right angles to each other, or nearly so. The colours are usually white or nearly white, flesh- red, bluish, or greenish. The group includes the monoclinic (orthoclastic) species orthoclase or common potash feldspar, and the rare hyalophane or baryta feldspar; also the triclinic species (called in general plagioclase) microcline, like orthoclase a potash feldspar; anorthite or lime feldspar; albite or soda feldspar; also intermediate between the last two species, labradorite, andesine, oligoclase, containing both lime and soda in varying amounts. The feldspars are essential constituents of nearly all crystalline rocks, as granite, gneiss, mica, slate, most kinds of basalt and trachyte, etc. The decomposition of feldspar has yielded a large part of the clay of the soil, also the mineral kaolin, an essential material in the making of fine pottery. Common feldspar is itself largely used for the same purpose.


Felsite

Felsite is a fine grained rock, flint-like in fracture, consisting essentially of orthoclase feldspar with occasional grains of quartz.


Felspar

See Feldspar


Fengite

Fengite is a kind of marble or alabaster, fomerly sometimes used for windows on account of its transparency.


Ferberite

Ferberite is the chief ore of tungsten. It is a rare mineral found usually in pegmatite dikes and high- temperature quartz veins associated with granite. It has the formulae FeWO4 - MnWO4 and a relative hardness of 6.


Fergusonite

Fergusonite, named after Robert Ferguson, is a mineral of a brownish black colour, essentially a tantalo- niobate of yttrium, erbium, and cerium.


Ferruginous

Ferruginous refers to containing iron.


Fibrolite

See Sillimanite


Fichtelite

Fichtelite is a white crystallized mineral resin from the Fichtelgebirge, Bavaria.


Figure-stone

See Agalmatolit


Fiorite

Fiorite, so called from Fiora, in Ischia, is a variety of opal having a pearly lustre, occuring in the cavities of volcanic tufa, in smooth and shining globular and botryoidal masses.


Fire Marble

See Lumachel


Fire-Garnet

See Pyrope


Fiveling

A fiveling is a compound or twin crystal consisting of five individuals.


Flag

In geology, a flag is a hard, evenly stratified sandstone, which splits into layers suitable for flagstones.


Flint

Flint is a massive compact variety of quartz comprised of fine grained silica. It is usually grey to brown or nearly black in colour and breaks with a conchoidal fracture and sharp edge. It is very hard, and strikes fire with steel.


Flocculation

In geology, flocculation is the process by which small particles of fine soils and sediments aggregate into larger lumps.


Flos-Ferri

Flos-ferris is a variety of aragonite, occuring in delicate white coralloidal forms commonly in beds of iron ore.


Flow banding

Flow banding refers to a structure sometimes found in volcanic rocks where alternating layers of rock have different mineral compositions.


Fluocerine

Fluocerine is a fluoride of cerium, occuring near Fahlun in Sweden.


Fluorapatite

Fluorapatite is a common mineral consisting of a mixed phosphate and flouride of calcium. It is a source of phosphorus and was formerly used to make phosphate fertiliser.


Fluorine

Fluorine is a non-metallic element occurring naturally.


Fluorite

Fluorite (calcium fluoride) or fluorspar is a mineral occuring in many different colours, found in veins where it's the main mineral or with metallic ores, especially lead and silver. It is common in dolomites and limestone and is associated with many different minerals. It is used chiefly as a flux in the making of steel, and also for enameling, and in the preparation of hydroflouric acid. It has the formulae CaF2 and a relative hardness of 4.


Fluorspar

See Fluorite


Fluvio-Marine

In geology, the term fluvio-marine describes deposits formed by the joint action of a river and the sea, such as deposits at the mouths of rivers for example.


Flysch

The Flysch is a name given to the series of sandstones and schists overlying the true nummulitic formation in the Alps, and included in the Eocene Tertiary.


Foliation

In geology, the term foliation refers to the property, possessed by some crystalline rocks, of dividing into plates or slabs, which is due to the cleavage structure of one of the constituents, as mica or hornblende. It may sometimes include slaty structure or cleavage, though the latter is usually independent of any mineral constituent, and transverse to the bedding, it having been produced by pressure.


Foralite

A foralite is a tube-like marking, occuring in sandstone and other strata.


Fowlerite

Fowlerite, named after Dr. Samuel Fowler, is a variety of rhodonite, from Franklin Furnace, New Jersey, containing some zinc.


Francolite

Francolite is a variety of apatite from Wheal Franco in Devonshire.


Franklinite

Franklinite is a mineral found in Franklin, New Jersey, and used as an ore of zinc and manganese. With minor exceptions, the mineral is confined to Franklin, New Jersey. It has the formulae (Zn,Mn,Fe)(Fe,Mn)2O4 and a relative hardness of 7. Franklinite exhibitis increased magnetism when it is heated.


Freibergite

Freibergite is a variety of tetrahedrite containing between 28 and 36 percent silver.


French Chalk

French chalk is a variety of granular talc. It is used for drawing lines on cloth and is used by athletes and gymnasts to put on their hands to stop them slipping.


Friable

Friable refers to crumbles or is pulverized easily.


Fucoidal

In geology, the term fucoidal refers to rocks containing impressions of fossil fucoids or seaweeds such as fucoidal sandstone for example.


Fulgurite

Fulgurite is a term applied to rocks whose surface has been melted by the action of lightning, and on which the fused material has re-solidified as a kind of thin coat or varnish.


Gabbros

Gabbros are basic rocks solidified under great pressure at considerable depths in the earth's crust. They are coarse-grained and consist of plagioclase feldspar with augite. Sometimes the term is used to include similar rocks composed of the same feldspar with other minerals, and according to the minerals contained they are known as norites, troctolites, eucrites, etc.


Gadolinite

Gadolinite, named after the Russian chemist Gadolin, or ytterbite is a naturally occuring complex silicate containing beryllium, iron and many of the rare earth metals, of which the latter is an important source. The principal rare earths that occur in gadolinite are yttrium and erbium, together with smaller amounts of cerium and lanthanum.


Gahnite

Gahnite (zinc spinel) is a dark green mineral of the spinel group consisting of zinc aluminium oxide. It is named after J G Gahn the Swedish chemist.


Galena

Galena (lead sulphide) or galenite is virtually the only source of lead and an important ore of silver. It has the formulae PbS and a relative hardness of 3. It is a very common metallic mineral. When found in veins that show a connection to tigneous rocks, it is frequently found with silver minerals. Galena is also found in limestones either as veins or as a replacement deposit.


Galenite

See Galena


Gannister

Gannister is a very siliceous close-grained variety of clay with a poor alkali content found especially under coal seams in the Coal Measures of northern England.


Garnet

Garnet is a widely distributed group with several minerals. They are found in both metamorphic and igneous rocks. The chief use of red transparent garnets are as an inexpensive gem stone, however, much is used as an abrasive materal. They have the formulae A3B2(SiO4)3 and a relative hardness of 8. The commonest colour of garnet is red and the luster is vitreous. The dodecahedron and trapezohedron are the common forms. There are also white, green, yellow, brown, and black varieties. The garnet is a silicate, the bases being aluminia lime (grossularite, essonite, or cinnamon stone), or aluminia magnesia (pyrope), or aluminia iron (almandine), or aluminia manganese (spessartite), or iron lime (common garnet, melanite, allochroite), or chromium lime (ouvarovite, the colour emerald green). The garnet was, in part, the carbuncle of the ancients. Garnet is a very common mineral in gneiss and mica slate.


Garnierite

Garnierite is an ore of nickel. It's probably formed as an alteration of nickel bearing peridotites. It has a nice apple green colour and the formulae (Ni,Mg)6Si4O10(OH)8. It has a relative hardness of 4. It is named after the French geologist Jules Garnier.


Gault

The Gault is a series of beds of clay and marl in the South of England, between the upper and lower greensand of the Cretaceous period.


Gaylussite

Gaylussite, named after the French chemist Gay-Lussac, is a yellowish white, translucent mineral, consisting of the carbonates of lime and soda, with water.


Geanticlinal

Geanticlinal is an upward bend or flexure of a considerable portion of the earth's crust, resulting in the formation of a class of mountain elevations called anticlinoria.


Genesee Epoch

The Genesee epoch is a closing subdivision of the Hamilton period in the American Devonian system. It is so called because the formations of this period crop out in Genesee, New York.


Geochronology

Geochronology is the branch of geology concerned with ordering and dating of events in the earth's history, including the origin of the earth itself.


Geocronite

Geochronite is a lead-grey or grayish blue mineral with a metallic luster, consisting of sulphur, antimony, and lead, with a small proportion of arsenic.


Geode

A geode is a round hollow nodule containing earthy matters, sometimes quartz, sometimes agate. Geodes are found in most volcanic rocks and are formed by water depositing materials in the hollows of these rocks.


Geodynamics

Geodynamics is the branch of geology concerned with the forces and processes, especially on a large- scale, of the earth's interior, particularly as regards their effects on the crust or lithosphere.


Geology

Geology is the scientific study of the origin, history, structure, and composition of the earth.


Geomorphology

geomorphology or geomorphogeny is the branch of geology that is concerned with the structure, origin, and development of the topographical features of the earth's crust.


Geosynclinal

Geosynclinal is the downward bend or subsidence of the earth's crust, which allows of the gradual accumulation of sediment, and hence forms the first step in the making of a mountain range.


Geosyncline

A geosyncline is a broad elongated depression in the earth's crust containing a great thicknesses of sediment.


Germanite

Germanite is a mineral consisting of a complex copper arsenic sulphide containing germanium, gallium, iron, zinc, and lead: an ore of germanium and gallium.


Geyserite

Geyserite is a loose hydrated form of silica, a variety of opal, deposited in concretionary cauliflower-like masses, around some hot springs and geysers.


Gibbsite

Gibbsite is a primarily secondaryy mineral named after George Gibbs, an American mineralogist. Gibbsite is a hydrate of alumina and gives off a clay-like smell when rubbed or breathed on. It is an important ore of aluminium. Typically it occurs massive, but rarely crystals are found in flattened, tubular, pseudohexagonal shapes. It is mostly white, reddish white or colourless with shades of grey, blue and green and a pearly or vitreous luster.


Gieseckite

Gieseckite, named after Karl Giesecke is a mineral occurring in greenish grey six-sided prisms and having a greasy luster.


Girasole

Girasole is a variety of opal which is usually milk white, bluish white, or sky blue in colour but in a bright light reflects a reddish colour.


Gismondine

Gismondine, named after it's discoverer, Gismondi, is a native hydrated silicate of alumina, lime, and potash, first noticed near Rome.


Glacial Drift

Glacial drift describes earth and rocks which have been transported by moving ice, land ice, or icebergs.


Glacial Epoch

The glacial epoch was a period during which the climate of the modern temperate regions was polar, and ice covered large portions of the northern hemisphere to the mountain tops.


Glaciated Rocks

Glaciated rocks are those rocks whose surfaces have been smoothed, furrowed, or striated, by the action of ice.


Glacier Theory

Glacier theory is the theory that large parts of the frigid and temperate zones were covered with ice during the glacial, or ice, period, and that, by the agency of this ice, the loose materials on the earth's surface, called drift or diluvium, were transported and accumulated.


Glance

Glance is a name given to some sulphides, mostly dark-coloured, which have a brilliant metallic luster, such as the sulphide of copper which is called copper glance.


Glauberite

Glauberite, named after the 17th century German chemist Glauber, is a bitter salty tasting mineral that dissolves slowly in water. It is a sedimentary mineral formed by the evaporation of saline water. It slowly alters to gypsum when exposed to air. It has the formulae Na2Ca(SO4)2.


Glaucodot

Glaucodot is a metallic mineral having a greyish tin-white colour, and containing cobalt and iron, with sulphur and arsenic.


Glauconite

Glauconite is a mineral of marine origin and found in sedimentary deposits of various kinds. It is the green mineral characteristic of the greensand of the chalk and other formations. It is similar to a mineral called celadonite, it is used in the textile, sugar, and brewing industries; as a colouring agent and in the manufacture of fertilizers. It has the formulae (K,Na)(Al, Fe,Mg)2(Al,Si) 4O10(OH)2 and a relative hardness of 2.


Glaucophane

Glaucophane is a dark-blue sodium rich rock forming mineral which, like other amphiboles, is poor in silica. It is of interest to petrologists in helping to define the metamorphic conditions which formed the surrounding rock. It has the formulae Na2(Mg,Fe)3Al2Si8O22(OH)2 and a relative hardness of 7. It often has a blue colour.


Globulite

A globulite is a rudimentary form of crystallite, spherical in shape.


Gmelinite

Gmelinite, named after the German chemist Gmelin, is a rhombohedral zeolitic mineral, related in form and composition to chabazite.


Gneiss

Gneiss refers to a crystalline rock, consisting, like granite, of quartz, feldspar, and mica, but having these materials, especially the mica, arranged in planes, so that it breaks rather easily into coarse slabs or flags. Hornblende sometimes takes the place of the mica, and it is then called hornblendic or syenitic gneiss. Similar varieties of related rocks are also called gneiss.


Goethite

Goethite is an ore of iron and a common mineral. Usually formed as a weathering product of iron bearing minerals. The term 'limonite' is commonly used for earthy yellow and brown goethite. It has the formulae FeO (OH) and a relative hardness of 6.


Gold

Gold is a rare element with the formulae Au and a relative hardness of 3 occuring in nature in widely distributed small amounts. The main source of gold is in gold-quartz veins where gold was deposited from mineral bearing solutions. When the veins weather, the gold is separated from the quartz and mechanically settles on the stream floor as a placer deposit. Gold in jewellery is measured in carats. 24 carat gold is pure, 22 carat gold is 22 parts gold to 2 parts other metals and so on.


Gossan

Gossan is decomposed rock, usually reddish or ferruginous (owing to oxidized pyrites), forming the upper part of a metallic vein.


Granite

Granite is a plutonic, igneous, crystalline, granular rock, consisting of quartz, feldspar, and mica, and usually of a whitish, grayish, or flesh-red color. It differs from gneiss in not having the mica in planes, and therefore in being destitute of a schistose structure.


Granodiorite

Granodiorite is a plutonic igneous rock formed from cooling magma in deep zones of mountain belts. Granodiorite is a course-grained intermediate igneous rock comprised mainly of feldspar and quartz, and either pink or white in colour depending upon the proprtions of feldspar and quartz.


Granulite

Granulite is a whitish, granular metamorphic rock, consisting of feldspar and quartz intimately mixed. Granulite is formed deep in the Earth's crust at very high temperature and under high pressures. It is sometimes called whitestone or leptynite.


Graphic tellurium

Graphic tellurium is an alternative name for Sylvanite.


Graphite

Graphite is pure carbon with a relative hardness of 2, often confused with the heavier molybdenite. Formed from organic materials or by the presence of hydrocarbons in a metamorphic region. Used in the manufacture of crucibles, as a lubricant when mixed with oils, as 'lead' for pencils when mixed with clay.


Gravel

Gravel is a mixture of coarse sand and small water-worn stones. The term may also be applied to small water- worn stones on their own.


Greasy

Greasy refers to a luster of a mineral which appears to be covered with thin coat of oil.


Green Earth

Green earth (mountain green) is a variety of glauconite, found in cavities in amygdaloid and other eruptive rock, and used as a pigment by artists.


Greenockite

Greenockite, named after Lord Greenock, is the most common mineral containing cadmium but found in few places and usually as an earthy coating on zinc ores. The largest use of cadmium is for electroplating other metals to form chemical resistant coatings. It has the formulae CdS and a relative hardness of 4.


Greensand

Greensand is a variety of sandstone, usually imperfectly consolidated, consisting largely of glauconite, a silicate of iron and potash of a green colour, mixed with sand and a trace of phosphate of lime. Greensand is often called marl, because it is a useful fertilizer. The greensand beds of the American Cretaceous belong mostly to the Upper Cretaceous.


Greisen

Greisen is a crystalline rock consisting of quarts and mica, common in the tin regions of Cornwall and Saxony.


Grey Copper Ore

See Tetrahedrite


Greystone

Greystone is a greyish or greenish compact rock, composed of feldspar and augite, and allied to basalt.


Grossular

See Grossularite Grossularite (grossular) is a translucent garnet of a pale green colour like that of the gooseberry.


Ground Mass

Ground mass is the fine-grained or glassy base of a rock, in which distinct crystals of its constituents are embedded.


Gummite

Gummite is a yellow amorphous mineral, essentially a hydrated oxide of uranium derived from the alteration of uraninite.


Gymnite

Gymnite, so called because it is found in the Bare Hills, Maryland (gymnos being Greek for naked), is a hydrous silicate of magnesia.


Gypsum

Gypsum is a common mineral distributed in sedimentary rocks, often as thick beds. Usually found under beds of rock salt as it's one of the first minerals to crystallize from evaporated salt waters. Used in the production of plaster of Paris. It has the formulae CaSO4ù2H2O and a relative hardness of 2.


Gyrolite

Gyrolite is a white or colourless, glassy-looking secondary mineral. A silicate of calcium, gyrolite is formed through the alteration of preexistent calcium silicates and is found mainly in crevices of basalt or as white spherules on a basalt groundmass, rarely larger than 5 cm in diameter. Gyrolite was first discovered in 1851 and was confirmed as a distinct mineral in 1855. Gyrolite aggregates are often acompanied by apophyllite, quartz and zeolites such as analcime.


Habit

Habit refers to the physical form of a crystal. It's determined by the shape and relative proportions of the crystal faces.


Hade

In geology a hade is the deviation of a fault plane from the vertical. The direction of the hade is the direction toward which the fault plane descends from an intersecting vertical line.


Haidingerite

Haidingerite is a mineral consisting chiefly of the arseniate of lime.


Hair-Salt

Hair-salt is a variety of native Epsom salts occurring in silky fibers.


Halides

Halides refers to a group of minerals that are mostly compounds of halogen elements (bromine, chlorine, flourine, iodine). Ex: halite, fluorite.


Halite

Halite (common salt) is a mineral found in lusterless cubic crystals. It has the formulae NaCl and a relative hardness of 3.


Hallite

See Websterite


Halloysite

Hallyoysite, named after Omalius d'Halloy, is a claylike mineral, occurring in soft, smooth, amorphous masses, of a whitish colour.


Halotrichite

See Feather Alum


Hamilton Period

The Hamilton period is a subdivision of the Devonian system of America. It is so named from Hamilton, Madison County, New York. It includes the Marcellus, Hamilton, and Genesee epochs or groups.


Hardness

Hardness refers to the resistance of a smooth surface of a rock or mineral to scratching. It is determined by the binding force of atoms within the crystal structure abd is measured according to Moh's ten division scale of hardness, ranging from 1 the softest, to 10 the hardest: 1) talc 2) gypsum 3) calcite 4) fluorite 5) apatite 6) orthoclase 7) quartz 8) topaz 9) corundum 10) diamond.


Harlech Group

The Harlech group is a minor subdivision at the base of the Cambrian system in Wales.


Harmotome

Harmotome is a hydrous silicate of alumina and baryta, occurring usually in white cruciform crystals; cross- stone. It has the formulae (Ba,K)(Al,Si) 2Si6O16ù6H20 and a relative hardness of 5. It occurs mostly in volcanic rocks, especially basalt. A related mineral, called lime harmotome, and Phillipsite, contains lime in place of baryta.


Hastings Sands

Hastings sands is the lower group of the Wealden formation. It is so called from its development around Hastings, in Sussex, England.


Hatchettine

Hatchettine, named after its discoverer, Charles Hatchett is a mineral tallow. It is a waxy or spermaceti-like substance, commonly of a greenish yellow colour.


Hauerite

Hauerite, named after Von Hauer, is a native sulphide of manganese, a reddish brown or brownish black mineral.


Hausmannite

Hausmannite is an ore of managnese. It has the formulae Mn2O4 and a relative hardness of 6.


Hauyne

Hauyne has the formulae (Na,Ca)4-8(Al6Si6)O24(SO4,S)1-2. It has a relative hardness of 6. It is of interest to collectors. Occurs in igneous and volcanic rocks.


Heave

In geology, a heave is a horizontal dislocation in a metallic lode, taking place at an intersection with another lode.


Hedenbergite

Hedenbergite is a green or black coloured rock-forming mineral found in contact metamorphic rocks such as skarn, and also in certain igneous rocks and ore bodies. Hedenbergite was named by the Swedish chemist Johan Berzelius after his colleague Ludvig Hedenberg. Hedenbergite is a pyroxene containing iron and calcium. Crystals are rre, but those which do occur appear in short prisms with square cross-sections.


Helminthite

A helminthite is one of the sinuous tracks on the surfaces of many stones, and popularly called worm trails.


Helvine

Helvine is a mineral of a yellowish colour, consisting chiefly of silica, glucina, manganese, and iron, with a little sulphur.


Hemachate

Hemachate is a species of agate, sprinkled with spots of red jasper.


Hematite

It is the most abundant and important ore or iron. Has been found in enormous deposits in the United States and elsewhere. Many samples are soft as the hematite is sedimentary or weathered iron oxide and the true hardness is not being measured. Hematite has the formulae Fe2O3 and a relative hardness of 7.


Hemimorphite

Hemimorphite has the formulae Zn4Si2O7(OH)2ùH2O. It has a relative hardness of 5. It is an ore of zinc. Found in the oxidized regions of zinc deposits.


Hepatite

Hepatite is a variety of barite. It emits a feted odour when rubbed or heated.


Herderite

Herderite, named after its discoverer Baron von Herder, is a rare fluophosphate of glucina, occuring in small white crystals.


Heulandite

Heulandite, named after the English mineralogist Heuland, is a mineral of the Zeolite family, often occurring in amygdaloid, in foliated masses, and also in monoclinic crystals with pearly luster on the cleavage face. It is a hydrous silicate of alumina and lime with the formulae (Na,Ca)4- 6Al6(Al, Si) 4Si26O72ù24H2O and a relative hardness of 4. It is found in the cavities of basic igneous rocks and often associated with *Hexagonal Hexagonal refers to a six sided crystal with hexagonal bases. An unsharpened pencil is a basic example.


Hiddenite

Hiddenite, named after W. E. Hidden, is an emerald-green variety of spodumene found in North Carolina and used a gem stone.


Hisingerite

Hisingerite, named after the Swedish mineralogist W. Hisinger, is a soft black, iron ore, nearly earthy, a hydrous silicate of iron.


Hitch

In geology a hitch is a small dislocation of a bed or vein.


Holosiderite

Holosiderite is a meteorite consisting of metallic iron without stony matter.


Homilite

Homilite is a borosilicate of iron and lime, near datolite in form and composition.


Hopeite

Hopeite, named after Professor Hope, of Edinburgh, is a hydrous phosphate of zinc occuring in transparent prismatic crystals.


Horn Mercury

Horn mercury is a mineral chloride of mercury, having a semitranslucent, hornlike appearance.


Horn Quicksilver

Horn quicksilver is a native calomel, or bichloride of mercury.


Horn Silver

Horn Silver is a native chloride of silver, so called because when fused it assumes a horny appearance.


Hornblende

Hornblende is a common member of the amphibole group. It can be told from pyroxene by cleavage and is found in igneous and metamorphic rocks. It has the formulae (Ca,Na)2-3(Mg,Fe,Al)5(Al,Si)8O22(OH) 2 and a relative hardness of 6.


Hornfels

Hornfels is a fine-grained metamorphic rock formed mainly from sedimentary rocks and volcanic tuff in zones of contact metamorphism surrounding igneous intrusions, especially granitic masses, at high temperature and extremely high pressures often at great depths within the Earth's crust. Various varieties of hornfels occur, chiastolite hornfels are grey or brown in colour and contain mica and quartz together with andalusite and cordierite. Garnet hornfels is generally dark coloured with reddish patches and contains crystals of garnet, mica, quartz and feldspar.


Hornito

A hornito is a low, oven-shaped mound, common in volcanic regions, and emitting smoke and vapors from its sides and summit.


Hornstone

See Chert


Hubnerite

Hubnerite is a yellow to reddish brown mineral found in metal-bearing veins. Hubnerite was identified in 1865 and named after Adolph Hubner, a German metallurgist. Hubnerite is a member of the wolframite series, the mineral gradually has its manganese atoms replaced by iron until it becomes wolframite.


Humite

Humite, named after the English mineralogist Sir Abraham Hume, is a fairly rare mineral of a transparent vitreous brown colour, found in the ejected masses of Vesuvius and in hydrothermal veins. It is a silicate of iron and magnesia, containing fluorine. Humite was confirmed as a distinct species of mineral in 1813.


Hyacinth

Hyacinth is a red variety of zircon, sometimes used as a gem stone.


Hyalite

Hyalite (Muller's glass) is a clear, glassy variety of opal, never opalescent though often faintly iridescent.


Hyalophane

Hyalophane is a species of the feldspar group containing barium.


Hydromagnesite

Hydromagnesite is a hydrous carbonate of magnesia occurring in white, earthy, amorphous masses.


Hydromica

Hydromica is a variety of potash mica containing water. It is less elastic than ordinary muscovite.


Hydromica Schist

A hydromica schist is a mica schist characterized by the presence of hydromica. It often has a silky luster and almost soapy feel.


Hydrophane

Hydrophane is a porous, translucent opal, which on being placed in water becomes nearly transparent as the water is absorbed into the pores.


Hydrothermal

Hydrothermal refers to the alteration of minerals or rocks by super-heated mineral rich fluids, usually water, within a crystallizing magma.


Hydrozincite

Hydrozincite (zinc bloom) is a hydrous carbonate of zinc, usually occurring in white earthy incrustations mainly in deposits associated with smithsonite and occurs as a result of the oxidation of zinc bearing minerals. A major ore of zinc if found in economic quantities. It has the formulae Zn5(CO3) 2(OH)6 and a relative hardness of 3.


Hypersthene

Hypersthene is an orthorhombic mineral of the pyroxene group, of a greyish or greenish black colour, often with a peculiar bronzelike luster (schiller) on the cleavage surface.


Hypogene

In geology, the term hypogene describes rocks formed or crystallized at depths beneath the earth's surface. It is said of granite, gneiss, and other rocks, whose crystallization is believed of have taken place beneath a great thickness of overlying rocks.


Ice Spar

Ice spar is a variety of feldspar, the crystals of which are very clear like ice.


Iceland Spar

Iceland spar is a transparent variety of calcite, the best of which is obtained in Iceland. It is used for the prisms of the polariscope, because of its strong double refraction.


Idocrase

See Vesuvianite


Idrialine

Idrialine is a bituminous substance obtained from the mercury mines of Idria, where it occurs mixed with cinnabar.


Igneous Intrusion

Igneous intrusion refers to a body of igneous rock that has made its way into pre-existing rock (known as country rock). Igneous intrusions are emplaced as magma, which is less dense than solid rock and therefore tends to move upwards. It can then force its way through cracks in the rocks and can wedge them apart or, if it is hot enough, it can melt and replace them. Igneous intrusions can be of a variety of shapes and sizes, ranging from huge batholiths to bodies only one or two meters across. The general term ' pluton' can be applied to any of these. Intrusions may cut across the bedding of the country rock. They are then termed 'discordant' or ' transgressive'; dykes and laccoliths are examples. Intrusions that follow the bedding of the country rock, such as sills, are termed 'concordant'.


Igneous Rock

Igneous rock is rock that has originated from molten or semi-molten magma. Igneous rocks are composed almost entirely of silicate minerals. Of many different types, they can be classified in various ways: by composition, crystal size, or mode of occurrence. One method is to divide them according to their silica content into three main groups: acid rocks, basic rocks, and intermediate rocks. There is, however, continuous gradation from acid to basic. Acid rocks are characterized by the presence of 10 per cent or more of quartz, usually accompanied by lighter- coloured minerals such as orthoclase feldspar and muscovite. This acid group includes rocks such as granite and rhyolite. Molten acid lava is very viscous, and its viscosity prevents the molten lava flowing very far and produces tall, conical volcanoes of the Vesuvius type. Intermediate rocks have less than 10 per cent quartz; diorite and andesite are typical of this group. Basic igneous rocks are characterized by the absence of quartz and the predominance of dark minerals such as ferromagnesian minerals (amphiboles, pyroxenes). Common basic igneous rocks include gabbros and basalts. When extruded on to the Earth's surface these low-viscosity basic lavas form flat plateaux such as the Columbia Plateau, USA. Those igneous rocks that crystallize below the Earth's surface are termed intrusive or plutonic, according to whether they were formed at shallow depths, like dolerite, or deeper down, like granite. All these rocks have relatively large crystals produced by slow cooling of the molten magma. Igneous rocks that are extruded at the Earth's surface are termed extrusive or volcanic: basalt is an example. The rapid cooling that occurs at the surface does not allow large crystals to form, and these rocks are glassy or contain only small crystals.


Ilmenite

Ilmenite or titaniferous iron oxide is an iron-black or steel-grey coloured common rock-forming mineral which is chiefly found in small crystals in basic igneous rocks and schists, consisting chiefly of the oxides of iron and titanium. It has weak magnetism and a relative hardness of six. It is the major ore of titanium. It is also known as menaccanite after Menaccan, in Cornwall, where it was first found.


Ilvaite

Ilvaite (yenite or jenite) is a silicate of iron and lime occurring in black prismatic crystals and columnar masses.


Inclusion

In mineralogy, an inclusion is a foreign substance, either liquid or solid, usually of minute size, enclosed in the mass of a mineral.


Indicolite

Indicolite is an indigo-blue coloured variety of tourmaline.


Inesite

Inesite is a secondary mineral of a fleshy pink colour formed in zones of metamorphism and by metasomatism. Inesiteis a hydrous hydrated silicate of calcium, manganese and iron and was confirmed as a distinct species of mineral in 1888, though in 1940 it was suggested that inesite was in fact a calcium-rich variety of rhodonite. Inesite crystals are triclinic, they are prismatic and commonly have a slanted or chisel-shaped termination.


Intermediate rock

Intermediate rock refers to an igneous rock that is transitional between acidic and basic rocks. Have a silica content between 54-65%.


Iodyrite

Iodyrite is a yellowish coloured mineral form of Silver iodide.


Iolite

Iolite or dichroite is a silicate of alumina, iron, and magnesia, having a bright blue colour and vitreous luster. It is remarkable for its dichroism.


Iridosmine

Iridosmine or iridosmium is the native compound of iridium and osmium. It is found in flattened metallic grains of extreme hardness, and is often used for pointing gold pen nibs.


Iron

Iron has the formulae Fe and a a relative hardness of 5. It is is recovered primarily from iron bearing minerals and is recognizable by the oxide coating on its surface (rust).


Iron Clay

Iron clay is a yellowish clay containing a large proportion of an ore of iron.


Iron Flint

Iron flint is an opaque, flint-like, ferruginous variety of quartz.


Ironstone

Ironstone is a rock containing at least fifteen percent iron. Ironstone forms in igneous rocks through mahmatic differentiation - dense heavy minerals such as magnetite crystallise first and sink to the base of the molten magma to form an iron-rich layer. Itonstone also forms in sedimentry rocks such as limestone and sandstone.


Isinglass

Isinglass is a popular name for mica, especially when in thin sheets.


Isometric

Isometric refers to cubic. Three axis, all the same length and at right angles to each other.


Isostasy

Isostasy is a geological theory explaining the general equilibrium in the earth's crust, which is supposed to be maintained by the yielding or flow of rock material beneath the surface under gravitative stress. By the theory of isostasy each unit column of the earth, from surface to center, has approximately the same weight, and the continents stand higher than the ocean beds chiefly because the material of the crust has there less density.


Itacolumite

Itacolumite is a laminated, granular, siliceous rocks, often occurring in regions where the diamond is found.


Jade

Jade is a compact, opaque gemstone ranging in colour from dark green to almost white. The term is applied to specimens cut from the minerals jadeite and nephrite. Jadeite, the less common and more highly prized of the two minerals, is a silicate of sodium and aluminum, NaAl(SiO3)2, usually containing some iron, calcium, and magnesium. It belongs to the group of minerals called pyroxenes. Jadeite crystallizes in the monoclinic system but rarely occurs in distinct crystals and is usually found in fibrous, compact, massive aggregates. It has a hardness ranging from 6.5 to 7; it is extremely tough and difficult to break. The luster on fresh fracture is dull and waxlike, but polished jadeite has a vitreous luster. Jadeite is found chiefly in eastern Asia in Burma, as well as in sections of Tibet and southern China. Nephrite, a member of the amphibole group of minerals, is a silicate of calcium and magnesium, with a small amount of iron replacing part of the magnesium. It is a tough, compact variety of the mineral tremolite with a hardness of 6 to 6.5. Polished nephrite has an oily luster. It is found in Alaska, Mexico, New Zealand, Siberia, and Turkestan. Jade was used in ancient times for weapons, utensils, and ornaments. A variety of jade called axstone is used by the natives of the South Sea islands for making hatchets. Jade has always been prized by the Chinese and Japanese as the most precious of all stones, and the most beautiful specimens of carved jade in the form of ornamental pieces, such as vases, bowls, tablets, and statues, many of which are now museum pieces, were made in China. Jade is a highly valued gemstone used in jewelry.


Jadeite

See Jade


Jamesonite

Jamesonite, named after Professor Jameson, of Edinburgh, is a steel-grey mineral, of metallic luster, commonly fibrous massive. It is a sulphide of antimony and lead, with a little iron.


Jargon

Jargon is a variety of zircon.


Jarosite

Jarosite, named after Barranco Jaroso in Spain, is an ocher-yellow mineral occurring in minute rhombohedral crystals. It is a hydrous sulphate of iron and potash.


Jasper

Jasper is an opaque, cryptocrystalline variety of quartz that takes a high polish and is used as a gemstone. It is usually stained by impurities and occurs in various colours, such as red, green, yellow, and blue. When the colours are arranged in bands, the mineral is called riband jasper; a variety containing alternating bands of red and green is known as Siberian jasper. Mottled yellow or brown varieties of jasper are called Egyptian jasper. Agate jasper is intermediate in structure between true jasper and chalcedony . Inclusions of red jasper occur in heliotrope. The jasper mentioned in the Bible as one of the stones in the breastplate of the high priest and as the foundation of the wall of the New Jerusalem is believed to have been a dark green, opalescent stone. The jasper of the ancients was a partially translucent stone, probably containing some chalcedony and a variety of the latter known as chrysoprase.


Jasper Opal

The jasper opal is a yellow variety of opal resembling jasper.


Jaspilite

Jaspilite is a compact siliceous rock resembling jasper.


Jasponyx

Jasponyx is an onyx, part or all of whose layers consist of jasper.


Jeffersonite

Jeffersonite, named after Thomas Jefferson, is a variety of pyroxene of olive-green colour passing into brown. It contains zinc.


Jenite

See Ilvaite


Jet

Jet is a variety of lignite, of a very compact texture and velvet black colour, susceptible of a good polish, and often wrought into mourning jewelry, toys, buttons, etc. It was formerly also called black amber.


Jurassic

The Jurassic was the second geological period of the Mesozoic era. It followed the Triassic, which ended about 190 million years ago, and extended until the beginning of the Cretaceous period, about 139 million years ago. It was named in 1829 by A Brongniart after the Jura Mountains on the borders of France and Switzerland. Jurassic rocks include clays and limestones in which fossil flora and fauna are abundant. Plants included ferns, cycads, ginkgos, rushes, and conifers. Important invertebrates included ammonites (on which the Jurassic is zoned), corals, brachiopods, bivalves, and echinoids. Reptiles dominated the vertebrates and the first flying reptiles - the pterosaurs - appeared. The first primitive bird, Archaeopteryx, also made its appearance during this period.


Kabook

Kabook is a clay ironstone found in Sri Lanka.


Kainite

Kainite is a compound salt consisting chiefly of potassium chloride and magnesium sulphate, occurring at the Stassfurt salt mines in Prussian Saxony. Kainite dissolves easily in water and has a relative hardness of 3.


Kalicine

Kalicine is native potassium bicarbonate occuring as a white crystalline mineral.


Kalmuck Agate

See Cacholong


Kalsilite

Kalsilite is a rare hexagonal silicate of potassium and aluminium found in some lavas.


Kamacite

Kamacite is an alloy of iron and nickel occuring in meteorites as bar-shaped masses.


Kampylite

Kampylite or campylite is a variety of mimetite or arseniate of lead in hexagonal prisms of a fine orange yellow.


Kaolin

Kaolin is a very pure white clay, ordinarily in the form of an impalpable powder, and used to form the paste of porcelain; China clay; porcelain clay. It is chiefly derived from the decomposition of common feldspar.


Kaolinite

Kaolinite is a hydrous silicate of aluminium with the formulae Al2Si2O5(OH)4 and a relative hardness of 3. It has a crumbly habit and forms the basis of most clay. Kaolinite is derived from the decomposition of feldspars, particulary aluminum silicates and is one of the most important of the natural industrial substances, used for bricks, ceramics, and many other applications.


Kapia

Kapia is the fossil resin of the kauri tree of New Zealand.


Karpholite

Karpholite is a fibrous mineral occurring in tufts of a straw-yellow colour. It is a hydrous silicate of alumina and manganese.


Keilhauite

Keilhauite is a mineral of a brownish black colour, related to titanite in form. It consists chiefly of silica, titanium dioxide, lime, and yttria.


Kernite

Kernite is a major ore of boron. It is formed in playa lakes with the boron supplied by thermal springs passing through the underlying volcanic rock. It has the formulae Na2B4O7ù4H2O and a relative hardness of 3.


Kidney Ore

Kidney ore is a variety of hematite or iron sesquioxide, occurring in compact kidney-shaped masses.


Kiefekil

Kiefekil is a species of clay.


Kieserite

Kieserite, named after Proffessor Kieser, of Jena, is a hydrous sulphate of magnesia found at the salt mines of Stassfurt, Prussian Saxony.


Kimberlite

Kimberlite is an igneous rock containing very little silica.


Knebelite

Knebelite, named after Major von Knebel, is a mineral of a grey, red, brown, or green colour, and glistening luster. It is a silicate of iron and manganese.


Kobellite

Kobellite, named after Franz von Kobell, of Munich, is a blackish grey mineral, a sulphide of antimony, bismuth, and lead.


Kottigite

Kottigite is a dark red or brown coloured mineral formed as a weathering product of zinc inerals such as sphalerite. It is a minor ore of zinc and is named after Otto Kottig, a chemist who discovered it in Germany, kottigite being confirmed as a distinct species of mineral in 1850.


Kunzite

Kunzite is a transparent form of spodumene. It was discovered in 1902 by George Kunz, the German mineralogist, near the Pala Chief Mountain in California.


Kupletskite

Kupletskite is a mineral confirmed as a distinct species in 1956 following work carried out by Boris Kupletski and his wife in Russia into the properties of astrophyllite. Astrophyllite undergoes a reaction in which the titanium is replaced by niobium, the resulting mineral being kupletskite which unlike astrophyllite has a triclinic system of symmetry.


Kutnohorite

Kutnohorite is a rare greenish grey or pinkish coloured carbonate mineral confirmed as a distinct species of mineral in 1901 and named after the place where it was discovered - Kutna Hora in the Czech Republic. Kutnohorite is a carbonate of calcium. Iron and manganese related to ankerite and dolomite. Kutnohorite has a relative hardness of 3.5 to 4.


Kyanite

Kyanite is an accessory mineral in gneiss and mica schist. It often found with garnet and corundum. It is used in the production of refractory porcelains. It has the formulae Al2SiO5 and a relative hardness of 7.


Labradorite

Labradorite has the formulae (Na,Ca)AlSi3O8 and a relative hardness of 6. It is one of the plagioclase feldspars, also known as soda-lime feldspars. Others in the grouping are: albite, oligoclase, andesine, bytownite, and anorthite. Labradorite often has a beautiful display of colours. The name is derived from the locality of Labrador.


Laccolith

A laccolith (or laccolite) is a dome of igneous rock between two layers of older sedimentary rock. They are formed by the intrusion of magma, which forces the overlying strata into a dome.


Lamellar

Lamellar refers to composed of thin layers, scales, or plates


Lanarkite

Lanarkite is a mineral consisting of sulphate of lead, occurring either massive or in long slender prisms, of a greenish-white or grey colour.


Lanthanite

Lanthanite is hydrous carbonate of lanthanum, found in tabular white crystals.


Lapis Lazuli

Lapis lazuli is a blue mineral used in the manufacture of ultramarine pigment.


Lapis Ollaris

See Potstone


Laumontite

Laumontite, named after its discoverer, Dr Laumont, is a form of anaclime (or analcite) with a powdery white surface. It is characterised by the fact that it is monoclinic. It has the formulae Ca(Al2Si4)O12ù4H2O and a relative hardness of 4. Exposed to the air, it loses water, becomes opaque, and crumbles.


Laurite

Laurite is a rare sulphide of osmium and ruthenium found with platinum in Borneo and Oregon.


Lava

Lava is the molten material expelled by a volcano. It cools to form igneous rock.


Lazulite

Lazulite is a rare mineral and a minor gem stone of a light indigo-blue colour, occurring in small masses, or in monoclinic crystals. It is a hydrous phosphate of alumina and magnesia. It is usually found in quartzites associated with kyanite, andalusite, corundum and rutile. It has the formulae MgAl2(PO4)2(OH)2 and a relative hardness of 6.


Lazurite

Lazurite has the formulae (Na,Ca)8(Al,Si)12O24(S,SO4) and a relative hardness of 5. It is usually a deep blue colour, the greenish variety is called lapis lazuli and is very rare. Lazurite is found in metamorphic limestones associated with calcite and pyrite.


Lead Sulphide

See Galena


Leadhillite

Leadhillite, so called from having been first found at Leadhills, Scotland, is a transparent to translucent mineral of a yellowish or greenish white colour, consisting of the sulphate and carbonate of lead. It is a secondary mineral confirmed as a distinct species in 1832 and formed in the oxidation zones of lead deposits where it is commonly associated with anglesite, cerussite, chalcosite, dioptase, galena, linarite, malachite, silver, willemite and wulfrenite.


Lenticular

Lenticular refers to having a lens-like shape.


Lepidocrocite

Lepidocrocite is a secondary mineral that is generally found in association with goethite and other iron-bearing minerals, especially hematite, ilmenite, limonite, magnetite, pyrite and siderite. Lepidocrocite is very similar to goethite, the two having the same chemical formula but differing in specific gravity - due to the different manner in which they formed - lepidocrocite being heavier.


Lepidolite

Lepidolite is a relatively rare species of mica, of a lilac or rose-violet colour, found in pegmatic dikes and usually associated with lithium bearing minerals such as pink and green tourmaline. Often found intergrown with muscovite. Used as a source of lithium and it's used in the manufacture of heat resistant glass. It has the formulae K(Li,Al)3(Si,Al)4O10(F,OH)2 and a relative hardness of 4.


Lepidomelane

Lepidomelaneis an iron-potash mica, of a raven-black colour, usually found in granitic rocks in small six- sided tables, or as an aggregation of minute opaque scales.


Leptynite

See Granulite


Leucite

Leucite is a rather rare mineral occuring only in igneous rocks and usually in recent lavas. It is found in rocks where the amount of silica in the magma was not sufficient to form feldspar. It is not found, therefore, in rocks that contain quartz. It's name is derived from the Greek word for ' white'. It has the formulae KAlSi2O6 and a relative hardness of 6.


Leucophane

Leucophane or leucophanite is a mineral of a greenish yellow colour. It is a silicate of glucina, lime, and soda with fluorine.


Leucophanite

See Leucophane


Leucopyrite

Leucopyrite is a mineral of a colour between white and steel-grey, with a metallic luster, and consisting chiefly of arsenic and iron.


Leucoxene

Leucoxene is a nearly opaque white mineral, in part identical with titanite, observed in some igneous rocks as the result of the alteration of titanic iron.


Levyne

Levyne, named after the English mineralogist Levy, is a whitish, reddish, or yellowish, transparent or translucent mineral, allied to chabazite.


Lherzolite

Lherzolite, named after Lherz in the Pyrenees is an igneous rock consisting largely of chrysolite, with pyroxene and picotite (a variety of spinel containing chromium).


Libethenite

Libethenite, named after Libethen, in Hungary, where it was first found, is a rare secondary mineral of an olive-green or deep-green colour, commonly occuring in orthorhombic crystals. It is a hydrous phosphate of copper formed by metasomatism in deeply weathered, highly concentrated copper sulphide ore bodies. Libethenite was confirmed as a distinct species in 1823.


Lignite

Lignite (brown coal, wood coal) is a mineral coal closely related to jet, retaining the texture of the wood from which it was formed, and burning with an empyreumatic odour. It is of more recent origin than the anthracite and bituminous coal of the proper coal series, and often contains untransformed woody material.


Lime

Lime is the common name of calcium oxide, and second only to sulphuric acid is the most widely used chemical in industry, being extensively used in the agricultural, building and chemical industries. Lime is an alkali and is chiefly used in chemistry and agriculture for neutralizing acids - in agriculture to reduce the acidity of soil. Lime has long been derived from chalk and oyster shells.


Limestone

Limestone is a sedimentary rock composed of calcium carbonate. It is used as a source of cement in the building industry and for blackboard chalk.


Limonite

Limonite is the hydrated oxide of iron. It never occurs crystallised, but in fibrous, earthy, stalactitic mammillary, porous, or concretionary masses, and often as pseudomorphs formed by the weathering of other minerals such as pyrites or marcasite. It is black or brown in colour and the streak or fine powder is yellow, distinguishing it from haematite. It has a relative hardness of 5. 5. Impure limonite is found in moorland clay soils and also in meadows and bogs in spongy nodules, and is hence known as bog iron ore. In fresh-water lakes it is often deposited as a brownish slime by the action of plants on the ferrous carbonate and in Sweden and Norway this lake ore is periodically collected by raking the bottom of the shallow pools. Earthy limonite, or limonite mixed with clay is known as yellow ochre.


Linarite

Linarite is a hydrous sulphate of lead and copper occurring in bright blue monoclinic crystals. Linarite is a rare secondary mineral formed in lead and copper veins that have been altered by the action of water and other circulating fluids. It is most often associated with anglesite, brochanite, cerussite, chalcanthite, chalcopyrite, galena and malachite. Linarite is named after the place where it was first discovered, Linares in Spain. It was confirmed as a distinct species in 1839. It has a relative hardness of 2.5 and is fairly heavy.


Liroconite

Liroconite is a hydrated arseniate of copper, occurring in obtuse pyramidal crystals of a sky-blue or verdigris-green colour.


Litharge

Litharge is a red lead oxide mineral, dimorphous with massicot, and is often found as a crust enveloping an inner core of massicot in a rock base. Linarite is amphoteric - it dissolves equally well in acids and alkalis, and was formerly used to prepare lead salts and plumbates to make rust-resistant paints.


Lithiophilite

Lithiophilite is a phosphate of manganese and lithium; a variety of triphylite.


Lithographic Limestone

Lithographic limestone is a compact, fine-grained limestone, obtained largely from the Lias and Oolite, especially of Bavaria, and extensively used in lithography.


Lithomarge

Lithomarge is a compact variety of kaolin or of clay, soft, unctuous, and friable. It is usually white or grey and is particularly found in Cornwall, Germany and America.


Lithophyse

Lithophyse is a spherulitic cavity often with concentric chambers, observed in some volcanic rocks, as in rhyolitic lavas. It is supposed to be produced by expanding gas, hence the name.


Lizard Stone

Lizard stone is a kind of serpentine from near Lizard Point, Cornwall, England, used for ornamental purposes.


Loellingite

Loellingite (Lollingite) is a tin-white coloured arsenide of iron, isomorphous with arsenopyrite. Loellingite was confirmed as a distinct species of mineral in 1845 and named after the place where it was discovered - Lolling in Austria. The arsenic in loellingite is often partially replaced by cobalt, nickel or sulphur, when it is completely replaced by cobalt a new mineral is formed - safflorite.


Lucullite

Lucullite, named after Lucullus, a Roman consul, famous for his great wealth and Luxury, is a variety of black limestone, often polished for ornamental purposes.


Ludlamite

Ludlamite is a mineral occurring in small, green, transparent, monoclinic crystals. It is a hydrous phosphate of iron.


Ludwigite

Ludwigite, named after the chemist Ernst Ludwig, is a rare mineral, a borate of iron and magnesia, occurring in fibrous masses of a blackish-green colour. Ludwigite forms at high temperatures in contact zones of metamorphic rocks and is found mainly in association with cassiterite and iron ores. It has a relative hardness of 5.


Lumachel

Lumachel is a greyish brown limestone, containing fossil shells, which reflect a beautiful play of colours. It is also called fire marble, from its fiery reflections.


Luster

Luster refers to the general look of a mineral in reflected light. Minerals are divided into two types: metallic and non-metallic. There's no clear dividing line between the two. In general, non- metallic minerals will transmit light through a thin edge, are light coloured, and will have a light or colourless streak. Non- metallic minerals are further described as: vitreous, resinous, pearly, greasy, silky, adamantine.


Luxullianite

Luxullianite is a kind of granite from Luxullian, Cornwall, characterized by the presence of radiating groups of minute tourmaline crystals.


Lydian Stone

See Basanite


Magma

Magma refers to molten rock beneath the earth's crust. It solidifies to form igneous rocks.


Magnesite

Magnesite is native magnesium carbonate occurring in white compact or granular masses, and also in rhombohedral crystals. It has been used as an ore of metallic magnesium but the primary source of magnesium is sea water. Is a source of magnesia for industrial chemicals. Commonly found in veins and masses derived from the alteration of serpentine through the action of waters containing carbonic acid. Magnesite has the formulae MgCo3 and a relative hardness of 4.


Magnetite

Magnetite is an oxide of iron occurring in isometric crystals, also massive, of a black colour and metallic luster. It is readily attracted by a magnet and sometimes possesses polarity, being then called loadstone. It is an important iron ore and is also called magnetic iron. Magnetite has the formulae Fe3O4 and a relative hardness of 7.


Malachite

Malachite is a native hydrous carbonate of copper, usually occurring in green mammillary masses with concentric fibrous structure. It is a widely distributed copper ore. Found in the oxidized portions of copper veins and is often associated with cuprite, native copper, iron oxides, and sulphides of copper and iron. It often occurs in copper veins that are found in limestone. Green malachite, or malachite proper, admits of a high polish, and is sometimes used for ornamental work. Blue malachite, or azurite, is a related species of a deep blue colour. Malachite has the formulae Ci2(CO3)(OH)2 and a relative hardness of 4.


Malacolite

Malacolite is a variety of pyroxene.


Manganite

Manganite is a strongly magnetic ore of manganese seldom found in commercial quantities. It is often found in veins associated with granitic igneous rocks. It alters to pyrolusite. Barite and calcite are frequent associates.


Marble

Marble is metamorphosed limestone.


Marcasite

Marcasite is one of the sulphides of iron. It often shows a white colour on a fresh surface. It is found in iron metallic veins and frequently with lead and zinc ores, and is also found in sedimentary rocks. Marcasite most frequently occurs as a replacement deposit in limestone and often in concretions imbedded in clays, marls, and shales. It has a relative hardness of 7.


Margarite

Margarite is a metamorphic mineral related to the micas, but low in silica and yielding brittle folia with pearly luster. It is associated with staurolite and tourmaline and has a relative hardness of 5.


Margarodite

Margarodite is a hydrous potash mica related to muscovite.


Marmatite

Marmatite is a ferruginous variety of shalerite or zinc blende, nearly black in colour.


Marmolite

Marmolite is a thin, laminated variety of serpentine, usually of a pale green colour.


Martite

Martite is iron sesquioxide in isometric form, probably a pseudomorph after magnetite.


Mascagnin

Mascagnin or mascagnite, named after its discoverer Mascagni, is a native sulphate of ammonia, found in volcanic districts.


Massive

Massive refers to a mineral that does not show any definite external crystal form or consists of poorly defined masses of small crystals.


Meager

In mineralogy the term meager describes a mineral that is dry and harsh to the touch, such as chalk.


Meerschaum

Meerschaum (sepiolite) is a white or yellowish earthy mineral, consisting of hydrous magnesium silicate. It is highly porous, and may float on water. It is very soft, with a relative hardness of 2 to 2.5 and is easily turned into pipes and cigar-holders. Before use the meerschaum is impregnated with oil, tallow or wax.


Meionite

Meionite is a member of the scapolite group of minerals, occuring in glassy crystals on Monte Somma, near Naples.


Melaconite

Melaconite is an earthy black oxide of copper, arising from the decomposition of other ores.


Melanite

Melanite is a black variety of garnet.


Melanochroite

Melanochroite is a chromate of lead mineral of a red, or brownish or yellowish red colour.


Melanterite

Melanterite is a hydrous sulphate of iron of a green colour and vitreous luster.


Melilite

Melilite is a mineral occurring in small yellow crystals, found in the lavas of Vesuvius, and elsewhere.


Mellite

Mellite (honey stone) is a honey coloured mineral, found in brown coal, and partly the result of vegetable decomposition. It is a mellitate of alumina.


Mendipite

Mendipite is a rare white, grey or colourless mineral with a high density but low relative hardness of 2.5 Mendipite is a halide of lead formed around volcanic vents and in hydrothermal veins. It is most commonly found in association with calcite, cerussite, malachite, manganite, pyrolusite and pyromorphite. Most deposits take the form of columnar or fibrous masses, often with radiating external shapes.


Mesole

See Thomsonite


Mesolite

Mesolite is a zeolitic mineral, greyish white or yellowish in colour, occuring in delicate groups of crystals, and also fibrous massive. It is a hydrous silicate of alumina, lime, and soda.


Metacinnabarite

Metacinnabarite is sulphide of mercury in isometric form and black in colour.


Metamorphic Rock

Metamorphic rock is rock that has been altered by intense heat, pressure, or both. It may originally have been sedimentary or igneous rock, or even different metamorphic rock. The changes that take place during metamorphism can affect both the structure of the rock and its composition. Very often the rock is recrystallized. Contact metamorphism is a localized form of metamorphism that is produced by the heat of an igneous intrusion. Limestone may then be altered into marble, and clay into a hard, tough rock (a hornfels). The zone affected in this way is called a metamorphic aureole. Hydrothermal metamorphism, or metasomatism, is produced by hot aqueous fluids emanating from igneous intrusions. China clay is produced in this way from granite. In dynamic metamorphism, or cataclasis, rocks are broken down mechanically by shearing and crushing; mylonite, a fine-grained banded rock, is a typical product. Regional metamorphism takes place on a large scale. The rocks are subjected to heat, deformation, and the action of hot fluids that may affect their chemical composition. In the lowest grades of regional metamorphism, slates and phyllites (the latter with better- developed crystals than slate) are formed. More intense regional metamorphism results in the development of schists, rocks with a characteristic wavy foliation. At the highest grades, gneisses are formed: coarsely crystalline rocks with alternate light and dark bands. The normal sequence, from lower to higher metamorphic grade, is known as prograde metamorphism. The process can be reversed if, for example, rocks of a high grade are subsequently maintained for a long time at a lower temperature than was reached during the first metamorphism. Alteration from a higher to a lower grade is termed retrograde metamorphism.


Metaquartzite

Metaquartzite is a metamorphosed sandstone, in which the grains of silica have fused together to form a hard, massive rock. Metaquartzite contains more than 90 percent quartz, which gives the rock a pale, sugary appearance. Metaquartzite is a fine to medium-grained rock formed at great heat under relatively low pressure.


Miargyrite

Miargyrite is a mineral of an iron-black colour, and very sectile, consisting principally of sulphur, antimony, and silver.


Mica

Mica refers to a group of more than thirty silicate minerals having perfect cleavage in one direction and which easily split into thin, elastic, sheets. Micas are closely associated with clay minerals such as gibbsite and kaolinite. Micas are highly resistant to electricity and heat and are widely used in industry as insulators, and are als oadded to pint and wallpapers to give them a silky lustre.


Microcrystalline

Microcrystalline refers to a rock in which the crystals are too small to be seen without a microscope.


Microline

Microline has the formulae KAlSi3O8 and a relative hardness of 7. It has the same composition as orthoclase but is distinguished by triclinic twinning (usually requires a microscope). If a feldspar is a deep green it is microline - and sometimes called 'amazon stone' or amazonite after the Amazon river. It is recognisable from plagioclase by a lack of striations.


Migmatite

Migmatite is a regional metamorphic rock composed of two preexistent formations that have combined but may remain distinguishable. A medium to coars-grained rock, migmatite forms in distinct bands of different colours - mainly green or blacks.


Milarite

Milarite is a rare mineral containing a large number of metals first identified in 1873 and named after Val Milar in Switzerland. Milarite is a hydrated silicate of potassium, calcium, aluminium and beryllium and is a member of the osumilite group. Crystals of milarite are hexagonal and often have six-sided, prosmatic shapes, often very small and coloured green or yellow. Milarite is brittle and has no cleavage and has a relative hardness of 5.5 to 6.


Millerite

Millerite has the formulae NiS and a relative hardness of 4. It is the richest ore of nickel but too scattered to be commercially important. Forms at low temperatures often in cavities and as an altered form of other nickel minerals, or as a crystal inclusion in other minerals.


Mimetite

Mimetite is an arsenochloride of lead and a minor ore of lead and has the formulae Pb5(AsO4)3Cl and a relative hardness of 4. It is a relatively rare mineral which occurs in the oxidized portions of lead bearing veins. Mimetite occurs in yellow, orange, brown, green and white colours and is related to and resembles pyromorphite. Milarite was identified in 1832 and belongs to the apatite group.


Mineral Structure

The majority of minerals can, under certain conditions, occur in regularly shaped crystals. Crystals vary greatly in shape and size. Some are minute, visible only through a microscope; others may measure several metres. The shape of a crystal can be as thin as a needle (acicular), or columnar, tabular, fibrous or lamellar. A closer look at crystallized minerals shows that their crystals are structurally nearly always the same. It is then possible to conclude that a mineral has a definite crystal structure, which is not accidental but is determined by certain laws. The science which pursues the study of these natural laws and explains and describes crystal structures of different minerals is called crystallography. Natural scientists have studied crystal structure since ancient times, but crystallography only gained recognition as a true science in the 17th and 18th centuries. Crystallography, as we know it today, is based upon the findings of many other scientific fields, especially mineralogy, chemistry, physics and mathematics. The basic difference between crystalline and non- crystalline matter does not lie only in the regularity of arrangement of the external faces. After all, crystalline grains in rock minerals often have irregular shapes and yet they are crystals. The basic difference is in their internal structure, the arrangement of the molecules, atoms and ions. These tiny particles are chaotically arranged in gases, liquids and non- crystalline solids. In crystals, however, they have a regular, repeating pattern. Some minerals crystallize in a definite characteristic structure. But the structure of many crystallized minerals varies. Calcite crystals, for example, occur in various forms: high or low rhombohedra, columnar, acicular or tabular forms. These shapes share one characteristic, however; they are symmetrical, and their symmetry is in line with the group symmetry of the smallest particles of the substance. According to this symmetry, crystals are divided into seven major groups, called crystal systems: 1) triclinic, 2) monoclinic, 3) orthorhombic, 4) tetragonal, 5) trigonal, 6) hexagonal, 7) cubic. Crystals are classified as belonging to a particular system according to their axes of symmetry which are, basically, imaginary lines passing through the centre of a crystal, and also according to their number and kind. All crystals belonging to an individual system must have a certain characteristic form, which corresponds to the relative symmetry. This means, in fact, that each crystal system has its own individual crystal form. The crystal structure of every mineral is determined mainly by its chemical composition and by physical conditions during its development, especially temperature and pressure. Crystals with completely even faces do not often occur, for the various external conditions make such perfect growth of faces impossible. The size and the development of the individual crystal faces are not so vital for classification as the angle between faces, which is the same for every crystal of the same system. Crystallography is largely based on the study of these interfacial angles. Instruments used for measuring the angles are called goniometers. Distortions of crystal faces, which develop either during the growth of a crystal, or through the effects of weathering, can be an aid in identifying a mineral (the faces of pyrite crystals are, for instance, often striated). The conditions of environment affect the speed of growth of crystals, and also their physical properties. When a cluster of crystals grows in a confined space, they crowd each other and impede each other's development. If a growing crystal becomes entangled with a neighbouring crystal, it cannot continue to grow in the original direction, but can expand in other directions, This is why the grains of rock have an irregular shape. On the other hand, crystals which originate in a soft, yielding environment, such as volcanic tuff, or in certain sediments, are often able to develop perfect faces. Crystals also form in rock crevices, where they are deposited either by solutions or gases. Here the conditions for development are very different and much less favourable. The growing crystal cannot develop faces upon the rock surface to which they adhere. They can continue in their growth only towards the centre of the cavity. Clusters of crystals which grew from a common base in fairly parallel lines are called druses. Such parallel growth can occur only if the wall of the crevice is fairly even. If the rock crevice is round, the adhering crystals protrude with their free ends towards its centre, and are called geodes. It is common for minerals to occur grouped in druses and geodes. They are frequently found in ore-veins and in cracks and crevices of the most varied types of rocks. Quartz, calcite, fluorite, barites and similar minerals are often grouped in druses. In some large cavities and crevices truly magnificent crystals can develop, as can be seen, for instance, in the ' crystal cellars' in the Alps. The assemblage of crystals in druses and geodes is usually in a fairly regular pattern. But if the crystals grow in an interlccking, irregular clump, it is called an aggregate. These aggregates are often made up of multitudes of tiny crystals, more often than not with faces imperfectly bounded. Apart from aggregates there are also mineral clusters which are basically made of parts of individual crystals not visibly bounded externally. The minerals which usually appear in this form are those which commonly develop large crystals, such as quartz. For some irregular or round crystal formations in rocks the term nodule is used in mineralogy and petrography. Usually of quartzitic composition, nodules are often found in limestone beds. Chalcedonic and opal varieties also develop nodules, which originate through deposition of marine plankton. The laws governing the growth of crystals can often be applied to whole groups of crystals. Sometimes two or more crystals of the same chemical composition grow together with definite rules, governing their relative positions. Depending on the number of the twinned crystals, we talk of twins, triplets, etc. The intergrowth of two different minerals, though perhaps of the same chemical composition but with a different internal structure is not often found in nature (pyrite and marcasite, or even some minerals with a completely different chemical composition, such as haematite and rutile, are some examples). Another mineral form is a so-called pseudomorph or mineral mimic which is frequently found. For instance, limonite, which has no crystal form of its own, is sometimes found in the shape of a perfectly bounded pyrite crystal. This unusual happening occurs because the original crystal of pyrite has become decomposed through the effects of water and has been replaced by limonite. In other cases one mineral changes into another mineral of identical chemical composition. For instance aragonite (CaCO,) has an orthorhombic crystal form, and it changes slowly and gradually into rhombohedral calcite, but the original crystal form remains unchanged. Sometimes a pseudomorph is the result of incrustation which is produced by a powderlike coating of one mineral being deposited on the crystals of another. It is rarer to find in nature minerals which have no traces of crystalline structure and which are said to be amorphous (opal and amber are examples).


Miocene

The Miocene was the sixteenth geological period, 25,000,000 years ago. The first apes evolved.


Mispickel

See Arsenopyrite


Mocha Stone

A mocha stone is a pale translucent agate with a branching pattern resembling mosses or fern fronds. They were commonly used in England for brooches, and came chiefly from Arabia.


Mohs

Mohs is a scale of hardness applied to minerals. It ranges from 1 for talc to diamond at 10.


Molybdates

Molybdates refers to a group of minerals in which the molybdate radical (MoO4) is an important constituent. Ex: wulfenite


Molybdenite

Molybdenite is a grey, metallic-looking mineral with the formulae MoS2 and a relative hardness of 2. It is the main ore of molybdenum and resembles graphite but has a higher specific gravity and a slight blue tint. Molybdenite is formed by hydrothermals in sulphide ore bodies, and also in recrystallised granitic rocks such as marble, granite and pegmatite. It is frequently found in association with chalcopyrite, fluorite, pyrite, quartz, scheelite, and wolframite. Molybdenite ws identified in 1778 by the Swedish chemist Carl Scheele.


Monazite

Monazite has the formulae (Ca,La,Nd,Th)PO4 and a relative hardness of 6. It is the chief ore of thorium and cerium. Thorium is a radioactive element. It is concentrated in sand due to its durability and high specific gravity. Associated with other heavy minerals such as magnetite, rutile, and zircon.


Monoclinic

Monoclinic refers to a crystal with six faces and three axes of unequal length. Two axes are at right angles to each other and the third is inclined to the plane of the other two. A ream of paper with a long edge sloped at an angle is an example.


Montmorillonite

Montmorillonite is a mineral discovered at Montmorillon in France, and confirmed as a distinct species in 1847. Montmorillonite is a form of clay found in many sedimentary rocks especially bentonite and in some metamorphic rocks. It is formed mainly through the alteration of preexistent feldspar in rocks that are poor in silica. Montmorillonite is a hydrous hydrated silicate of sodium, calcium, aluminium and magnesium used in the petroleum industry as a drilling mud.


Moonstone

See Adularia


Mottramite

Mottramite is a vanadate mineral usually occuring as a green to black coloured vitreous crust on other rocks and minerals. Mottramite is found in areas where metal-bearing deposits have been oxidised by the action of air and water or just water. Mottramite was identified in 1876 arnd named after Mottram St Andrew near Manchester, England where it was discovered. A hydrous vanadate of lead, copper and zinc, it is sometimes used as a minor ore of lead and copper.


Mountain Green

See Green Earth


Mud

Mud is a mixture of clay, sand and organic matter.


Muller's Glass

See Hyalite


Muscovite

Muscovite has the formulae KAl2(AlSi3)O10(OH)2 and a relative hardness of 3. It has extremely perfect cleavage and thin flakes are flexible. Very common. Used for electrical and heat insulation.


Mylonite

Mylonite is a type of metamorphic rock created when preexistent rocks are crushed, ground or rolled into a new formation along major fault lines. Mylonite is generated by pressure with very little heat. Mylonite rock is ground to dust and streaked out into bands during its creation.


Natrolite

Natrolite is a colourless, white, or yellow zeolite mineral consisting of sodium aluminium silicate in the form of needle-like orthorhombic crystals and a relative hardness of 6. Natrolite is most often found in cavities in basalt. It is formed through the alteration of plagioclase feldspar, nepheline or sodalite. Natrolite was confirmed as a distinct species in 1803.


Natron

Natron is a whitish or yellow mineral that consists of hydrated sodium carbonate and occurs in saline deposits and salt lakes.


Nepheline

Nepheline is a mineral that has the formulae (Na,K)AlSiO4 and a relative hardness of 6. It is formed mainly in pegmatite associated with nepheline syenite, but may also occur in gneiss and schist. Nepheline is associated with feldspars, calcite, cancrinite, hornblende and sodalite.


Nephrite

See Jade


Neptunite

Neptunite is an accessory black-coloured mineral confirmed as a distinct species in 1893 and found in association with aegirine. Neptunite is a silicate of sodium, pottasium, lithium, iron, manganese and titanium.


Niccolite

Niccolite (nickeline) is an arsenide of nickel mineral with the formulae NiAs and a relative hardness of 6. It is a minor ore of nickel and often has a copper-like colour. It was confirmed as a distinct species in 1832, but was mined in the Middle Ages by miners beleiving it to be a copper ore.


Nickel Bloom

See Annabergite


Nickeline

See Niccolite


Nodular

Nodular refers to appearing as or composed of irregular lumps of rock or a mineral.


Nosean

Nosean is a sodium aluminium silicate sulphate mineral with a vitreous lustre discovered by the German mineralogist Karl Nose, after whom it is named, and confirmed as a distinct species in 1815. Nosean is found in extrusibe igneous rocks, especially in alkali-rich, silica-poor lavas, and in phonolite. It has a relative hardness of 5 to 5.5.


Oamaru Stone

Oamaru stone is a kind of limestone, of building quality, found at Oamaru on South Island, New Zealand.


Obsidian

Obsidian is an extrusive igneous rock that is composed mainly of the minerals feldspar and quartz. It has been used as a natural form of glass for its cutting properties since prehistoric times - being known as volcanic glass - and today is used as a gemstone.


Oligocene

The Oligocene was the fifteenth geological period, 42,000,000 years ago.


Oligoclase

Oligoclase has the formulae (Na,Ca)AlSi3O8 and a relative hardness of 7. It is a plagioclase feldspar. It is of interest to petrologists and collectors. Varieties: labradorite, anorthite.


Olivenite

Olivenite is a rare olive-green, brown or yellow coloured secondary mineral found in deeply weathered, highly concentrated copper sulphide ore bodies. It is a hydrous arsenate of copper confirmed as a distinct species in 1820 and sometimes mined as a copper ore. Olivenite has a relative hardness of 3.


Olivine

Olivine is a group of minerals characterised by their green colour, the typical olivine has the formulae (Mg,Fe)2SiO4 and a relative hardness of 7. It's name is derived from the characteristic olive green colour. A common rock forming mineral. A clear green variety is called peridot and has some uses as a gem. Olivine minerals are hard and resistant to heat, and are used as abrasives and refractory sands.


Onyx

Onyx is a variety of chalcedony, similar to agate but featuring straight, rather than curved bands.


Opal

Opal is an amorphous, or non-crystalline form of silica with the formulae SiO2ùnH2O and a relative hardness of 6. It is always a secondary mineral, found lining and filling cavities in igneous and sedimentary rocks where it has been deposited by hot waters. The ordinary varieties are common but the precious varieties are quite valuable. Opal is also a petrifying agent which may permeate fossil wood, corals, shells etc, preserving even the minute structure of the organic remains. It was discovered in 1964 that opal is made up of close-packed silica spheres, and in 1974 Pierre Gilson produced the first synthetic opal.


Ordovician

The Ordovician period was the fourth geological period, 375,000,000 years ago.


Orpiment

Orpiment is a secondary mineral with the formulae As2S3 and a relative hardness of 2. It is a rare mineral usually associated with realgar. Orpiment is an improtant sourec of industrial arsenic and is used in dyeing. Orpiment can be distinguished from sulphur by its perfect cleavage, and strong smell of garlic (arsenic) when heated.


Orthoclase

Orthoclase has the formulae KAlSi3O8 and a relative hardness of 6. It is used in the manufacture of porcelin and for other industrial purposes.


Orthorhombic

Orthorhombic refers to a rectangular crystal with three axes of different lengths and all at right angles to each other. A closed book is a basic example.


Oxford Clay

Oxford clay or the Oxfordian beds, are the lowest subdivision of the Upper Jurasssic rocks. Their outcrop stretches from Weymouth, past Swindon, Oxford and Bedford, into North Yorkshire. In its typical deleopment it is 150 meters or more in thickness, blue or grey in colour, and contains thin layers of limestone and many septarian nodules.


Oxide

Oxide refers to a group of minerals where oxygen joined with a metal is a major constituent.


Oxidized zone

Oxidized zone refers to the portion of an ore body that has been altered by downward percolating groundwater and which contains dissolved oxygen and carbon dioxide.


Ozocerite

Ozocerite is a wax-like mineral resin. It is sometimes called native paraffin, or mineral wax.


Pagodite

See Agalmatolite


Palaeocene

The Palaeocene was the thirteenth geological period, 80,000,000 years ago.


Palagonite

Palagonite is a fine dark red rock, usually found in thin layers between ancient flows of basaltic lava. It is really a weathered and oxidised basic tuff or ash-bed, composed of shreds of black volcanic glass, pumice and rock fragments.


Panabase

See Tetrahedrite


Pearly

Pearly refers to a luster with the iridescent look of a pearl. Most commonly seen on surfaces parallel to cleavage planes.


Pectolite

Pectolite is a brittle mineral, a hydrous silicate of sodium and calcium with the formulae NaCa2Si3O8(OH) and a relative hardness of 5. It is formed from hydrothermal solutions filling cavities in basalts. Pectolite was confirmed as a distinct species in 1828 and is associated with zeolites, prehnite and calcite.


Pegmatite

Pegmatite is a variety of extremely coarse-grained igneous rock chemically similar to and closely associated with granite. The mineral constituents of pegmatite are largely those typical of acidic intrusive rocks: orthoclase feldspar, quartz, and mica. Individual mineral crystals may be up to several meters in length. The growth of crystals this large indicates that the parent magma, from which the rock solidified, was able to cool very slowly, after injection into fissures extending outward from a central magma chamber. Pegmatite is widely distributed in the crust of the earth but is found especially in older mountain chains, where it is restricted essentially to those surface areas in which igneous and metamorphic rocks are prevalent. Minerals containing the elements boron, beryllium, and lithium are abundant in some pegmatites. Other pegmatites contain commercial quantities of feldspar, mica, and gem-grade tourmaline.


Penninite

Penninite has the formulae Mg3(Si4O10)(OH)2ùMg3(OH)6 and a relative hardness of 3. It is a member of the chlorite group of minerals.


Pentlandite

Pentlandite is the most important industrial source of nikel and has the formulae (Fe,Ni)9S8 and a relative hardness of 4. Pentlandite was confirmed as a distinct species in 1856 and named after Joseph Pentland, the discoverer of it. Pentlandite forms in basic igneous rocks such as diabase and gabbro through magmatic segregation.


Peridotite

Peridotite is an intrusive igneous rock thought to be one of the major components of the Earth's mantle. Peridotite is generally dark coloured and formed from dense, heavy minerals, of which more than 40 percent are olivine.


Perlite

A perlite is an obsidian, or other vitreous rock with a concentric structure and which is expansible by heating.


Perlitic Structure

A perlitic structure in volcanic rocks consists of small concentric cracks, along which the rock readily breaks down, yielding rounded pearl-like fragments. The phenomena is found in some pitchstones and obsidians.


Permian

The Permian was the eighth geological period, 205,000,000 years ago. It marked the evolution of the reptiles.


Perthite

Perthite is a variety of orthoclase feldspar or microcline in which small veinlets of plagioclase feldspar (albite) are present. It is a common mineral in rocks such as granite and syenite.


Petalite

Petalite has the formulae LiAlSi4O10 and a relative hardness of 7. It is an ore of lithium. Associated with spodumene, lepidolite, tourmaline.


Petroleum

Petroleum is a mineral oil from which petrol is derived.


Pharmacosiderite

Pharmacosiderite is a secondary mineral formed through the oxidation of preexistent arsenic-bearing minerals such as arsenopyrite. It is also commonly found associated with goethite, pyrite, realgar and scorodite. Pharmacosiderite was confirmed as a distinct species in 1813.


Phenakite

Phenakite has the formulae Be2SiO4 and a relative hardness of 8. It is a rare mineral found in pegmatite dikes associated with topaz, beryl, and apatite. From the Greek word for 'a deceiver' in that it can be mistaken for quartz.


Phenocryst

A phenocryst is one of the prominent embedded crystals of a porphyry.


Phillipsite

Phillipsite has the formulae (K2,Na2Ca)(Al2Si4)O12ù4-5H2O and a relative hardness of 5. It is a hydrothermal mineral found lining cavities in basalt rocks associated with chabazite. Formed as an alteration product of feldspars and volcanic ashes.


Phlogopite

Phlogopite has the formulae K(Mg,Fe)3(AlSi3)O10(F,OH)2 and a relative hardness of 3. It occurs as a result of the metamorphism of crystalline magnesium limestones or dolomitic marbles. Also found in serpentine. Rarely found in igneous rocks.


Phonolite

Phonolite or clinkstone is a volcanic rock, consisting essentially of nepheline and sanidine feldspar. It usually also contains some form of augite, hornblende or biotite.


Phosphates

Phosphates refers to a group of minerals where phosphate (PO4) is an important constituent.


Phosphorite

Phosphorite is an impure massive form of apatite, mined for the calcium phosphate it contains, and forming one of the chief sources of phosphorus and its compounds, and of artificial manures.


Phyllite

Phyllite is a clay rock, resembling slate, but containing a large percentage of fine, silky, pale- coloured mica. It splits readily, and has a shimmering lustre on the surface.


Picrite

Picrite is a crystalline igneous rock which consists essentially of olivine and augite, but usually also contains iron oxides, a little feldspar, biotite, hornblende and apatite.


Piemontite

Piemontite (piedmontite) is a rare reddish-brown coloured mineral first discovered in New Zealand and confirmed as a distinct species in 1853. It is a hydrous silicate of calcium, aluminium and ferric iron and usually contains between five and twenty percent manganese oxide. Piemontite is found in metasomatic manganese ore deposits in andesite, rhyolite and lowgrade schist. Rarely it also occurs in pegmatite. Piemontite has a relative hardness of 6.


Pipe

Pipe refers to a cylindrical, vertical mass of igneous rock.


Pitchstone

Pitchstone is a dark, glassy igneous rock produced by the rapid cooling of lava. It is composed essentialy of feldspar and quartz and is a natural glass, the glass forming because the rock cools too quickly for the minerals to form into crystals. Pitchstone is closely related to obsidian, but where pitchstone has cooled more slowly than obsidian, it is less shiny and shows signs of devitrification.


Placer

Placer refers to a concentrated deposit of mineral particles that have weathered out of rock. Usually deposited by stream action.


Plagioclase

Plagioclase has the formulae Na(AlSi3O8) and a relative hardness of 6. It is the plagioclase feldspar group includes: albite, oligoclase, andesine, labradorite, bytownite, anorthite.


Plattnerite

Plattnerite is a black and heavy secondary mineral of the rutile group formed through the alteration of primary lead-bearing minerals and the oxidation of lead itself. Plattnerite was confirmed as a distinct species in 1845 and named after K F Plattner, professor of metallurgy and assaying at the University of Freiburg,Germany. Plattnerite is a lead oxide and has a brilliant metallic lustre and tetragonal crystals. Plattnerite is closely related and is dimorphous to scrutinyite.


Playa

Playa refers to a shallow basin or plain in a desert where water collects after a rain and then evaporates.


Pleistocene

The Pleistocene (ice age) was the seventeenth geological period, 500,000 years ago. It marked the evolution of tool-making man.


Pliocene

The Pliocene was the sixteenth geological period, 8,000,000 years ago. It marked the modern formation of the continents.


Plumbogummite

Plumbogummite is a brightly coloured and widely distributed secondary mineral formed mainly in the oidation zones of lead ores. Plumbogummite was confirmed as a distinct species of mineral in 1819, and is a hydrous hydrated phosphate of lead and aluminium. It is itypically white but can be grey, yellow, greenish blue or reddish brown in colour, and is often brightly coloured. Plumbogummite has a relative hardness of 4.5 to 5.


Plutonic rock

Plutonic rock is igneous rock that has solidified at depth in the Earth's crust. Having cooled slowly, plutonic rocks are coarse-grained: granites and gabbros are typical plutonic rocks. A body of plutonic rock can be called a pluton, but this word has also been used in a narrower sense for a granite mass occurring at a relatively high level in the crust and more or less circular in plan.


Polybasite

Polybasite has the formulae (Ag,Cu)16SbS11 and a relative hardness of 3. It is an ore of silver and resembles hematite but is much softer.


Polyhalite

Polyhalite has the formulae KaCa2Mg(SO4)4ù2H2O and a relative hardness of 4. It is a source of potassium and occurs in bedded deposits associated with sylvite, carnallite, halite, and has a characteristic red colour.


Potash

Potash is the name given to any mineral containing potassium.


Potassium argon dating

Potassium argon dating is a technique used in geology for estimating the age of a mineral or rock, based upon the rate of decay of radioactive potassium into argon.


Potstone

Potstone (Lapis ollaris) is a species of talc containing an admixture of chlorite. It is green in colour and varys in shade, greasy and soft but hardens on exposure to the air. It's English name comes from its capability to be turned into vases and pots by turning.


Prase

Prase is a dark green variety of quartz, the colour being due to an admixture of hornblende.


Pre-Cambrian

The Pre-Cambrian period was the second geological period. It was the time when the first animal life appeared, about 1,125,000,000 years ago.


Precipitation

Precipitation refers to the process by which disolved or suspended solids are separated from a liquid.


Prehnite

Prehnite is a mineral named after Colonel Hendrick Von Prehn who first discovered it at the Cape of Good Hope in South Africa. It was confirmed as a distinct species of mineral in 1788. Prehnite is a hydrous silicate of calcium and aluminium with the formulae Ca2Al2Si3O10(OH)2 and a relative hardness of 6 to 7. Prehnite occurs as a crusty lining in cavities in basalt and related rocks and is associated with zeolites, datolite, pectolite, and calcite. Prehnite has a characteristic green colour. Resembles hemimorphite but is of a lower specific gravity and fuses easily.


Propylite

In geology, a propylite is an altered andesite or similar rock containing calcite, chlorite, etc., produced by the action of hot water.


Proustite

Proustite is an ore of silver with a characteristic ruby-red colour, vermilion streak and a brilliant luster. It has the formulae Ag3AsS3 and a relative hardness of 3.


Pseudomalachite

Pseudomalachite is a rare green coloured mineral named for its superficial resemblance to malachite. Both minerals contain copper, but pseudomalachite is a hydrous hydrated phosphate rather than a hydrous carbonate. Pseudomalachite was confirmed as a distinct species of mineral in 1813 after being discovered at Virneberg in Germany. Pseudomalachite has a relative hardness of 4.5 to 5.


Pseudomorph

Pseudomorph refers to a mineral that has taken the outward crystal form of a different mineral.


Psilomelane

Psilomelane is an ore of manganese. It usually occurs with pyrolusite but is different from other manganese oxides in that it is of greater hardness and has an apparent lack of crystal structure. It has the formulae BaMnO16(OH)4 and a relative hardness of 6.


Pumice

Pumice is a light igneous volcanic rock used as a scourer, abrasive, polisher and in the manufacture of soundproofing tiles. Pumice can occur in any type of lava, but is more common in rhyolite and trachyte than in basalt. Pumice is formed from molten lava that cools so quickly that it doesn't have time to form either crystals or glass. Pumice may be heated until it melts, and will then form obsidian. Pumice is full of tiny vesicles which are the solidified remains of bubbles that were in the molten rock. These vesicles may pumice very light and porous - pumice will float and absorb water until saturated.


Purpurite

Purpurite is an alteration product of lithiophilite that occurs in pegmatites. It has the formulae (Mn,Fe)PO4 and a relative hardness of 5.


Pyragyrite

Pyragyrite is an ore of silver. It is similar to proustite but has a deeper red colour and is less translucent. Pyragyrite forms in silver veins at low temperatures and is one of the last minerals to crystallize in the process of deposition. It has the formulae Ag3SbS3 and a relative hardness of 3.


Pyrite

Pyrite is one of the most common minerals. It is a shiny yellow mineral resembling gold, whence it's name 'fool's gold' formed from cooling magma and is found as an igneous segregation and also in metamorphic rocks and as vein deposits. Often it is found in sedimentary rocks being both primary and secondary in origin. Pyrite is often mined for the gold or silver associated with it. Pyrite has the formulae FeS2 and a relative hardness of 7. During the Second World War pyrite was mined in the USA for its ulphur which was used to produce sulphuric acid.


Pyroclast

In mineralogy, a pyroclast is a fragment of volcanic rock scattered by an explosive erruption.


Pyrolusite

Pyrolusite is an oxide of manganese of the rutile group with the formulae MnO2 and a relative hardness of 3. It is the major ore of manganese which is used in the manufacture of steel. Pyrolusite is formed when manganese is dissolved out of crystalline rocks and then redeposited in dentrites etc. Pyrolusite was confirmed as a distinct species of mineral in 1827.


Pyromorphite

Pyromorphite is a chlorophosphate of lead with the formulae Pb5(PO4)3Cl and a relative hardness of 4. It is a minor ore of lead which is found in the oxidized portions of lead veins. Pyromorphite forms through the alteration of the primary minerals anglesite and galena in the oxidation zones of lead veins where it is associated with cerussite and limonite.


Pyrope

Pyrope (fire-garnet, Bohemian garnet) is a dark-red variety of garnet found embedded in trap tufa in the mountains of Bohemia, and in serpentine in Germany.


Pyrophyllite

Pyrophyllite is a comparatively rare mineral found in metamorphic rocks and often with kyanite. It is a hydrous silicate of aluminium with the formulae A12Si4O10(OH)2 and a relative hardness of 2. It appears very similar to talc. Pyrophyllite is used industrially as a refractory mineral, asa filler for rubber, in paints and in insectides.


Pyroxenes

Pyroxenes refers to a group of closely related and dark coloured rock forming minerals. Examples are aegirine, diopside, enstatite, hedenbergite, jadeite and spodumene. Pyroxenes are common rock-forming minerals which are found in most igneous and many metamorphic rocks. Their presence in a rock indicates that it crystallised at a high temperature.


Pyroxenite

Pyroxenite is a medium to coarse-grained intrusive igneous plutonic rock made up almost completely of pyroxenes. Containing less than 45 percent silica, pyroxenite contains large quantities of iron- and magnesium-bearing minerals.


Pyrrhotite

Pyrrhotite is a magnetic common mineral often found in igneous rocks, and confirmed as a distinct species of mineral in 1835. It is an iron sulphide with the formulae FeS and a relative hardness of 5. It is mined for the nickel minerals associated with it.


Quartz

Quartz is a very widespread mineral which occurs as an important constituent of igneous rocks which have an excess of silica. Very resistant to mechanical and chemical attack. Massive, fine grained types are called jasper, chert, flint, agate. Coarse crystalline types called amethyst, rose quartz etc.It has the formulae SiO2 and a relative hardness of 7. During the Second World War attempts were made to synthesise quartz, and in 1947 the first optical grade crystals large enough for scientific use were grown by the hydrothermal method.


Quartz Porphyry

Quartz porphyry is a widely distributed intrusive igneous rock formed from magma in small (relatively speaking, an area of 5000 square kilometers is 'small' in geological terms) intrusive structures, such as dikes and sills, which were usually formed at no great depth. It is generally light coloured, usually grey, pink, red or violet in colour, and contains more than 65 percent silica and more than ten percent quartz, as feldspar, mica and quartz.


Quartzite

Quartzite is a rock that occurs in two forms: sedimentary quartzite, also known as orthoquartzite; and metaquartzite which occurs as a result of sedimentary quartzite being changed by heat. Quartzite forms from pure sands on the beds of shallow seas. Quartzite is a tough rock comprised of tightly compressed grains, and is used to make flooring and facings in the construction industry.


Realgar

Realgar is a sulphide of arsenic found in veins of lead, silver, and gold ores associated with arsenic minerals and stibnite and also occurs as a deposit from hot springs. When mixed with saltpeter and burned it gives a bright white light and was formerly used in fireworks to provide colour. It has the formulae AsS and a relative hardness of 2.


Red Crag

Red Crag are deposits of fossil remains on the coast of Essex and Suffolk in England used in the manufacture of manure.


Red Ochre

Red Ochre is a soft, earthy variety of haematite mineral.


Replacement

Replacement refers to the process by which one mineral is replaced by another and the original physical form is often retained.


Resinous

Resinous refers to a luster with the appearance of resin.


Rhaetic Beds

The Rhaetic beds are a group of strata which occur at the top of the Triassic and at the base of the Jurassic system. They are also known as the White Lias, or the Avicula contorta beds, from one of their best known and commonest fossils. In England they may be traced from the coast of Devon past Bristol to Redcar on the Yorkshire coast, forming a narrow strip on the west side of the Lias shales. They contain comparatively few fossils; but their fauna, though small, is very characteristic, and includes several forms that do not occur elsewhere.


Rhodochrosite

Rhodochrosite is a carbonate of manganese and an important manganese ore. It occurs in veins of copper, lead and silber that have been altered by hydrothermals, and as a secondary deposit in sedimentary layers of manganese oxide. Rhodochrosite is mainly associated with calcite, but may also occur with quartz. In South America it is used as an ornamental stone. It has a relative hardness of 3.5 to 4.


Rhodonite

Rhodonite is an often pink or red coloured mineral sometimes polished for use as an ornamental stone. Rhodonite is formed mainly in manganese-bearing metamorphic rocks, especially marble and skarn, which were previously limestone. It is also found in sediments that have been altered by metasomatism.It has the formulae (Mn,Fe,Mg)SiO3 and a relative hardness of 7.


Rhyolite

Rhyolite is a fine grained extrusive igneous rock similar to granite. Rhyolite forms from particularly viscous molten lava and is grey, brown or reddish in colour, darkening with age. Rhyolite is essentialy composed of feldspar, mica and quartz with numerous accessory minerals present.


Riebeckite

Riebeckite is an accessory mineral of the amphibole group found in granite and syenite and other igneous rocks. Riebeckite is a hydrous silicate of sodium, ferrous iron, magnesium and ferric iron named aftr the German Emil Riebeck who first discovered it.


Rocks and Minerals

A mineral is a homogeneous inorganic natural substance of a definite chemical composition, it is usally a solid, but occasionally a liquid. A few are composed of a single element, but most are formed by the combination of several elements. A product which has developed by a natural process is a natural substance. A mineral is homogeneous physically and chemically when it consists of elements of the same kind throughout. In this a mineral differs from rock, which is also an inorganic natural substance, but one composed of different minerals, and which, in contrast to them, forms large parts of the earth's crust. There are some rocks (for instance sandstone or limestone), which consist almost entirely of one mineral (quartz or calcite for example). We do not classify them as minerals, for they do not have to be homogeneous, as do minerals. The science which studies minerals is called mineralogy. It not only observes and defines the various characteristics of minerals, but also explains their origin and development. Petrography concentrates on studying rocks. These sciences, together with geology, which studies the origin, composition and evolution of the earth, are not just theoretical sciences. Their findings affect practical life with ever increasing force. The vast and vital role that minerals and rocks play in the modern world is taken for granted. They form the basic raw materials of industry, whether they are metallic minerals extracted from ores, minerals for the chemical, glass or ceramic industry, or others.


Rottenstone

Rottenstone is a light, porous, somewhat friable, siliceous rock used for polishing steel and other metals. It consists almost entirely of silica, with a small percentage of alumina and other impurities, and is derived from siliceous limestones after the removal of the calcareous matter.


Rubasse

Rubasse is a beautiful spangled red variety of quartz, coloured by the presence of minute blood- coloured scales of iron oxide. The natural stone is very rare, but may be found in Brazil.


Ruby

Ruby is the red transparent form of corundum containing impurities of chromium and iron. It is a precious stone. Artificial rubies have been manufactured since 1902 from ammonia alum and chrome alum. And in 1960 and artificial ruby was used in the first working laser.


Rutile

Rutile is an accessory mineral found in igneous rock and in metamorphic gneiss and schist. It is an ore of titanium, and is a high-temperature form of titanium dioxide. It has the formulae TiO2 and a relative hardness of 6.5. It exhibits a strong luster and is often found in twinned crystals. Rutile is found in granite, granite pegmatites, gneiss, mica schist, metamorphic limestone and dolomite. It is present as an accessory mineral in the rocks or in quartz veins. The name rutile is derived from the latin word 'rutilus' meaning red.


Salina Beds

The Salina Beds belong to the Upper Silurian of North America, and are the lower subdivision of the Onondaga group. They consist mainly of red marls with limestone, dolomite, and extensive beds of rock-salt, especially in the state of New York. As a whole, these rocks are unfossiliferous, and seem to have been laid down in shallow waters exposed to desiccation. They extend northwards into Ontario, crossing the Niagra river a little above Niagra Falls.


Sand

Sand is small particles of mineral matter, usually quartz. The purest quartz sands are white in colour and used for making glass. Other sands may be various colours dependant upon the minerals they contain.


Sandstone

Sandstone is a common sedimentary rock made up of tiny grains of quartz held together by a type of cement. Sandstone is produced by sand which has been deposited and cement precipitated between the grains by groundwater percolating through it. The most common cements are calcium carbonate, silica and iron oxide. Sandstone is an important building material in the USA where many of the brownstone houses in the north-east cities are made of sandstone.


Sanidine

Sanidine is a clear, glassy, often cracked variety of orthoclase feldspar, which is confined to modern volcanic rocks, such as trachyte, rhyolite and phonolite. It is found in the Rhine, Italy and Hungary.


Sapphire

Sapphire is a coloured form of corundum, often blue and transparent. The colouration is caused by the presence of iron oxide and titanium oxide. Artificial sapphires are mafe by melting powdered corundum at high temperature with iron and titanium.


Saussurite

Saussurite is a waxy-looking, white or pale green substance which results from the alteration of feldspar in rocks such as gabbro. It is a very fine admixture of garnet, zoisite, albite and other minerals.


Scapolite

Scapolite has the formulae (Na,Ca,K)4A13(Al,Si)3Si6O24(Cl,SO4,CO3) and a relative hardness of 6. It shows fluorescence. Occurs in the crystalline schists, gneisses, and often is probably derived from the alteration of plagioclase feldspars. Also occurs in crystalline limestones formed by metamorphic contact or igneous intrusion. Associated with diopside, amphibole, garnet, apatite, and zircon.


Scheelite

Scheelite is a mineral occuring in hydrothermal veins and in placer deposits, in contact metamorphic rocks and in pegmatite. It an important ore of tungsten. Scheelite was confirmed as a distinct species of mineral in 1821 and named in honour of the Swedish chemist Karl Scheele. Scheelite is associated with cassiterite, topaz, fluorite, apatite, molybdenite, and wolframite. Sometimes scheelite is found with gold. It has the formulae CaWO4 and a relative hardness of 5.


Schist

Schist is a medium to coarse-grained metamorphic rock formed mainly from finely layered sheets of platy or elongated minerals such as mica. These sheets are interleaved with feldspar and quartz.


Schorl

Schorl is a rock comprised of quartz and black tourmaline (schorl). It is of igneous origin and occurs associated with granite and crystalline schists. It has a granular texture and is usually a grey colour. It is a frequent associate of tin-bearing veins in all parts of the world.


Schwazite

Schwazite is a variety of Tetrahedrite containing upto 17 percent mercury.


Scolecite

Scolecite is a mineral found in lavas and contact metamorphic depostis. It is a hydrated silicate of calcium and aluminium and has the formulae Ca(Al2Si3)O103H2O and a relative hardness of 6. Scolecite was confirmed as a distinct species of mineral in 1813.


Scorodite

Scorodite is a mineral of the varicite group occuring in the oxidized portions of metallic veins as an alteration of arsenic containing minerals. It has the formulae FeAsO42H2O and a relative hardness of 4. Scorodite was confirmed as a distinct species of mineral in 1818.


Secondary minerals

Secondary minerals refers to minerals formed by the alteration of preexisting minerals.


Sedimentary Rock

Sedimentary rock is a deposit that has been laid down by water, wind, ice, or gravity. The material of which sedimentary rocks are composed has usually been transported from its source. They have accumulated at or near the Earth' s surface at normal temperatures and pressures, and are thus distinguished from igneous rocks, which have originated as magma in a molten or semi- molten state, and from metamorphic rocks, which have been produced by the effects of heat or pressure. Many sedimentary rocks were deposited in water in which the transported material was in a state of suspension or solution. After deposition they have been consolidated. Some, such as loess, were deposited by the wind; some, such as boulder clay, are the result of glacial action; some have simply accumulated in place. Sediments can be divided into three groups: clastic rocks, chemical precipitates, and organic sediments. Of these, clastic sediments are the most abundant. They are made up of fragments of pre-existing rocks. Clays, sands, and gravels are in this category. Chemical precipitates include some limestones (the English Chalk, for example) and deposits formed by the evaporation of lakes or seawater. These deposited rocks include gypsum and halite. Organic sediments are those formed largely of the remains of once-living organisms: examples are coal, oil shale, and limestones made mainly of fossil material. By volume, sedimentary rocks make up only five per cent of the known crust of the Earth, compared with 95 per cent of igneous rocks. They are, however, exposed on over two-thirds of the Earth's land surface, forming thin but extensive deposits. The commonest types are shales, sand-stones, and limestones. The earliest known sedimentary rocks came from the Barberton Mountain Land of South Africa; these have been dated as 3, 500 million years old.


Selenite

Selenite is a clear, transparent variety of gypsum often found in large twinned crystals shaped like arrow-heads or rhombs. The crystals have a perfect cleavage like mica, but are less flexible and somewhat softer. Selenite has a relative hardness of 2 and the formulae CaSo42H2O.


Sepiolite

See Meerschaum


Serpentine

Serpentine is a common mineral group with a relative hardness of 4. It is usually an alteration product of some magnesium silicate, especially olivine, pyroxene, and amphibole. It is frequently associated with magnesite, chromite, and magnetite. It has the formulae Mg6(Si4O10)(OH)8.


Shale

Shale is a fine black sedimentary rock that splits easily into thin plates along well-defined planes parallel to the original stratification. Shale is composed of a complex mixture of microscopic clay minerals plus mica and quartz. Shale is often rich in fossils and dinosaur tracks. Shale is formed in quiet water environments, such as lake bottoms, river floodplains, tidal flats, marshes and the floors of deep oceans, where the finest particles carried by the water have settled. These clays gradually petrify forming shale.


Siderite

Siderite is native iron carbonate, an ore of iron that becomes magnetic when heated. It is frequently found as an impure admixture with clay materials and also in concretions with concentric layers. It has a relative hardness of 5.


Silica

Silica refers to silicon dioxide (SiO2). A very common mineral that is found in many forms including quartz, opal, chert.


Silicates

Silicates refers to a group of minerals composed chiefly of SiO4. Ex: quartz, orthoclase.


Silky

Silky refers to a silk-like luster on a mineral. Results from a fine, fibrous and parallel surface.


Sill

Sill is a geological term for a sheet of igneous rock intruded into overlaying beds and lying nearly horizontal over a large area.


Sillimanite

Sillimanite (fibrolite or bucholzite) is a fibrous silicate, somewhat rare mineral found as a constituent of gneiss and schist in metamorhpic rocks, and often occurs with corundum. It has the formulae Al2SiO5 and a relative hardness of 7. Sillimanite was first confirmed as a distinct species of mineral in 1824 and was named in honour of Benjamin Silliman, professor of chemistry at Yale University. Industrially, sillimanite is used in spark-plugs for automobiles.


Silurian

The Silurian was the fifth geological period, 335,000,000 years ago. This period marked the appearance of the first land plants.


Silver

Silver is a white, ductile metallic element that is sonorous, very malleable, capable of a high degree of polish, and chiefly univalent with it's compounds and has the highest thermal and electrical conductivity of any substance. It has the symbol Ag.


Skarn

Skarn is a calcite rock formed from preexistent limestone and dolostone when molten magma escapes from the Earth's mantle and becomes injected into the upper crust where it forms igneous intrusions altering the existing rocks by its heat. Skarn is often rich in minerals.


Skutterudite

Skutterudite is an important ore of cobalt and nickel usually formed in hydrothermal veins. It is associated with native silver, bismuth, calcite and arsenopyrite. Skutterudite is an arsenide of cobalt, iron and nickel and has a relative hardness of 6. Skutterudite was confirmed as a distinct species of mineral in 1845.


Slate

Slate is a greyish metamorphic rock. Slate is commonly found where shale has been subjected to low-grade regional metamorphism of low pressure and very little heat during epsidoes of mountain building. It is very fine grained and splits well into thin sheets. It is composed of mica, quartz and other minerals and is used for roofing tiles and sheets.


Smithsonite

Smithsonite is a secondary mineral formed in parts of zinc and copper deposits that have been oxidised by the action of air and water. It is one of the calamines and was confirmed asa distinct species of mineral in 1832 and named after James Smithson the British chemist and mineralogist. It has the formulae ZnCO3 and a relative hardness of 6. It is an ore of zinc usually found with zinc deposits in limestone beds.


Soapstone

See Steatite


Sodalite

Sodalite is a usually attractive blue colour mineral used for polished slabs and for carved ornaments. It is a chlorosilicate of sodium and aluminium with the formulae Na4Al3(SiO4)3Cl and a relative hardness of 6. Sodalite was confirmed as a distinct species of mineral in 1811 and gets its name from its chief metal - sodium.


Sodium Tetraborate

See Borax


Specific gravity

Specific gravity refers to the relative density of a mineral. It is the ratio of:; Weight in Air/ (Weigth in Air - Weight in Water). ;This measurement is an easily accomplished procedure using a simple balance or spring scale.


Sperrylite

Sperrylite is a rare natural compound of platinum and arsenic found in the nickel mines of Sudbury in Canada. It has the formulae PtAs2 and a relative hardness of 7.


Sphalerite

Sphalerite or blende, is the main ore of zinc. Sphalerite is associated with galena, pyrite, marcasite, chalcopyrite, calcite. Sphalerite is formed mainly in hydrothermal veins and as a replacement deposit in limestones and in veins in igneous rocks. It has the formulae (Zn,Fe)S and a relative hardness of 4.


Sphene

Sphene (titanite, calcium silicate or titanate) is a source of titanium. A rather common accessory mineral in igneous rocks. It is often found as crystals and is commonly associated with chlorite. It has the formulae CaTiO(SiO4) and a relative hardness of 6.


Spinel

Spinel is a common metamorphic mineral occuring imbedded in crystalline limestone, gneisses, and serpentine. Spinel occurs as a common accessory mineral in many dark igneous rocks. When transparent and finely coloured it is often confused for ruby and is used as a gem stone. An oxide of magnesium and aluminium it has the formulae MgAl2O4 and a relative hardness of 8.


Spodumene

Spodumene is a mineral confirmed as a distinct species in 1800 it is the main source of the metal lithium. Spodumene is found occasionaly as very large crystals in pegmatic dikes. A silicate of lithium and aluminium, tt has the formulae LiAlSi2O6 and a relative hardness of 7.


Stalactite

A stalactite is a mass of calcareous matter hanging in caves, formed by the filtration of water containing calcium bicarbonate in solution through holes or pores in the cave roof. the evaporation of the water and carbonic acid gas leaves behind it a deposit of limestone which continues to increase in size so long as the water drops.


Stalagmite

A stalagmite is similar to a stalactite, but grows upwards from the cave floor, usually below a stalactite.


Staurolite

Staurolite is an accessory mineral found in crystalline schists, slates, and sometimes gneisses and often associated with garnet, kyanite, and tourmaline. It has the formulae (Fe,Mg,Zn)2Al9Si4O23(OH) and a relative hardness of 8. Staurolite was confirmed as a distinct species of mineral in 1792 and often forms in distinctive cruciform shapes.


Steatite

Steatite (soapstone) is a variety of talc, hydrated magnesic silicate, usually devoid of a distinct crystalline structure.


Stellerite

Stellerite is a mineral of the zeolite group closely resembling stilbite. Stellerite was confirmed asa distinct species of mineral in 1909 after years of being confused with stilbite, and was named after Georg Steller the German explorer and naturalist.


Stephanite

Stephanite is a minor ore of silver. One of the last minerals to form in silver veins. It has the formulae Ag5SbS4 and a relative hardness of 3.


Stibiconite

Stibiconite is a secondary mineral formed through the oxidation of stibnite. It commonly ccurs with stibnite and is sometimes pseudomorphous with it. Stibiconite has unusual properties, it can split light passing through it into two rays and its crystals look the same from any angle. Stibiconite was confirmed as a distinct species of mineral in 1832 and is a hydrous oxide of antimony and is sometimes mined as an ore of antimony. Stibiconite has a relative hardness of between 3 and 7 depending upon whether it is scraped along the grain or against it.


Stibnite

Stibnite is the major ore of antimony. It is Deposited by alkaline waters, usually in association with quartz. Found in quartz veins or beds in granite and gneiss. May occur as a replacement in limestones and shales.


Stilbite

Stilbite is a secondary mineral formed by the action of hydrothermals on preexistent minerals. It is found in cavities in basalts and related rocks. It has a relative hardness of 4. Stilbite is a member of the zeolite group and was confirmed as a distinct species of mineral in 1797. Stilbite is a hydrated silicate of sodium, calcium and aluminium and exhibits a glassy luster.


Stilpnomelane

Stilpnomelane is a mineral forming dark coatings in schist and may also be found in iron ore depoits, commonly associated with epidote and mica. Stilpnomelane was confirmed as a distinct species of mineral in 1827 but since then debate has raged as to whether it is a simple mineral or a mixture of closely related species. Stilpnomelane is a hydrous silicate of potassium, ferrous and ferric iron, magnesium and aluminium and has a relative hardness of 3 to 4. Pure stilpnomelane contains more ferric iron than ferrous iron, specimens containing more ferrous iron then ferric iron are sometimes known as chalcodite or ferrostilnomelane.


Stinkstone

See Anthraconite


Stone coal

See Anthracite


Strata

See Stratum


Stratified

See Stratum


Stratum

Stratum is a geological term describing a mass of sedimentary rock (a strata) of great horizontal extent, which was deposited more or less continuously on the bottom of former seas or lakes, or sometimes on the surface of flat plains or deserts. Stratified rocks are mostly sandstones, shales and limestone.


Streak

Streak refers to the colour of the powder produced when a mineral is rubbed over the surface of a piece of unglazed, white porcelain.


Striations

Striations refers to very small parallel grooves or narrow channels of the faces of a crystal.


Strontianite

Strontianite is a natural source of strontium. Physically it is similar to cerussite and witherite. It is associated with barite, celestite, and calcite in veins in limestone. Occasionaly it is found in igneous rocks and as a gangue mineral in sulphide veins. It has the formulae SrCO3 and a relative hardness of 4.


Strunzite

Strunzite is a mineral confirmed as a distinct species in 1957, and previously thought to be laueite. Strunzite has the same chemical makeup of laueite and pseudolaueite but has a monoclinic crystal system. Strunzite is a hydrated phosphate of manganese and ferric iron and appears as coatings and tufts on the surface of granite pegmatite where it formed through the alteration of primary triphylite.


Sulphates

Sulphates refers to a group of minerals in which sulphate SO4 is an important part.


Sulphides

Sulphides refers to a mineral group where sulphur is combined with one or more metals. The sulphides form an important class of minerals that includes the majority of the ore minerals. With them are classed the similar but rarer sulpharsenides, arsenides, and tellurides. Most of the sulphide minerals are opaque with distinctive colours and characteristically coloured streaks. Those that are nonopaque, such as cinnabar, realgar, and orpiment, have high refractive indices and transmit light only on thin edges. The general formula for the sulphides is given as XmZn, in which X represents the metallic elements and Z the nonmetallic element. The general order of listing of the various minerals is in a decreasing ratio of X:Z. The sulphides can be divided into small groups of similar structures but it is difficult to make broad generalizations about their structure. Regular octahedral or tetrahedral coordination about sulphur is found in many simple sulphides such as in galena, PbS, (with an NaCI type structure), and in sphalerite, Zns. In more complex sulphides, as well as sulphosalts, distorted coordination polyhedra may be found. Many of the sulphides have ionic and covalent bonding, whereas others, displaying most of the properties of metals, have metallic bonding characteristics.


Sulphur

Sulphur (brimstone) is a non-metallic element that occurs either free or in combination with sulphates and sulphides, is a constituent of proteins, exists in several allotropic forms including yellow orthorhombic crystals, resembles oxygen chemically but is less active and more acidic, and is used especially in the chemical and paper industries, in rubber vulcanisation, and in medicine for the treating of skin diseases. It has the symbol S. Sulphur has been known since ancient times, but was only discovered to be an element in 1809.


Swinestone

See Anthraconite


Syenite

Syenite is a plutonic igneous rock consisting essentially of alkali-feldspar and one or more ferro-magnesian minerals, such as augite, hornblende, or mica. Syenite is often mistake for granite because of its colour, but has a lower silica content.


Sylvanite

Sylvanite is a rare ore of gold, silver, and tellurium of a steel grey, silver white, or brass yellow colour, formed in low temperature hydrothermal veins. It often occurs in implanted crystals resembling written characters, and hence is called graphic tellurium.It is associated with calaverite and other tellurides - usually in quartz gangue. It has a relative hardness of 2.


Sylvite

Sylvite (sylvine) is an industrial mineral, the main mineral ore of potassium, with a relative hardness of 2 used as a fertilizer. Sylvite is an evaporaite mineral found in sedimentary evaporite deposits such as dried-out salt lakes and seas in deserts, and is associated with halite. Sylvite was confirmed as a distinct species of mineral in 1832 but was known at least during the 17th century.


Tachhydrite

Tachhydrite is a hydrous chloride of calcium and magnesium occurring in yellowish masses which rapidly deliquesce upon exposure. It is found in the salt mines at Stassfurt.


Tachylite

Tachylite (Tachylyte) is a natural glass, formed by the rapid cooling of molten basalt. It is a black or dark- brown and greasy looking substance. It is very brittle and occurs in basaltic obsidians in dikes, veins and intrusive masses.


Tachylyte

See Tachylite


Taconic

Taconic designates a rock pertaining to the series of rocks forming the Taconic mountains in Western New England. They were once supposed to be older than the Cambrian, but later proved to belong to the Lower Silurian and Cambrian.


Talc

Talc has the formulae Mg3Si4O10(OH)2 and a relative hardness of 1. It is a mineral of secondary origin formed by the alteration of magnesium silicates. Usually found in metamorphic rocks where, in a non-crystalline form, it occurs as 'soapstone' - and can make up large rock masses. Used for laboratory table tops and for many industrial uses. It has a greasy feel.


Talus

A talus is a sloping heap of fragments of rock lying at the foot of a precipice.


Tantalite

Tantalite is a heavy mineral of an iron-black colour and submetallic luster. It is essentially a tantalate of iron. Tantalite is formed in igneous rocks, especially granite pegmatite, and in placer deposits. It is associated with amblygonite, apatite, beryl, cassierite, feldspar, quartz, spodumene and tourmaline. Tantalite is the main ore of tantalum.


Tectonic

Tectonic designates rock structures and external forms resulting from the deformation of the earth's crust, such as, tectonic arches or valleys.


Tektite

Tektites are small, irregularly shaped glassy nodules that have no crystal structure and are similar to obsidian. Tektites are thought to be from meterorites, but their origin is not proven, some scientists maintaining that they are terrestial and produced as a result of meterorite impacts, others beieving them to be meteorite material.


Telluric Bismuth

See Tetradymite


Tellurite

Tellurite is a soft secondary mineral, an oxide of tellurium. It occurs sparingly in tufts of white or yellowish crystals formed through the oxidation of preexistent tellurium compounds or of the elemnt itself. Tellurite is most commonly associated with paratellurite with which it is dimorphous. Tellurite was confirmed as a distinct species of mineral in 1845 and is named after its main elemental component, tellurium. Tellurite has a relative hardness of 2.


Tenacity

Tenacity refers to the ability of a substance to resist being separated.


Tennantite

Tennantite, named after Smithson Tennant, an English chemist is a blackish lead-grey mineral, closely related to tetrahedrite. It is essentially a sulphide of arsenic and copper.


Tephrite

Tephrite is an igneous rock consisting essentially of plagioclase and either leucite or nephelite, or both.


Tephroite

Tephroite is an ash-grey coloured silicate of manganese.


Terrace

In geology, a terrace is a level plain, usually with a steep front, bordering a river, a lake, or sometimes the sea. Many rivers are bordered by a series of terraces at different levels, indicating the flood plains at successive periods in their history.


Terrane

In geology, the term terrane describes a group of rocks having a common age or origin. The term is nearly equivalent to formation, but is used somewhat less comprehensively.


Tertiary Period.

In geology, the term tertiary period describes the first period of the age of mammals, or of the Cenozoic era.


Tetradymite

Tetradymite (telluric bismuth) is a telluride of bismuth. It is of a pale steel-grey colour and metallic luster, and usually occurs in foliated masses.


Tetragonal

Tetragonal refers to a crystal with four rectangular(not square) sides and two square bases. A butter package is an example.


Tetrahedrite

Tetrahedrite (grey copper ore, fahlore, or panabase), so called because the crystals of the species are commonly tetrahedrons, is sulphide of antimony and copper, with small quantities of other metals. It is an ore of copper and silver. It is commonly found in hydrothermal veins formed at low to moderate temperatures and is usually associated with other silver, lead, and copper minerals. It has the formulae (Cu,Fe)12Sb4Si3 - (Cu,Fe) 12As4S13 and a relative hardness of 5.


Thalassic

In geology, thalassic describes rocks pertaining to the sea. The term is sometimes applied to rocks formed from sediments deposited upon the sea bottom.


The Age of Acrogens

In geology, 'the age of acrogens' is the age of coal plants, or the carboniferous era.


Thenardite

Thenardite, named after the French chemist, Louis-Jacques Thenard, is a white or brown coloured mineral with a vitreous lustre that dissolves easily in water and has a weak salty taste. It forms in sedimentary evaporite deposits in lakes and the playas of desert climates. Thenardite was confirmed as a distinct species of mineral in 1826 and is used in the glass and paper-making industries. Anhydrous sodium sulphate It has the formulae Na2SO4 and a relative hardness of 3.


Thinolite

Thinolite is a calcareous tufa, in part crystalline, occurring on a large scale as a shore deposit about the Quaternary lake basins of Nevada.


Thomsenolite

Thomsenolite, named after Dr. J. Thomsen of Copenhagen, is a fluoride of aluminium, calcium, and sodium occurring with the cryolite of Greenland.


Thomsonite

Thomsonite (mesole, or comptonite), named by its discoverer, the English mineralogist Brook after his friend Thomas Thomson, of Glasgow, is a zeolitic mineral, occurring generally in masses of a radiated structure. Thomsonite is found fairly abundantly in cavities of phonolites and basalt rocks, more rarely in pegmatite veins. It is a hydrous silicate of aluminia, lime, and soda.


Thorite

Thorite, so called by Berzelius from the Scandinavian god Thor, is a mineral of a brown to black colour, or, as in the variety orangite, orange-yellow. It is essentially a silicate of thorium.


Thrust Plane

In geology, a thrust plane is the surface along which dislocation has taken place in the case of a reversed fault.


Thuringite

Thuringite, named after Thuringia where it is found is a mineral occurring as an aggregation of minute scales having an olive-green colour and pearly luster. It is a hydrous silicate of aluminia and iron.


Tigers-Eye

Tigers-eye is a siliceous stone of a yellow colour and chatoyant luster, obtained in South Africa and much used for ornament. It is an altered form of the mineral crocidolite.


Tile Ore

Tile ore is an earthy variety of cuprite.


Tilestone

A tilestone is a kind of laminated shale or sandstone belonging to some of the layers of the Upper Silurian.


Till

A till is a stiff unstratified deposit of clay mixed with sand, gravel and boulders without lamination, formed in a glacier valley by means of the waters derived from the melting glaciers. The term is sometimes applied to alluvium of an upper river terrace, when not laminated, and appearing as if formed in the same manner.


Tillite

A tillite is a rock composed of consolidated till.


Tincal

Tincal is a crude form of borax found in lake-deposits in parts of Asia.


Titanate

See Sphene


Titanite

See Sphene


Topaz

Topaz is a mineral occurring in rhombic prisms, generally yellowish and pellucid, also colourless, and of greenesh, bluish, or brownish shades. It sometimes occurs massive and opaque. It is a fluosilicate of alumina, and is used as a gem. It is formed by flourine-bearing vapors given off during the last stages of the solidification of igneous rocks and has the formulae Al2SiO4(F,OH)2 and a relative hardness of 8.


Topazolite

Topazolite is a topaz-yellow variety of garnet.


Torbernite

Torbenite (chalcolite), named after the Swedish chemist Torbern Bergman, is a secondar mineral, a uranium ore, originating from the weathering of uranium. It contains up to 61 percent uranium. It has a relative hardness of 2.5.


Tourmaline

Tourmaline is the most commonly found in granite pegmatites. It is usually black in colour, but lighter coloured gem varieties are also found. It occurs usually in three-sided or six-sided prisms terminated by rhombohedral or scalenohedral planes. Black tourmaline (schorl) is the most common variety, but there are also other varieties, as the blue (indicolite), red (rubellite), also green, brown, and white. The red and green varieties when transparent are valued as jewels. Crystals of tourmaline when heated exhibit electric polarity. Tourmaline is also used in the form of a polariscope called tourmaline tongs. Tourmaline has the formulae (Na, Ca)(Al,Fe,Li,Mg)3A16(BO3)3(Si6O18) and a relative hardness of 8.


Trachyte

Trachyte is grey, yellow, brown, green and red volcanic rock consisting chiefly of alkali feldspar, and often containing crystals of glassy feldspar, mica, hornblende, or augite. Trachyte occurs in lava, intrusive sheets, and dykes from the early Tertiary period. It is sometimes used as a paving material.


Trass

Trass is a white to grey coloured volcanic tufa, formed of decomposed trachytic cinders, sometimes used as a cement.


Travertine

Travertine is a white or light-coloured crystalline concretionary limestone, usually hard and semicrystalline, deposited from springs and used for building. Extensive deposits exist at Tivoli, near Rome.


Tremolite

Tremolite, named after Tremola, a valley in the Alps, where it was discovered, is a white variety of amphibole, or hornblende, occurring in long, bladelike crystals, and coarsely fibrous masses. The fibrous variety has been used for asbestos. The compact variety is called nephrite and is used for ornamental purposes in the orient. It is most often found in impure limestones where the rock has recrystallized during metamorphism. Tremolite has the formulae Ca2Mg5Si8O22(OH)2 and a relative hardness of 6.


Trenton Period

In geology, the Trenton period is a subdivision in the lower Silurian system of America. It is so named from Trenton Falls, in New York. The rocks are mostly limestones, and the period is divided into the Trenton, Utica, and Cincinnati epochs.


Trias

The trias is the formation situated between the Permian and Lias, and so named by the Germans, because it consists of three series of strata, which are called in German the Bunter sandstein, Muschelkalk, and Keuper.


Triassic

The Triassic was the ninth geological period, 170,000,000 years ago. It is named after the Trias.


Trichroism

Trichroism is the quality possessed by some crystals of presenting different colours in three different directions.


Triclinic

Triclinic refers to a crystal with six faces as parallelograms and three axes of unequal length all inclined to each other. An uncommon form of crystal.


Tridymite

Tridymite is a form of pure silica, like quartz, but crystallizing in hexagonal tables. It is found in trachyte and similar rocks.


Tripestone

Tripestone is a variety of anhydrite composed of contorted plates thought to resemble pieces of tripe.


Triphylite

Triphylite is a mineral of a greyish-green or bluish colour, consisting of the phosphates of iron, manganese, and lithia. A salmon-coloured or clove- brown variety containing very little iron is known as lithiophilite.


Triplite

Triplite is a mineral of a dark brown colour, generally with a fibrous, massive structure. It is a fluophosphate of iron and manganese.


Triploidite

Triploidite is a manganese phosphate similar to triplite, but containing hydroxyl instead of fluorine.


Troilite

Troilite, named after Dominico Troili, an Italian of the 18th century, is a native iron protosulphide, FeS. It is known only in meteoric irons, and is usually found in imbedded nodular masses of a bronze colour.


Trona

Trona is a greyish, white, pale yellow or pale brown coloured mineral typically forming massive layers, first confirmed as a distinct species of mineral in 1773. Trona is a hydrated bicarbonate of sodium commonly found in deserts. Trona is used as a source of sodium. It has a relative hardness of 2.5 to 3.


Troostite

Troostite is an alternative name for willemite. It is named after Dr. Gerard Troost.


Trydimite

Trydimite is a rare mineral. It has the formulae SiO2 and a relative hardness of 7.


Tufa

Tufa is a soft white porous rock of calcium carbonate deposited from solution in spring water or percolating ground water.


Tuff

Tuff is rock debris consisting of volcanic ashes and igneous rocks of fine-grained material.


Tungstite

Tungstite is the oxide of tungsten, a yellow mineral occurring in a pulverulent form. It is often associated with wolfram.


Turnerite

Turnerite, named after the English chemist and mineralogist C. H. Turner, is a variety of monazite.


Turonian

Turonian is one of the geological subdivisions into which the Upper Cretaceous formation of Europe is divided.


Turquoise

Turquoise is a mineral of secondary origin usually found in small veins and stringers. Turquoise is a hydrous phosphate of alumina containing a little copper; calaite. It has a blue, or bluish green, colour, and usually occurs in reniform masses with a botryoidal surface. It has a relative hardness of 6. Turquoise is susceptible of a high polish, and when of a bright blue colour is much esteemed as a gem. The finest specimens come from Persia. It is also found in New Mexico and Arizona, and is regarded as identical with the chalchihuitl of the Mexicans.


Twin

Twin refers to a mineral specimen comprised of two or more single crystals intergrown in a systematic arrangement.


Typolite

A typolite is a stone or fossil which has on it impressions or figures of plants and animals.


Tyrolite

Tyrolite, named after the Tyrol, where it occurs, is a translucent mineral of a green colour and pearly or vitreous luster. It is a hydrous arseniate of copper.


Tysonite

Tysonite, named after S. T. Tyson, is a fluoride of the cerium metals occurring in hexagonal crystals of a pale yellow colour.


Ulexite

Ulexite is an evaporite mineral and an ore of boron. It is formed during the evaporation of lake basins and occurs in white rounded crystalline masses. It is a hydrous borate of lime and soda and has a relative hardness of 2. Ulexite was named in honour of George Ulex, the German chemist who in 1850 first correctly analysed the mineral. One transparent variety of ulexite exhibits the rare property of transmiting light unaltered from one end of its crystals to the other.


Ullmannite

Ullmannite, named after J. C. Ullman, the German chemist, is a brittle mineral of a steel-grey colour and metallic luster, containing antimony, arsenic, sulphur, and nickel.


Umber

Umber is a naturally occurring mineral used as a pigment.


Unconformability

In geology unconformability describes a want of parallelism between one series of strata and another, especially when it is due to a disturbance of the position of the earlier strata before the latter were deposited.


Unconformity

In geology, unconformity describes a want of parallelism between strata in contact. With some authors unconformity is equivalent to unconformability; but it is often used more broadly, for example, to include the case when the parallelism of strata once conformable has been disturbed by faulting and the like.


Underclay

Underclay is a stratum of clay lying beneath a coal bed, often containing the roots of coal plants, especially the Stigmaria.


Unstratified

In geology, unstratified describes rocks which are tot stratified, and is applied to massive rocks, such as granite, porphyry, etc., and also to deposits of loose material, such as the glacial till, which occur in masses without layers or strata.


Uplift

In geology an uplift is a raising or upheaval of strata so as to disturb their regularity and uniformity, and to occasion folds, dislocations, and the like.


Uralite

Uralite, so called because it was first observed in the Ural Mountains, is an amphibole resulting from the alternation of pyroxene by paramorphism. It is not uncommon in massive eruptive rocks.


Uralitization

Uralitization is the change of pyroxene to amphibole by paramorphism.


Uraninite

Uraninite is a radioactive important source of uranium. It consists chiefly of uranium oxide with some lead, thorium, etc. It occurs in pegmatites and veins in granite; also as sedimentary deposits. It is found in black octahedrons and also in masses with a pitchlike luster. It has a relative hardness of 6.


Utica

Utica is a subdivision of the Trenton Period of the Lower Silurian, characterized in the State of New York by beds of shale.


Vanadinite

Vanadinite is a source of vanadium and a minor ore of lead (consisting of lead vanadate with a small proportion of lead chloride). It is found occurring in yellowish, and ruby-red hexagonal crystals in the oxidized portion of lead veins associated with other lead minerals. Vanadium is used as a steel- hardening metal. It has a relative hardness of 3.


Variolite

Variolite is a kind of diorite or diabase containing imbedded whitish spherules, which give the rock a spotted appearance.


Variscite

Variscite, named after Variscia in Germany, is an apple-green or pink coloured secondary mineral occurring in reniform masses. In its pure form it is a hydrated phosphate of aluminium. Variscite was confirmed as a distinct species of mineral in 1837.


Vauquelinite

Vauquelinite, named after the French chemist Vauquelin, is a chromate of copper and lead, of various shades of green.


Vein

Vein refers to a sheetlike extension of mineral matter cutting through preexisting rock.


Vein

In geology a vein is a narrow mass of rock intersecting other rocks, and filling inclined or vertical fissures not corresponding with the stratification.


Venus' hair

Venus' Hair is a popular name for a variety of quartz penetrated by acicular crystals of rutile.


Vermiculite

Vermiculite is a group of minerals having, a micaceous structure. They are hydrous silicates, derived generally from the alteration of some kind of mica. They are so called because the scales, when heated, open out into worm- like forms.


Vermilion

See Cinnaba


Vesicle

Vesicle refers to a small cavity in a volcanic rock.


Vesuvianite

Vesuvianite (also known as idocrase) is a mineral usually found in crystalline limestones occurring in tetragonal crystals, and also massive, of a brown to green colour, rarely sulphur yellow and blue, and is formed as a result of contact metamorphism. It is a silicate of alumina and lime with some iron magnesia and has the formulae Ca10(Mg,Fe) 2Al4(SiO4)5(SiO7)2(OH)4 and a relative hardness of 7. Vesuvianite was confirmed as a distinct species of mineral in 1795 and named vesuvianite after Mount Vesuvius in Italy where typical specimens are found.


Vicinal Planes

Vicinal planes are subordinate planes on a crystal, which are very near to the fundamental planes in angles, and sometimes take their place. They have in general very complex symbols.


Viridite

Viridite is a greenish chloritic mineral common in certain igneous rocks, such as diabase, as a result of alternation.


Vitreous

Vitreous refers to a luster like that of glass. Quartz is an example.


Vivianite

Vivianite, named after the English mineralogist J G Vivian who discovered the mineral in Cornwall, England, is a rare mineral of secondary origin, associated with pyrite in copper and tin veins. It forms as a weathering product from primary iron- manganese phosphates in pegmatites, and is a hydrous phosphate of iron of a blue to green colour, growing darker on exposure to the air. It occurs in monoclinic crystals, also fibrous, massive, and earthy. It is also found in beds of clay and has a relative hardness of 1.5 to 2. Vivianite was confirmed as a distinct species of mineral in 1817.


Volborthite

Volborthite, named after its discoverer, Volborth, Is a mineral occurring in small six-sided tabular crystals of a green or yellow colour. It is a hydrous vanadate of copper and lime.


Volcanic Neck

A volcanic neck is a column of igneous rock formed by the congelation of lava in the conduit of a volcano and later exposed by the removal of surrounding rocks.


Voltzine

See Voltzite


Voltzite

Voltzite (voltzine), named in honour of the French engineer Voltz, is an oxysulphide of lead occurring in implanted spherical globules of a yellowish or brownish colour.


Vulpinite

Vulpinite, named after Vulpino, in Italy, is a scaly granular variety of anhydrite of a greyish white colour, used for ornamental purposes.


Wacke

Wacke is a soft, earthy, dark-coloured rock or clay derived from the alteration of basalt.


Wagnerite

Wagnerite is a fluophosphate of magnesia, occurring in yellowish crystals, and also in massive forms.


Warwickite

Warwickite is a dark brown or black mineral, occurring in prismatic crystals imbedded in limestone near Warwick, New York. It consists of the borate and titanate of magnesia and iron.


Wash

In geology the term wash describes gravel and other rock debris transported and deposited by running water.


Water Sapphire

Water sapphire is a deep blue variety of iolite, sometimes used as a gem.


Wavellite

Wavellite, named after its discoverer William Wavel who found it in clay near Barnstaple, Devon, England, is a rare mineral of secondary origin confirmed as a distinct species of mineral in 1805. It is a hydrous phosphate of alumina, occurring usually in hemispherical radiated forms varying in colour from white to yellow, green, or black. It is found frequently in small amounts in crevices in aluminous, low-grade metamorphic rocks and in limonite and phosphorite deposits. It has a relative hardness of 4.


Wealden

Wealden is the lowest division of the Cretaceous formation in England and on the Continent, which overlies the Oolitic series.


Websterite

Websterite (also known as aluminite, hallite) is a white or grey nodular hydrous mineral named after the geologist Webster, is a hydrous sulphate of alumina occurring in white reniform masses. Websterite forms monoclinic crystals, generally too small to see with the naked eye.


Wenlock Group

The Wenlock group is the middle subdivision of the Upper Silurian in Great Britain. It is so named from the typical locality in Shropshire.


Wernerite

Wernerite is the common greyish or white coloured variety of soapolite.


Wheel Ore

Wheel ore is a variety of bournonite so named from the shape of its twin crystals.


Whet Slate

Whet slate (whetstone slate or oilstone) is a variety of slate used for sharpening cutting instruments.


Whewellite

Whewellite, named after Professor Whewell of Cambridge, England, is calcium oxalate, occurring in colourless or white monoclinic crystals.


White Lias

See Rhaetic Beds


Whitestone

See Granulite


Whitneyite

Whitneyite, after the American geologist J.D. Whitney, is an arsenide of copper from Lake Superior.


Willemite

Willemite (troostite), named after Willem I, king of the Netherlands, is a mineral first confirmed asa distinct species of mineral in 1830. It is an ore of zinc found in crystallized limestone and associated with calcite, zincite, franklentie. It is a silicate of zinc, usually occurring massive and of a greenish yellow colour, also in reddish crystals containing manganese. It has a relative hardness of 6.


Withamite

Withamite, named after its discoverer, H. Witham, is a variety of epidote, of a reddish colour, found in Scotland.


Witherite

Witherite, named after Dr. Wiliam Withering, is a somewhat rare mineral found most often in veins associated with galena. Witherite was confirmed asa distinct mineral in 1789 and is a barium carbonate occurring in white or grey six-sided twin crystals, and also in columnar or granular masses and is a minor source of barium. It has the formulae BaCO3 and a relative hardness of 4.


Wolframite

Wolframite is tungstate of iron and manganese, generally of a brownish or greyish black colour, submetallic luster, and high specific gravity. It occurs in cleavable masses, and also crystallized. It is the most important tungsten ore and has a relative hardness of 5.


Wollastonite

Wollastonite, named after the English chemist William Wollaston, is a silicate of lime of a white to grey, red, or yellow colour, occurring generally in cleavable masses, and rarely in tabular crystals, mainly as a contact metamorphic mineral in crystalline limestones. It has the formulae CaSiO3 and a relative hardness of 5. It is used in the manufacture of tiles. Wollastonite was confirmed as a distinct species of mineral in 1818.


Wood Opal

Wood opal is a striped variety of coarse opal, having some resemblance to wood.


Wulfenite

Wulfenite (Yellow lead ore), named after F. X. Wulfen, an Australian mineralogist, is native lead molybdate occurring in tetragonal crystals, usually tabular, and of a bright orange-yellow to red, grey, or brown colour. It has the formulae PbMoO4 and a relative hardness of 3. It is a minor source of molybdenum and is found in the oxidized portion of lead veins with other secondary lead minerals.


Wurtzite

Wurtzite is a rare mineral formed mainly with other sulphide ores in hydrothermal veins. It is sometimes also dound in concretions in sedimentary rocks such as clay and ironstone and in contact metamorphosed limestone. Wurtzite has an unusual crystal symmetry which can be either hexagonal or trigonal depending upon how the specimen formed. Wurtzite is a minor ore of zinc and was confirmed as a distinct species of mineral in 1861 and named after Karl Wurtz, the French chemist.


Xenotime

Xenotime is a native phosphate of yttrium occurring in yellowish-brown tetragonal crystals.


Yellow Copperas

Yellow copperas (copiapite) is a yellow coloured secondary mineral of the copiapite group. A hydrous sulphate of iron it is formed through the oxidation of iron sulphide deposits and is associated with pyrite. Externally the crystals appear in tabular shapes, in plate-like aggregates of microcrystals, or in powdery encrustations on the surface of rocks and other minerals.


Yellow Lead Ore

See Wulfenite


Yellow Ochre

Yellow ochre is a naturally occuring mix of limonite and clay.


Yenite

See Ilvaite


Ytterbite

See Gadolinite


Yttro-Cerite

Yttro-cerite is a mineral of a violet-blue colour, inclining to grey and white. It is a hydrous fluoride of cerium, yttrium, and calcium.


Yttro-Columbite

Yttro-Columbite is a tantalate of uranium, yttrium, and calcium, of a brown or black colour.


Zaratite

Zaratite (emerald nickel), named after General Zarata of Spain, is a hydrous carbonate of nickel occurring as an emerald-green incrustation on chromite.


Zarnich

Zarnich is native sulphide of arsenic, including sandarach, or realgar, and orpiment.


Zechstein

Zechstein is the upper division of the Permian (Dyas) of Europe. The prevailing rock is a magnesian limestone.


Zeolites

Zeolites are a group of complex silicate minerals mostly occurring in cavities in basic volcanic rocks. They are usually colourless or white and are relatively soft. Formerly used as water softeners, they are used as molecular sieves in the petroleum industry and as drying agents.


Zeolitic

See Zeolites


Zietrisikite

Zietrisikite is a mineral wax, very similar to ozocerite. It is found at Zietrisika, Moldavia, hence its name.


Zinc Bloom

See Hydrozincite


Zinc Spinel

See Gahnite


Zincite

Zincite is native zinc oxide. It is a brittle, translucent mineral, of an orange-red colour and has the formulae (Zn,Mn)O and a relative hardness of 5. It is an ore of zinc and used in the production of zinc oxide.


Zinkenite

Zinkenite, named after Zinken, director at one time of the Hanoverian mines, is a steel-grey coloured metallic mineral, a sulphide of antimony and lead.


Zinnwaldite

Zinnwaldite, named after Zinnwald, in Bohemia, where it occurs, is a kind of mica containing lithium, often associated with tin ore.


Zircon

Zircon (zirconium silicate) has the formulae ZrSiO4 and a relative hardness of 8. It is a common accessory mineral found in all types of igneous rocks. When transparent it's used as a gemstone. Zircons contain abundant radioactive isotopes of uranium and so are useful for uranium-lead dating to determine the ages of rocks.


Zoisite

Zoisite, named after its discoverer its discoverer, Von Zois, an Austrian mineralogist, is a greyish or whitish mineral allied to epidote, occurring in orthorhombic, prismatic crystals, also in columnar masses and formed in high temperature metamorphic rocks. It is a silicate of alumina and lime has the formulae Ca2Al3 (Si3O12)(OH) and a relative hardness of 7.


Zunyite

Zunyite is a fluosilicate of alumina occurring in tetrahedral crystals in Colorado.