Organic Name Reactions

The Organic Name Reactions (ONR) section is intended to serve the professional chemist and student by describing organic chemical reactions which have come to be recognized and referred to by name within the chemistry community. A select group has been chosen for addition to this section. Each reaction description is designed to be informative and representative of the pertinent literature; however, it is not meant to be comprehensive. The descriptions are composed of the following: (1) name(s) associated with the reaction, (2) the original and/or primary contributor(s) connected with the discovery and/or development of the reaction, (3) a concise description of the transformation, (4) a reaction scheme, (5) key references, and (6) cross references to other ONR based on commonalities. The index included in this section also lists supplementary terms.

Abbreviations

Ac | acetyl
Ar | aryl
aq | aqueous
B | base
BBN | borabicyclo[3.3.1]nonane
BINAP | 2,2'-bis(diphenylphosphino)-1,1'-binaphthyl
BOC | t-butyloxycarbonyl
Bu | butyl
cat | catalytic
Cp | cyclopentyldienide
Δ | heat
dba | dibenzylideneacetone
DCC | dicyclohexylcarbodiimide
DEAD | diethylazadicarboxylate
DME | dimethylether
dppf | dichloro[1,1'-bis(diphenylphosphino)ferrocene]
dppp | 1,3-bis(diphenylphosphino)propane

E | electrophile
ee | enantiomeric excess
Et | ethyl
EtOH | ethanol
EWG | electron withdrawing group
HA | protic acid
HMPT | hexamethylphosphoric triamide
LDA | lithium diisopropylamide
LHMDS | lithium hexamethyldisilazide
Me | methyl
NuH | nucleophile
Ph | phenyl
Pr | propyl
salen | N,N'-ethylenebis(salicylideneimine)
Tf | trifluoromethanesulfonyl
Ts | p-toluenesulfonyl

Copyright © 2001 by Merck & Co., Inc., Whitehouse Station, NJ, USA. All rights reserved.

Electronic Edition Copyright © 2001 by CambridgeSoft Corp., Cambridge, MA, USA. All rights reserved.


Ugi Reaction

403.

Ugi Reaction (Four-Component Condensation, 4CC)

I. Ugi, Angew. Chem. Int. Ed. 1, 8 (1962).

The α-addition of an iminium ion and the conjugate base of a carboxylic acid to an isocyanide, followed by spontaneous rearrangement of the α-adduct to yield an α-aminocarboxamide derivative. Carbonyl compounds and amines, or their condensation products, serve as precursors to the iminium ion. The nature of the product depends primarily on the acid component:

When four discrete reactants are used, the reaction is often referred to as the four-component condensation (4CC). Diastereoselective methods development: H. Kunz et al., Synthesis 1991, 1039; M. Goebel, I. Ugi, ibid. 1095. Synthetic applications: T. Ziegler et al., Tetrahedron Letters 39, 5957 (1998); eidem, Tetrahedron 55, 8397 (1999). Reviews: I. Ugi, Proc. Estonian Acad. Sci. Chem. 40, 1-13 (1991); I. Ugi et al., Comp. Org. Syn. 2, 1083-1109 (1991).

Copyright © 2001 by Merck & Co., Inc., Whitehouse Station, NJ, USA. All rights reserved.


Claisen Condensation

76.

Claisen Condensation (Acetoacetic Ester Condensation)

L. Claisen, O. Lowman, Ber. 20, 651 (1887).

Base-catalyzed condensation of an ester containing an α-hydrogen atom with a molecule of the same ester or a different one to give β-keto esters:

C. R. Hauser, B. E. Hudson, Org. React. 1, 266-322 (1942); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 734-746; J. F. Garst, J. Chem. Ed. 56, 721 (1979); J. E. Bartmess et al., J. Am. Chem. Soc. 103, 1338 (1981); B. R. Davis, P. J. Garratt, Comp. Org. Syn. 2, 795-805 (1991). Cf. Dieckmann Reaction.


Acetoacetic Ester Synthesis

1.

Acetoacetic Ester Synthesis

Base-catalyzed alkylation or arylation of β-ketoesters. Subsequent mild hydrolysis and decarboxylation yield substituted acetones. Alternately, treatment with concentrated base produces substituted esters:

Synthetic applications: R. Kluger, M. Brandl, J. Org. Chem. 51, 3964 (1986); T. Yamamitsu et al., J. Chem. Soc. Perkin Trans. I 1989, 1811.


Acyloin Condensation

2.

Acyloin Condensation

L. Bouveault, R. Loquin, Compt. Rend. 140, 1593 (1905).

Reductive coupling of esters by sodium to yield acyloins (α-hydroxyketones). Yields are greatly improved in the presence of trimethylchlorosilane:

K. T. Finley, Chem. Rev. 64, 573 (1964); K. Ziegler, Houben-Weyl 4/2, 729-822 (1955); S. M. McElvain, Org. React. 4, 256 (1948); J. J. Bloomfield et al., ibid. 23, 259 (1976); R. Brettle, Comp. Org. Syn. 3, 613-632 (1991). Cf. Benzoin Condensation.


Michael Reaction

258.

Michael Reaction (Addition, Condensation)

A. Michael, J. Prakt. Chem. [2] 35, 349 (1887).

Base-promoted conjugate addition of carbon nucleophiles (donors) to activated unsaturated systems (acceptors):

Reviews: E. D. Bergmann et al., Org. React. 10, 179-555 (1959); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 595-623; M. E. Jung, Comp. Org. Syn. 4, 1-67 (1991). Review of organometallic nucleophiles: D. A. Hunt et al., Org. Prep. Proced. Int. 21, 705-749 (1989); V. J. Lee, Comp. Org. Syn. 4, 69-137, 139-168 (1991); J. A. Kozlowski, ibid. 169-198. Reviews of stereoselective synthesis: H.-G. Schmalz, ibid. 199-236; D. A. Oare, C. H. Heathcock, Top. Stereochem. 20, 87-170 (1991); J. d'Angelo et al., Tetrahedron Asymmetry 3, 459-505 (1992); J. Leonard et al., Eur. J. Org. Chem. 1998, 2051-2061. Cf. Nagata Hydrocyanation; Robinson Annulation.


Akabori Amino Acid Reactions

3.

Akabori Amino Acid Reactions

S. Akabori, J. Chem. Soc. Japan 52, 606 (1931); Ber. 66, 143, 151 (1933); J. Chem. Soc. 64, 608 (1943).

1. Formation of aldehydes by oxidative decomposition of α-amino acids when heated with sugars according to the equation:

2. Reduction of α-amino acids and esters by sodium amalgam and ethanolic hydrogen chloride to the corresponding α-amino aldehydes:

3. Formation of alkamines by heating mixtures of aromatic aldehydes and amino acids. No reaction was observed with tertiary amino groups.

E. Takagi et al., J. Pharm. Soc. Japan 71, 648 (1951); 72, 812 (1952); A. Lawson, H. V. Morley, J. Chem. Soc. 1955, 1695; A. Lawson, ibid. 1956, 307; K. Dose, Ber. 90, 1251 (1957); V. N. Belikov et al., Izv. Akad. Nauk SSSR, Ser. Khim. 1969, 2536.


Diels-Alder Reaction

102.

Diels-Alder Reaction

O. Diels, K. Alder, Ann. 460, 98 (1928); 470, 62 (1929); Ber. 62, 2081, 2087 (1929).

The 1,4-addition of the double bond of a dienophile to a conjugated diene to generate a six-membered ring, such that up to four new stereocenters may be created simultaneously. The [4+2]-cycloaddition usually occurs with high regio- and stereoselectivity:

Heteroatomic analogs of the diene (e.g., CHR=CR-CR=O, O=CR-CR=O, and RN=CR-CR=NR) and dienophile (e.g., RN=NR, R2C=NR, and RN=O) may also serve as reactants.

Early reviews: M. C. Kloetzel, Org. React. 4, 1-59 (1948); H. L. Holmes ibid. 60-173; L. W. Butz, A. W. Rytina, ibid. 5, 136-192 (1949). Intermolecular reactions: W. Oppolzer, Comp. Org. Syn. 5, 315-399 (1991). Intramolecular reactions: E. Ciganek, Org. React. 32, 1-374 (1984); W. R. Rousch, Comp. Org. Syn. 5, 513-550 (1991). Use of heterodienophiles: S. M. Weinreb, ibid. 401-449. Use of nitroso dienophiles: J. Streith, A. DeFoin, Synthesis 1994, 1107-1117. Use of heterodienes: D. L. Boger, ibid, 451-512. Review of diastereoselectivity: J. M. Coxon et al., “Diastereofacial Selectivity in the Diels-Alder Reaction” in Advances in Detailed Reaction Mechanisms 3, 131-166 (1994); T. Oh, M. Reilly, Org. Prep. Proceed. Int. 26, 131-158 (1994); H. Waldmann, Synthesis 1994, 535-551. Cf. Wagner-Jauregg Reaction.


Ene Reaction

120.

Ene Reaction (Alder-Ene Reaction); Conia Reaction

K. Alder et al., Ber. 76, 27 (1943).

The addition of an alkene having an allylic hydrogen (ene) to a compound containing a multiple bond (enophile) to form a new bond between two unsaturated termini, with an allylic shift of the ene double bond, and transfer of the allylic hydrogen to the enophile. The mechanism is related to that of the Diels-Alder reaction, q.v.:

Lewis acid-promoted cyclization of 5-hexenals: J. A. Marshall, Chemtracts-Org. Chem. 5, 1-7 (1992). Review of alkenes as enophiles: B. B. Snider, Comp. Org. Syn. 5, 1-27 (1991). Review of carbonyl compounds as enophiles: idem, ibid. 2, 527-561; in conjunction with asymmetric synthesis: K. Mikami, M. Shimizu, Chem. Rev. 92, 1021-1050 (1992); K. Mikami et al., Synlett 1992, 255-265.

The intramolecular Ene reaction of unsaturated ketones, in which the carbonyl functionality serves as the ene component, via its tautomer, and the olefinic moiety serves as the enophile, is known as the Conia reaction:

F. Rouessac et al., Tetrahedron Letters 1965, 3319. Review: J. M. Conia, P. Le Perchec, Synthesis 1975, 1-19.


Aldol Reaction (Condensation)

4.

Aldol Reaction (Condensation)

R. Kane, Ann. Phys. Chem., Ser. 2, 44, 475 (1838); idem, J. Prakt. Chem. 15, 129 (1838).

Traditionally, it is the acid- or base-catalyzed condensation of one carbonyl compound with the enolate/enol of another, which may or may not be the same, to generate a β-hydroxy carbonyl compound—an aldol. The method is compromised by self-condensation, polycondensation, generation of regioisomeric enols/enolates, and dehydration of the aldol followed by Michael addition, q.v. The development of methods for the preparation and use of preformed enolates or enol derivatives, that dictate specific carbon-carbon bond formation, have revolutionized the coupling of carbonyl compounds:

Historical perspective: C. H. Heathcock, Comp. Org. Syn. 2, 133-179 (1991). General review: T. Mukaiyama, Org. React. 28, 203-331 (1982). Application of lithium and magnesium enolates: C. H. Heathcock, Comp. Org. Syn. 2, 181-238 (1991); of boron enolates: B. M. Kim et al., ibid. 239-275; of transition metal enolates: I. Paterson, ibid. 301-319. Stereoselective reactions of ester and thioester enolates: M. Braun, H. Sacha, J. Prakt. Chem. 335, 653-668 (1993). Review of asymmetric methodology: A. S. Franklin, I. Paterson, Contemp. Org. Syn. 1, 317-338 (1994). Cf. Claisen-Schmidt Condensation; Henry Reaction; Ivanov Reaction; Knoevenagel Condensation; Reformatsky Reaction; Robinson Annulation.


Algar-Flynn-Oyamada Reaction

5.

Algar-Flynn-Oyamada Reaction

J. Algar, J. P. Flynn, Proc. Roy. Irish Acad. 42B, 1 (1934); B. Oyamada, J. Chem. Soc. Japan 55, 1256 (1934).

Alkaline hydrogen peroxide oxidation of o-hydroxyphenyl styryl ketones (chalcones) to flavonols via the intermediate dihydroflavonols:

T. S. Wheeler, Record Chem. Progr. 18, 133 (1957); W. P. Cullen et al., J. Chem. Soc. C 1971, 2848. Mechanism: T. R. Gormley, et al., Tetrahedron 29, 369 (1973); M. Bennett et al., ibid. 54, 9911 (1998). Synthetic applications: H. Wagner et al., ibid. 33, 1405 (1977); A. C. Jain et al., Bull. Chem. Soc. Japan 56, 1267 (1983). Cf. Auwers Synthesis.


Allan-Robinson Reaction

6.

Allan-Robinson Reaction

J. Allan, R. Robinson, J. Chem. Soc. 125, 2192 (1924).

Preparation of flavones or isoflavones by condensing o-hydroxyaryl ketones with anhydrides of aromatic acids and their sodium salts:

S. F. Dyke et al., J. Org. Chem. 26, 2453 (1961); Seshandri in The Chemistry of Flavonoid Compounds, T. A. Geissman, Ed. (New York, 1962) p 182; Gripenberg, ibid. p 411; W. Rahman, K. T. Nasim, J. Org. Chem. 27, 4215 (1962); D. L. Dreyer et al., Tetrahedron 20, 2977 (1964). Synthesis applications: P. K. Dutta et al., Indian J. Chem. 21B, 1037 (1982); T. Horie et al., Chem. Pharm. Bull. 37, 1216 (1989); J. K. Makrandi et al., Synth. Commn. 19, 1919 (1989); E. J. Corey et al., Tetrahedron Letters 37, 7162 (1996); B. P. Reddy et al., J. Heterocyclic Chem. 33, 1561 (1996). Cf. Baker-Venkataraman Rearrangement; Kostanecki Acylation.


Allylic Rearrangements

7.

Allylic Rearrangements

L. Claisen, Ber. 45, 3157 (1912).

Migration of a carbon-carbon double bond in a three carbon (allylic) system on treatment with nucleophiles under SN1 conditions (or under SN2 conditions when the nucleophilic attack takes place at the γ-carbon):

Reviews: J. R. DeWolfe, W. G. Young, Chem. Rev. 56, 753 (1956); W. G. Young, J. Chem. Ed. 39, 455 (1962); P. de la Mare in Molecular Rearrangements Part 1, P. de Mayo, Ed. (Wiley-Interscience, New York, 1963) pp 27-110; K. Mackenzie in The Chemistry of Alkenes, S. Patai, Ed. (Interscience, New York, 1964) pp 436-453; R. H. DeWolfe, W. G. Young in ibid. pp 681-738; J. March, Advanced Organic Chemistry (Wiley-Interscience, New York, 4th ed., 1992) pp 327-330.


Meerwein-Ponndorf-Verley Reduction

250.

Meerwein-Ponndorf-Verley Reduction (Aluminum Alkoxide Reduction)

H. Meerwein, R. Schmidt, Ann. 444, 221 (1925); W. Ponndorf, Angew. Chem. 39, 138 (1926); A. Verley, Bull. Soc. Chim. France 37, 537, 871 (1925).

Reduction of aldehydes or ketones to the corresponding alcohols with aluminum alkoxides (the reverse of the Oppenauer oxidation, q.v.):

Reviews: A. L. Wilds, Org. React. 2, 178-202 (1944); R. M. Kellogg, Comp. Org. Syn. 8, 88-91 (1991); C. F. de Graauw et al., Synthesis 10, 1007-1017 (1994). Enantioselectivity: D. A. Evans et al., J. Am. Chem. Soc. 115, 9800 (1993); M. Node et al., ibid. 122, 1927 (2000). Modified conditions: P. S. Kumbhar et al., Chem. Commun., 1998, 535; T. Ooi et al., J. Am. Chem. Soc. 120, 10790 (1998); Y. Nakano et al., Tetrahedron Letters 41, 1565 (2000). Cf. Cannizzaro Reaction; Tischenko Reaction.


Amadori Rearrangement

8.

Amadori Rearrangement

M. Amadori, Atti Accad. Nazl. Lincei 2(6), 337 (1925), C.A. 20, 902 (1926); ibid. 9(6), 68, 226 (1929), C.A. 23, 3211, 3443 (1929).

Conversion of N-glycosides of aldoses to N-glycosides of the corresponding ketoses by acid or base catalysis:

J. E. Hodge, Advan. Carbohyd. Chem. 10, 169 (1955); R. U. Lemieux in Molecular Rearrangements Part 2, P. de Mayo, Ed. (Wiley-Interscience, New York, 1964) p 753. 13C-NMR studies: W. Funcke, Ann. 1978, 2099. Review: K. Maruoka, H. Yamamoto, Comp. Org. Syn. 6, 789-791 (1991).


Pinner Reaction

314.

Pinner Reaction (Amidine and Ortho Ester Synthesis)

A. Pinner, F. Klein, Ber. 10, 1889 (1877); 11, 4, 1475 (1878); 16, 352, 1643 (1883).

Formation of imino esters (alkyl imidates) by addition of dry hydrogen chloride to a mixture of a nitrile and an alcohol. Treatment of alkyl imidates with ammonia or primary or secondary amines affords amidines, while treatment with alcohols yields ortho-esters:

Reviews: R. Roger, D. Neilson, Chem. Rev. 61, 179 (1961); E. N. Zil'berman, Russ. Chem. Rev. 31, 615 (1962); P. L. Compagnon, M. Moeque, Ann. Chim. (Paris) 5, 23 (1970); B. Decroix et al., J. Chem. Res. 1978, 134.


Hofmann-Martius Rearrangement

193.

Hofmann-Martius Rearrangement (Aniline Rearrangement)

A. W. Hofmann, C. A. Martius, Ber. 4, 742 (1871); A. W. Hofmann, ibid. 5, 720 (1872).

Thermal conversion of N-alkylaniline hydrohalides to o- and p-alkylanilines:

H. Hart, J. R. Kosak, J. Org. Chem. 27, 116 (1962); Y. Ogata et al., Tetrahedron 20, 2717 (1964); J. Org. Chem. 35, 1642 (1970); G. F. Grillot in Mechanisms of Molecular Migration vol. 3, B. S. Thyagarajan, Ed. (Wiley, New York, 1971) p 237; A. G. Giumanini et al., J. Org. Chem. 40, 1677 (1975); W. F. Burgoyne, D. D. Dixon, J. Mol. Catal. 62, 61 (1990); M. G. Siskos et al., Bull. Soc. Chim. Belg. 105, 759 (1996).


Michaelis-Arbuzov Reaction

259.

Michaelis-Arbuzov Reaction

A. Michaelis, R. Kaehne, Ber. 31, 1048 (1898); A. E. Arbuzov, J. Russ. Phys. Chem. Soc. 38, 687 (1906); Chem. Zentr. 1906, II, 1639.

Formation of monoalkylphosphonic esters from alkyl halides and trialkyl phosphites, via the intermediate phosphonium salt:

K. Sasse, Houben-Weyl 12/1, 433 (1963); B. A. Arbuzov, Pure Appl. Chem. 9, 307 (1964); G. M. Kosolapoff, Org. React. 6, 276 (1951); D. Redmore, Chem. Rev. 71, 317 (1971); G. Bauer, G. Haegele, Angew. Chem. Int. Ed. 16, 477 (1977); A. K. Bhattacharya, G. Thyagarajan, Chem. Rev. 81, 415 (1981); B. Faure et al., Chem. Commun. 1989, 805; V. K. Yadav, Synth. Commun. 20, 239 (1990).


Arens-van Dorp Synthesis

9.

Arens-van Dorp Synthesis; Isler Modification

D. A. van Dorp, J. F. Arens, Nature 160, 189 (1947); J. F. Arens et al., Rec. Trav. Chim. 68, 604, 609 (1949); O. Isler et al., Helv. Chim. Acta 39, 259 (1956).

The preparation of alkoxyethynyl alcohols from ketones and ethoxyacetylene. In the Isler modification the tedious preparation of ethoxyacetylene is obviated by treating β-chlorovinyl ether with lithium amide to yield lithium ethoxyacetylene, which is then condensed with the ketone:

H. Heusser et al., Helv. Chim. Acta 33, 370 (1950); J. F. Arens, Advan. Org. Chem. 2, 117-212 (1960); H. Meerwein, Houben-Weyl 6/3, 189 (1965). Cf. Favorskii-Babayan Synthesis; Nef Synthesis.


Arndt-Eistert Synthesis

010.

Arndt-Eistert Synthesis

F. Arndt, B. Eistert, Ber. 68, 200 (1935).

Homologation of carboxylic acids:

Alternative reagent for diazomethane: T. Aoyama, Tetrahedron Letters 21, 4461 (1980). Application to synthesis of unsaturated diazoketones: T. Hudlicky et al., ibid. 1979, 2667; K. Gademann et al., Angew. Chem. Int. Ed. 38, 1223 (1999); via ultrasonic activation: J-Y. Winum et al., Tetrahedron Letters 37, 1781 (1996); of amino acids: R. E. Marti et al., ibid. 38, 6145 (1997); R. J. DeVita et al., Bioorg. Med. Chem. Letters 9, 2621 (1999). Reviews: W. E. Bachmann, W. S. Struve, Org. React. 1, 38-62 (1942); B. Eistert in Newer Methods in Preparative Organic Chemistry vol. 1 (Interscience, New York, 1948) pp 513-570; G. B. Gill, Comp. Org. Syn. 3, 888-889 (1991). Cf. Wolff Rearrangement.


Auwers Synthesis

11.

Auwers Synthesis

K. v. Auwers et al., Ber. 41, 4233 (1908); 48, 85 (1915); 49, 809 (1916); K. v. Auwers, P. Pohl, Ann. 405, 243 (1914).

Expansion of coumarones to flavonols by treatment of 2-bromo-2-(α-bromobenzyl)coumarones with alcoholic alkali:

T. H. Minton, H. Stephen, J. Chem. Soc. 121, 1598 (1922); J. Kalff, R. Robinson, ibid. 127, 1968 (1925); B. H. Ingham et al., ibid. 1931, 895; B. G. Acharya et al., ibid. 1940, 817; S. Wawzonek, Heterocyclic Compounds 2, 245 (1951). Cf. Algar-Flynn-Oyamada Reaction.


Favorskii-Babayan Synthesis

126.

Favorskii-Babayan Synthesis

A. E. Favorskii, J. Russ. Phys. Chem. Soc. 37, 643 (1905); Chem. Zentr. 1905, II, 1018; A. Babayan et al., J. Gen. Chem. (USSR) 9, 1631 (1939).

Synthesis of acetylenic alcohols from ketones and terminal acetylenes in the presence of anhydrous alkali:

A. W. Johnson, The Chemistry of Acetylenic Compounds vol. 1 (London, 1946) p 14; R. A. Raphael, Acetylenic Compounds in Organic Synthesis (New York, 1955) p 10; M. F. Shostakovskii et al., Zh. Org. Khim. 4, 1747 (1968), A. V. Shchelkunov et al., ibid. 6, 930 (1970); E. M. Glazunova et al., Zh. Org. Khim. 12, 516 (1976); Y. M. Vilenchik et al., ibid. 14, 447 (1978). Cf. Arens-van Dorp Synthesis; Nef Synthesis.


Gomberg-Bachmann Reaction

158.

Gomberg-Bachmann Reaction

M. Gomberg, W. E. Bachmann, J. Am. Chem. Soc. 46, 2339 (1924).

Alkali dependent formation of diaryl compounds from aryl diazonium salts and aromatic compounds.

W. E. Bachmann, R. A. Hoffman, Org. React. 2, 224 (1944); O. C. Dermer, M. T. Edmison, Chem. Rev. 57, 77 (1957); D. H. Hey, Advan. Free-Radical Chem. 2, 47 (1966); D. E. Rosenberg, et al., Tetrahedron Letters 21, 4141 (1980); J. R. Beadle et al., J. Org. Chem. 49, 1594 (1984); T. C. McKenzie, S. M. Rolfes, J. Heterocyclic Chem. 24, 859 (1987); M. Gurczynski, P. Tomasik, Org. Prep. Proced. Int. 23, 438 (1991). For intramolecular version, see Pschorr Reaction.


Ramberg-Bäcklund Reaction

327.

Ramberg-Bäcklund Reaction

L. Ramberg, B. Bäcklund, Arkiv Kemi Mineral Geol. 13A(27), 50 (1940), C.A. 34, 47255 (1940).

Reaction of α-halo sulfones with strong bases to yield alkenes:

Reviews: L. A. Paquette, Accts. Chem. Res. 1, 209-216 (1968); F. G. Bordwell, ibid. 3, 28 (1970); L. Paquette, Org. React. 25, 1 (1977); G. D. Hartman, R. D. Hartman, Synthesis 1982, 504; J. M. Clough, Comp. Org. Syn. 3, 861-886 (1991).


Baeyer-Drewson Indigo Synthesis

12.

Baeyer-Drewson Indigo Synthesis

A. Baeyer, V. Drewson, Ber. 15, 2856 (1882).

Formation of indigos by an aldol reaction, q.v., of o-nitrobenzaldehydes to acetone, pyruvic acid or acetaldehyde; of interest mainly as a method of protecting o-nitrobenzaldehydes:

K. Venkataraman, Chemistry of Synthetic Dyes 2, 1008 (New York, 1952); M. Sainsbury, Rodd's Chemistry of Carbon Compounds IVB, 346, 353 (1977). Synthetic applications: J. R. Mckee et al., J. Chem. Ed. 68, A242 (1991); L. Fitjer et al., Tetrahedron 55, 14421 (1999).


Baeyer-Villiger Reaction

13.

Baeyer-Villiger Reaction

A. Baeyer, V. Villiger, Ber. 32, 3625 (1899); 33, 858 (1900).

The oxidation of ketones to esters or lactones by peracids:

Reviews: P. A. S. Smith in Molecular Rearrangements Part 1, P. de Mayo, Ed. (Wiley-Interscience, New York, 1963) pp 577-591; J. B. Lee, B. C. Uff, Quart. Rev. Chem. Soc. 21, 429-457 (1967); C. H. Hassall, Org. React. 9, 73 (1957); G. R. Krow, ibid. 43, 251-798 (1993); idem, Comp. Org. Syn. 7, 671-688 (1991).


Baker-Venkataraman Rearrangement

014.

Baker-Venkataraman Rearrangement

W. Baker, J. Chem. Soc. 1933, 1381; H. S. Mahal, K. Venkataraman, ibid. 1934, 1767.

Base-catalyzed rearrangement of o-acyloxyketones to β-diketones, important intermediates in the synthesis of chromones and flavones:

Gripenberg in The Chemistry of Flavonoid Compounds, Geissman, Ed. (New York, 1962) p 410. Mechanistic studies: K. Bowden, M. Chehel-Amiran, J. Chem. Soc. Perkin Trans. II 1986, 2039. Synthetic applications: P. K. Jain et al., Synthesis 1982, 221; J. Zhu et al., Chem. Commun. 1988, 1549; A. V. Kalinin et al., Tetrahedron Letters 39, 4995 (1998); D. C. G. Pinto et al., New J. Chem. 24, 85 (2000). Cf. Allan-Robinson Reaction; Kostanecki Acylation.


Corey-Bakshi-Shibata Reduction

84.

Corey-Bakshi-Shibata Reduction (CBS)

E. J. Corey et al., J. Am. Chem. Soc. 109, 5551 (1987).

Enantioselective borane reduction of ketones catalyzed by chiral oxazaborolidines:

Practical catalyst synthesis: D. J. Mathre et al., J. Org. Chem. 58, 2880 (1993). Synthetic application: E. J. Corey et al., J. Am. Chem. Soc. 119, 11769 (1997). Reviews: V. K. Singh, Synthesis 1992, 605-617; L. Deloux, M. Srebnik, Chem. Rev. 93, 763-784 (1993); E. J. Corey, C. J. Helal, Angew Chem. Int. Ed. 37, 1986-2012 (1998).


Schiemann Reaction

357.

Schiemann Reaction (Balz-Schiemann Reaction)

G. Balz, G. Schiemann, Ber. 60, 1186 (1927).

Formation of diazonium fluoroborates by diazotization of aromatic amines in the presence of fluoroborates, followed by their thermal decomposition to aryl fluorides:

Reviews: A. Roe, Org. React. 5, 193 (1949); H. Suschitzky, Advan. Fluorine Chem. 4, 1 (1965); T. K. Al'sing, E. G. Sochilin, Zh. Org. Khim. 7, 530 (1971); R. Bartsch et al., J. Am. Chem. Soc. 98, 6753 (1976); H. G. O. Becker, G. Israel, J. Prakt. Chem. 321, 579 (1979).


Bamberger Rearrangement

15.

Bamberger Rearrangement

E. Bamberger, Ber. 27, 1347, 1548 (1894).

Intermolecular rearrangement of N-phenylhydroxylamines in aqueous acid to give the corresponding 4-aminophenols:

Early review: H. J. Shine, Aromatic Rearrangements (Elsevier, New York, 1967) pp 182-190. Kinetic and mechanistic study: G. Kohnstam et al., J. Chem. Soc. Perkin Trans. II 1984, 423. Synthetic application: D. Johnston, D. Elder, J. Labelled Compd. Radiopharm. 25, 1315 (1988). Modified conditions: A. Zoran et al., Chem. Commun. 1994, 2239; M. Tordeux, C. Wakselman, J. Fluorine Chem. 74, 251 (1995).


Bamford-Stevens Reaction

16.

Bamford-Stevens Reaction; Shapiro Reaction

W. R. Bamford, T. S. Stevens, J. Chem. Soc. 1952, 4735.

Formation of olefins by base-promoted decomposition of p-toluenesulfonylhydrazones of aldehydes and ketones:

The formation of unrearranged alkenes, generally the less substituted isomers, by treatment of ketone derived p-toluenesulfonylhydrazones with alkyl lithium reagents is known as the Shapiro reaction: R. H. Shapiro, M. J. Heath, J. Am. Chem. Soc. 89, 5734 (1967). Use of N,N-diethylaminosulfonylhydrazones: J. Kang et al., Bull. Korean Chem. 13, 192 (1992).

Silicon directing effect: T. K. Sarkar, B. K. Ghorai, Chem. Commun. 1992, 1184. Reviews: R. H. Shapiro, Org. React. 23, 405-507 (1976); R. M. Adlington, A. G. M. Barrett, Accts. Chem. Res. 16, 55-59 (1983); K. Maruka, H. Yamamoto, Comp. Org. Syn. 6, 776-779 (1991); A. R. Chamberlin, D. J. Sall, ibid. 8, 944-949.


Barbier(-type) Reaction

17.

Barbier(-type) Reaction

P. Barbier, C. R. Acad. Sci. 128, 110 (1899).

One-step procedure for the preparation of alcohols from organic halides and aldehydes or ketones:

Review of mechanistic studies of Sm-mediated coupling: D. P. Curran et al., Synlett 1992, 943-961. Book: C. Blomberg, The Barbier Reaction and Related One-Step Processes, K. Hafner et al., Eds. (Springer-Verlag, New York, 1993) 183 pp. Zn-promoted coupling: F. Hong et al., Chem. Commun. 1994, 289. Sm-mediated coupling: M. Kunishima et al., Chem. Pharm. Bull. 42, 2190 (1994). Comparison with Ni(0) insertion chemistry for intramolecular cyclization: M. Kihara et al., Tetrahedron 48, 67 (1992). Cf. Grignard Reaction.


Barbier-Wieland Degradation

18.

Barbier-Wieland Degradation

H. Wieland, Ber. 45, 484 (1912); P. Barbier, R. Locquin, Compt. Rend. 156, 1443 (1913).

Stepwise carboxylic acid degradation of aliphatic acids (particularly in sterol side chains) to the next lower homolog. The ester is converted to a tertiary alcohol that is dehydrated with acetic anhydride, and the olefin oxidized with chromic acid to a lower homologous carboxylic acid:

H. Wieland et al., Z. Physiol. Chem. 161, 80 (1926); C. W. Shoppee, Ann. Repts. (Chem. Soc., London) 44, 184 (1947); W. Baker et al., J. Chem. Soc. 1958, 1007; J. R. Dias, R. Ramachandra, Tetrahedron Letters 1976, 3685. Synthetic applications: S. C. Wilcox, J. J. Guadino, J. Am. Chem. Soc. 108, 3102 (1986); C. D. Schteingart, A. E. Hofmann, J. Lipid Res. 29, 1387 (1988). Cf. Krafft Degradation; Miescher Degradation.


Bart Reaction

19.

Bart Reaction; Scheller Modification

H. Bart, DE 250264 (1910); DE 254092 (1910); DE 264924 (1910); DE 268172 (1912); Ann. 429, 55 (1922); E. Scheller, GB 261026; A. W. Ruddy et al., J. Am. Chem. Soc. 64, 828 (1942).

Formation of aromatic arsonic acids by treating aromatic diazonium compounds with alkali arsenites in the presence of cupric salts or powdered silver or copper; in the Scheller modification primary aromatic amines are diazotized in the presence of arsenious chloride and a trace of cuprous chloride:

The modified Bart reaction can be applied to the formation of arylstibonic acids:

C. F. Hamilton, J. F. Morgan, Org. React. 2, 415 (1944); G. O. Doak, H. G. Steinman, J. Am. Chem. Soc. 68, 1987 (1946); K. H. Saunders, Aromatic Diazo-Compounds and Their Technical Applications (London, 1949) p 330; W. A. Cowdry, D. S. Davies, Quart. Rev. 6, 363 (1952).


Barton Decarboxylation

20.

Barton Decarboxylation

D. H. R. Barton et al., Chem. Commun. 1983, 939; eidem, Tetrahedron 41, 3901 (1985).

Radical decarboxylation of organic acids to the corresponding noralkane with tri-n-butyltin hydride or t-butylmercaptan:

Synthetic application: F. E. Ziegler, M. Belema, J. Org. Chem. 62, 1083 (1997).


Barton Deoxygenation

21.

Barton Deoxygenation (Barton-McCombie Reaction)

D. H. R. Barton, S. W. McCombie, Perkin Trans. I 1975, 1574.

Deoxygenation of alcohols via their thiocarbonyl derivatives which undergo free radical scission upon treatment with tri-n-butyltin hydride:

Mechanistic study: J. E. Forbes, S. Z. Zard, Tetrahedron Letters 30, 4367 (1989). Review: M. Pereyre et al., Tin in Organic Synthesis (Butterworths, Boston, 1987) pp 84-96. Review of methodological improvements, particularly the replacement of tri-n-butyltin hydride with silicon hydrides: C. Chatgilialoglu, C. Ferreri, Res. Chem. Intermed. 19, 755-775 (1993).


Barton Olefin Synthesis

22.

Barton Olefin Synthesis (Barton-Kellogg Reaction)

D. H. R. Barton et al., Chem. Commun. 1970, 1226; R. M. Kellogg, S. Wassenaar, Tetrahedron Letters 1970, 1987; R. M. Kellogg et al., ibid. 4689.

Olefin synthesis by two-fold extrusion of nitrogen and sulfur from a Δ3-1,3,4-thiadiazoline intermediate. Particularly applicable to the synthesis of moderately hindered tetra-substituted ethylenes:

Scope and limitations: D. H. R. Barton et al., J. Chem. Soc. Perkin Trans. I 1974, 1794. Synthetic applications: A. P. Schaap, G. R. Faler, J. Org. Chem. 38, 3061 (1973); L. K. Bee et al., ibid. 40, 2212 (1975); M. D. Bachi et al., Tetrahedron Letters 1978, 4167; J. E. McMurry et al., J. Am. Chem. Soc. 106, 5018 (1984); F. J. Hoogesteger et al., J. Org. Chem. 60, 4375 (1995). Cf. McMurry Reaction.


Barton Reaction

23.

Barton Reaction

D. H. R. Barton et al., J. Am. Chem. Soc. 82, 2640 (1960); 83, 4076 (1961).

Conversion of a nitrite ester to a γ-oximino alcohol by photolysis involving the homolytic cleavage of a nitrogen-oxygen bond followed by hydrogen abstraction:

M. Akhtar, Advan. Photochem. 2, 263 (1964); R. H. Hesse, Advan. Free Radical Chem. 3, 83 (1969); J. Kalvoda, Angew. Chem. Int. Ed. 8, 525 (1964). Mechanism: D. H. R. Barton et al., J. Chem. Soc. Perkin Trans. I 1979, 1159. Synthetic application: A. Herzog et al., Angew. Chem. Int. Ed. 37, 1552 (1998).


Barton-Zard Reaction

24.

Barton-Zard Reaction

D. H. R. Barton et al., Tetrahedron 46, 7587 (1990).

Formation of a pyrrole by condensation of a substituted nitroso-alkene with an isocyanoester:

Synthetic applications: T. D. Lash et al., Tetrahedron Letters 35, 2493 (1994); idem. et al., ibid. 38, 2031 (1997); E. T. Pelkey et al., Chem. Commun. 1996, 1909.


Baudisch Reaction

25.

Baudisch Reaction

O. Baudisch et al., Naturwiss. 27, 768, 769 (1939); Science 92, 336 (1940); J. Am. Chem. Soc. 63, 622 (1941).

Synthesis of o-nitrosophenols from benzene or substituted benzenes, hydroxylamine and hydrogen peroxide in the presence of copper salts:

K. Maruyama et al., Tetrahedron Letters 1966, 5889; J. Org. Chem. 32, 2516 (1967); Bull. Chem. Soc. Japan 44, 3120 (1971); W. Seidenfaden, Houben-Weyl 10/1, 1025, 1027 (1971).


Haller-Bauer Reaction

170.

Haller-Bauer Reaction

A. Haller, E. Bauer, Compt. Rend. 148, 70, 127 (1909); 149, 5 (1909).

Cleavage of non-enolizable ketones with sodium amide; frequently applied to formation of trisubstituted acetic acid:

K. E. Hamlin, A. W. Weston, Org. React. 9, 1 (1957); H. M. Walborsky et al., J. Org. Chem. 36, 2937 (1971); E. M. Kaiser, C. O. Warner, Synthesis 1975, 395. Applications: G. Mehta, M. Praveen, J. Org. Chem. 60, 279 (1995); idem et al., Tetrahedron Letters 37, 2289 (1996); A. Mittra et al., J. Org. Chem. 63, 9555 (1998). Reviews and extension to amide formation: J. P. Gilday, L. A. Paquette, Org. Prep. Proced. Int. 22, 167-201 (1990); G. Mahta, R. V. Venkateswaran, Tetrahedron 56, 1399 (2000).


Schotten-Baumann Reaction

361.

Schotten-Baumann Reaction

C. Schotten, Ber. 17, 2544 (1884); E. Baumann, ibid. 19, 3218 (1886).

Acylation of alcohols or amines with acid chlorides in aqueous alkaline solution:

Review: N. O. V. Sonntag, Chem. Rev. 52, 272-273 (1953). Synthetic applications: M. Tsuchiya et al., Bull. Chem. Soc. Japan 42, 1756 (1969); G. I. Georg, Bioorg. Med. Chem. Letters 4, 335 (1994).


Baylis-Hillman Reaction

26.

Baylis-Hillman Reaction

A. B. Baylis, M. E. D. Hillman, DE 2155113; eidem, US 3743669 (1972, 1973 both to Celanese).

Coupling of activated vinyl systems with aldehydes, catalyzed by 1,4-diazabicyclo[2.2.2]octane (DABCO), to yield α-hydroxyalkylated or -arylated products:

Scope and limitations/mechanistic studies: Y. Fort et al., Tetrahedron 48, 6371 (1992); E. L. M. van Rozendaal et al., ibid. 49, 6931 (1993). Rate enhancement study: J. Augé et al., Tetrahedron Letters 35, 7947 (1994). Use of chiral auxillary: S. E. Drewes et al., Synth. Commun. 23, 1215 (1993). Synthetic applications: idem et al., ibid. 2807; P. Perlmutter, T. D. McCarthy, Aust. J. Chem. 46, 253 (1993). Review: S. E. Drewes, G. H. P. Roos, Tetrahedron 44, 4653-4670 (1988).


Béchamp Reduction

27.

Béchamp Reduction

A. J. Béchamp, Ann. Chim. Phys. 42(3), 186, (1854).

Reduction of aromatic nitro compounds to the corresponding amines by iron, ferrous salts or iron catalysts in aqueous acid:

J. Werner, Ind. Eng. Chem. 40, 1575 (1948); 41, 1841 (1949); S. Yagi et al., Bull. Chem. Soc. Japan 29, 194 (1956); A. Courtin, Helv. Chim. Acta 62, 2280 (1980). Reviews: C. S. Hamilton, J. F. Morgan, Org. React. 2, 428 (1944); R. Schröter, Houben-Weyl 11/1, 394-409 (1957).


Beckmann Rearrangement

28.

Beckmann Rearrangement; Beckmann Fragmentation

E. Beckmann, Ber. 19, 988 (1886).

Acid-mediated isomerization of oximes to amides. Oximes of cyclic ketones give ring enlargements:

Certain oximes, particularly those having a quarternary carbon anti to the hydroxyl, are likely to undergo the Beckmann fragmentation to form nitriles instead of amides:

Application to steroidal oximes: P. Catsoulacos, D. Catsoulacos, J. Heterocyclic Chem. 30, 1 (1993). Reviews: L. G. Donaruma, W. Z. Heldt, Org. React. 11, 1-156 (1960); R. E. Gawley, ibid. 35, 1-420 (1988); C. G. McCarty in The Chemistry of the Carbon-Nitrogen Double Bond, S. Patai, Ed. (Interscience, New York, 1970) pp 408-439; J. R. Hauske, Comp. Org. Syn. 1, 98-100 (1991); K. Maruoka, H. Yamamoto, ibid. 6, 763-775; D. Craig, ibid. 7, 689-702. Cf. Schmidt Reaction; Tiemann Rearrangement.


Dowd-Beckwith Ring Expansion Reaction

109.

Dowd-Beckwith Ring Expansion Reaction

A. L. J. Beckwith et al., J. Am. Chem. Soc. 110, 2565 (1988); P. Dowd, S. C. Choi, Tetrahedron 45, 77 (1989).

Free radical mediated ring expansions of haloalkyl β-ketoesters:

Synthetic application: M. G. Banwell, J. M. Cameron, Tetrahedron Letters 37, 525 (1996); C. Wang et al., Tetrahedron 54, 8355 (1998).


Fujimoto-Belleau Reaction

151.

Fujimoto-Belleau Reaction

C. I. Fujimoto, J. Am. Chem. Soc. 73, 1856 (1951); B. Belleau, ibid. 5441.

Synthesis of cyclic α-substituted α,β-unsaturated ketones from enol lactones and Grignard reagents prepared from primary halides:

Review: J. Weill-Raynal, Synthesis 1969, 49. Modified conditions: M. Aloui et al., Synlett. 1994, 115.


Feist-Bénary Synthesis

128.

Feist-Bénary Synthesis

F. Feist, Ber. 35, 1537, 1545 (1902); E. Bénary, Ber. 44, 489, 493 (1911).

Formation of furans from α-halogenated ketones or ethers and 1,3-dicarbonyl compounds in the presence of pyridine. When ammonia is used as the condensing agent, pyrrole derivatives are always formed as secondary products:

T. Reichstein, H. Zschokke, Helv. Chim. Acta 14, 1270 (1931); 15, 268, 1105, 1112 (1932); R. C. Elderfield, T. N. Dodd, Heterocyclic Compounds 1, 132 (1950); J. Kagan, K. C. Mattes, J. Org. Chem. 45, 1524 (1980). Alternative substrate: R. C. Cambie et al., Synth. Commun. 20, 1923 (1990). Cf. Hantzsch Pyrrole Synthesis.


Bénary Reaction

29.

Bénary Reaction

E. Bénary, Ber. 63, 1573 (1930); 64, 2543 (1931).

Action of Grignard reagents on enamino ketones or aldehydes yields β-substituted α,β-unsaturated ketones or aldehydes:

T. Cuvigny, H. Normant, Bull. Soc. Chim. France 1960, 515. Use of lithio derivatives instead of Grignard reagents: C. Jutz, Ber. 91, 1867 (1958). Mechanism: A. Pasteur et al., Bull. Soc. Chim. France 1965, 2328.


Benkeser Reduction

30.

Benkeser Reduction

R. A. Benkeser et al., J. Am. Chem. Soc. 74, 5699 (1952); 77, 3230 (1955).

Reduction of aromatic and olefinic compounds with lithium or calcium and low molecular weight amines to monounsaturated olefins, as well as the fully reduced products. The extent of reduction and selectivity can be controlled by varying the reaction conditions:

Selectivity study: R. A. Benkeser et al., Tetrahedron Letters no. 16, 1 (1960). Comparative review: E. M. Kaiser, Synthesis 1972, 391-415 passim. Scope and limitations: R. A. Benkeser et al., J. Org. Chem. 48, 2796 (1983). Synthetic applications: C. Eaborn et al., J. Chem. Soc. Perkin Trans. I 1975, 475; R. Eckrich, D. Kuck, Synlett 1993, 344. Cf. Birch Reduction.


Benzidine Rearrangement

31.

Benzidine Rearrangement; Semidine Rearrangement

A. W. Hofmann, Proc. Roy. Soc. London 12, 576 (1863); P. Jacobson et al., Ber. 26, 688 (1893).

Acid-catalyzed rearrangement of hydrazobenzenes to 4,4′-diaminobiphenyls. If the hydrazobenzene contains a para substituent, then the favored product is p-aminodiphenylamine (Semidine rearrangement):

D. L. H. Williams, Comprehensive Chemical Kinetics vol. 13, C. H. Bamford, C. F. H. Tipper, Eds. (Elsevier, New York, 1972) pp 437-448; R. A. Cox, E. Buncel, The Chemistry of Hydrazo, Azo and Azoxy Groups, pt. 2, S. Patai, Ed. (Wiley, New York, 1975) pp 775-807. Mechanistic studies: H. J. Shine et al., J. Am. Chem. Soc. 103, 955 (1981); 104, 5184 (1982); 106, 7077 (1984). Synthetic applications: T. Nozoe et al., Chem. Letters 1986, 1577; K. H. Park, J. S. Kang, J. Org. Chem. 62, 3794 (1997).


Benzilic Acid Rearrangement

32.

Benzilic Acid Rearrangement (Benzil-Benzilic Acid Rearrangement)

J. Liebig, Ann. 25, 27 (1838); N. Zinin, ibid. 31, 329 (1939).

Base-induced rearrangement of benzil to benzylic acid via phenyl group migration. More commonly perceived to include the migrations of other groups in α-dicarbonyl compounds:

Reviews: S. Selman, J. F. Eastham, Quart. Rev. 14, 221 (1960); D. J. Cram, Fundamentals of Carbanion Chemistry (Academic Press, 1965) pp 238-243; G. B. Gill, Comp. Org. Syn. 3, 821-838 (1991).


Benzoin Condensation

33.

Benzoin Condensation

A. J. Lapworth, J. Chem. Soc. 83, 995 (1903); 85, 1206 (1904).

Cyanide-catalyzed condensation of aromatic aldehydes to give benzoins (acyloins):

H. Staudinger, Ber. 46, 3530, 3535 (1913); W. S. Ide, J. S. Buck, Org. React. 4, 269 (1948); H. Herlinger, Houben-Weyl 7/2a, 653 (1973); A. Hassner, K. M. L. Rai, Comp. Org. Syn. 1, 541-577 (1991). Cf. Acyloin Condensation.


Bergius Process

34.

Bergius Process

F. Bergius, Gas World 58, 490 (1913); GB 18232 (1914).

Formation of petroleum-like hydrocarbons by hydrogenation of coal at high temperatures and pressures (e.g., 450°C and 300 atm) with or without catalysts; production of toluene by subjecting aromatic naphthas to cracking temperatures at 100 atm with a low partial pressure of hydrogen in the presence of a catalyst.

B. T. Brooks, The Chemistry of the Nonbenzenoid Hydrocarbons (New York, 1950) p 115; McGraw-Hill Encyclopedia of Science and Technology vol. 2 (New York, 1960) p 166; R. M. Baldwin in Kirk-Othmer Encyclopedia of Chemical Technology vol. 6 (Wiley, New York, 4th ed., 1993) p 569. Cf. Fischer-Tropsch Syntheses.


Bergman Reaction

35.

Bergman Reaction

R. R. Jones, R. G. Bergman, J. Am. Chem. Soc. 94, 660 (1972); R. G. Bergman, Accts. Chem. Res. 6, 25 (1973).

The cyclization of enediynes to generate 1,4-benzenoid diradicals:

Application to ring annulation: J. W. Grissom et al., Tetrahedron 50, 4635 (1994). Kinetic study: idem et al., J. Org. Chem. 59, 5833 (1994). Reaction energetics: E. Kraka, D. Cremer, J. Am. Chem. Soc. 116, 4929 (1994). Reviews of enediyne chemistry and its application to the development of antitumor agents: K. C. Nicolaou et al., Proc. Nat. Acad. Sci. USA 90, 5881-5888 (1993); K. Nicolaou, Chem. Brit. 41, 33-36, (1994).


Bergmann Azlactone Peptide Synthesis

36.

Bergmann Azlactone Peptide Synthesis

M. Bergmann et al., Ann. 449, 277 (1926).

Conversion of an acetylated amino acid and an aldehyde into an azlactone with an alkylene side chain, reaction with a second amino acid with ring opening and formation of an acylated unsaturated dipeptide, followed by catalytic hydrogenation and hydrolysis to the dipeptide:

J. S. Fruton, Advan. Protein Chem. V, 15 (1949); S. Archer in Amino Acids and Proteins, D. M. Greenberg, Ed. (Thomas, Springfield, IL, 1951) p 181; H. D. Springall, The Structural Chemistry of Proteins (New York, 1954) p 29; E. Baltazzi, Quart. Rev. (London) 10, 235 (1956). Cf. Erlenmeyer-Plöchl Azlactone and Amino Acid Synthesis.


Bergmann Degradation

37.

Bergmann Degradation

M. Bergmann, Science 79, 439 (1934).

Stepwise degradation of polypeptides involving benzoylation, conversion to azides and treatment of the azides with benzyl alcohol; this treatment yields, via rearrangement to isocyanates, carbobenzoxy compounds which undergo catalytic hydrogenation and hydrolysis to the amide of the degraded peptide:

M. Bergmann, L. Zervas, J. Biol. Chem. 113, 341 (1936); H. D. Springall, The Structural Chemistry of Proteins (New York, 1954) p 321. Cf. Curtius Rearrangement.


Bergmann-Zervas Carbobenzoxy Method

38.

Bergmann-Zervas Carbobenzoxy Method

M. Bergmann, L. Zervas, Ber. 65, 1192 (1932).

Formation of the N-carbobenzoxy derivative of an amino acid for use in peptide synthesis and liberation of the amino group at an appropriate stage of synthesis by hydrogenolysis of the labile carbon-oxygen bond:

C. L. A. Schmidt, The Chemistry of the Amino Acids and Proteins (Thomas, Springfield, IL, 1944) p 262; S. Archer in Amino Acids and Proteins, D. M. Greenberg, Ed. (Charles C. Thomas, Springfield, IL, 1951) p 177; G. W. Kenner, J. Chem. Soc. 1956, 3689; T. W. Greene, Protective Groups in Organic Synthesis (Wiley, New York, 1981) p 239, Cf. Fischer Peptide Synthesis.


Bucherer-Bergs Reaction

61.

Bucherer-Bergs Reaction

H. T. Bucherer, H. T. Fischbeck, J. Prakt. Chem. 140, 69 (1934); H. T. Bucherer, W. Steiner, ibid. 291; H. Bergs, DE 566094 (1929).

Preparation of hydantoin from carbonyl compounds by reaction with potassium cyanide and ammonium carbonate, or from the corresponding cyanohydrin and ammonium carbonate:

E. Ware, Chem. Rev. 46, 422 (1950); A. Rousset et al., Tetrahedron 36, 2649 (1980). Modified conditions: R. Sarges et al., J. Med. Chem. 33, 1859 (1990). Synthetic applications to excitatory amino acids: K.-I. Tanaka et al., Tetrahedron Asymmetry 6, 1641, 2271 (1995); C. Domínguez et al., ibid. 8, 511 (1997); J. Knabe, Pharmazie 52, 912 (1997). Cf. Strecker Amino Acid Synthesis; Urech Cyanohydrin Method.


Bernthsen Acridine Synthesis

39.

Bernthsen Acridine Synthesis

A. Bernthsen, Ann. 192, 1 (1878); 224, 1 (1884).

Formation of 5-substituted acridines by heating diarylamines in organic acids or anhydrides, usually in the presence of zinc chloride:

A. Albert, The Acridines (London, 1951) p 67; A. Albert, Heterocyclic Compounds 4, 502 (1952); N. P. Buu-Hoi et al., J. Chem. Soc. 1955, 1082; R. M. Acheson in The Chemistry of Heterocyclic Compounds, A. Weissberger, Ed., Acridines (Interscience, New York, 1956) pp 19-25; F. D. Popp, J. Org. Chem. 27, 2658 (1962). Alkyl migration: L. H. Klemm et al., Heterocyclic Chem. 29, 571 (1992).


Betti Reaction

40.

Betti Reaction

M. Betti, Gazz. Chim. Ital. 30 II, 301 (1900); 33 II, 2 (1903); F. Pirrone, ibid. 66, 518 (1936); 67, 529 (1937).

The reaction of aromatic aldehydes, primary aromatic or heterocyclic amines and phenols leading to α-aminobenzylphenols:

J. P. Phillips, Chem. Rev. 56, 286 (1956); J. P. Phillips, E. M. Barrall, J. Org. Chem. 21, 692 (1956). Early review: J. P. Phillips, Leach, Trans. Kentucky Acad. Sci. 24(3-4), 95 (1964). Mechanistic study: H. Möhrle et al., Chem. Ber. 107, 2675 (1974). Stereoselectivity: C. Cardellicchio et al., Tetrahedron Asymmetry 9, 3667 (1998). Cf. Mannich Reaction.


Doebner-Miller Reaction

105.

Doebner-Miller Reaction; Beyer Method for Quinolines

O. Doebner, W. v. Miller, Ber. 16, 2464 (1883).

Acid-catalyzed synthesis of quinolines from primary aromatic amines and α,β-unsaturated carbonyl compounds. When the latter are prepared in situ from two molecules of aldehyde or an aldehyde and methyl ketone, the reaction is known as the Beyer method for quinolines:

F. W. Bergström, Chem. Rev. 35, 153 (1944); Y. Ogata et al., J. Chem. Soc. B 1969, 805; G. A. Dauphinee, T. P. Forrest, J. Chem. Soc. D 1969, 327; Can. J. Chem. 56, 632 (1978); C. M. Leir, J. Org. Chem. 42, 911 (1977). Applications: G. K. Lund et al., J. Chem. Eng. Data 26, 227 (1981); W. Buchowiecki et al., J. Prakt. Chem. 327, 1015 (1985); T. Blitzke et al., ibid. 335, 683 (1993). Cf. Gould-Jacobs Reaction; Knorr Quinoline Synthesis.


Biginelli Reaction

41.

Biginelli Reaction

P. Biginelli, Ber. 24, 1317, 2962 (1891); 26, 447 (1893).

Synthesis of tetrahydropyrimidinones by the acid-catalyzed condensation of an aldehyde, a β-keto ester and urea:

H. E. Zaugg, W. B. Martin, Org. React. 14, 88 (1965); D. J. Brown, The Pyrimidines (Wiley, New York, 1962) p 440; ibid., Suppl. I, 1970, p 326, F. Sweet, Y. Fissekis, J. Am. Chem. Soc. 95, 8741 (1973). Synthetic applications: M. V. Fernandez et al., Heterocycles 27, 2133 (1988); K. Singh et al., Tetrahedron 55, 12873 (1999); A. S. Franklin et al., J. Org. Chem. 64, 1512 (1999). Modified conditions: C. O. Kappe et al., Synthesis 1999, 1799; J. Lu, H. Ma. Synlett 2000, 63.


Birch Reduction

42.

Birch Reduction

A. J. Birch, J. Chem. Soc. 1944, 430; 1945, 809; 1946, 593; 1947, 102, 1642, 1949, 2531.

Reduction of aromatic rings by means of alkali metals in liquid ammonia to give mainly unconjugated dihydro derivatives:

Reviews: A. J. Birch, H. Smith, Quart. Rev. (London) 12, 17 (1958); D. Caine, Org. React. 23, 1-258 (1976); P. W. Rabideau, Z. Marcinow, ibid. 42, 1-334 (1992); J. M. Hook, L. N. Mander, Nat. Prod. Rep. 3, 35-85 (1986); L. N. Mander, Comp. Org. Syn. 8, 489-521 (1991). Cf. Benkeser Reduction.


Bischler-Möhlau Indole Synthesis

43.

Bischler-Möhlau Indole Synthesis

A. Bischler et al., Ber. 25, 2860 (1892); 26, 1336 (1893); R. Möhlau, ibid. 14, 171 (1881); 15, 2480 (1882); E. Fischer, T. Schmitt, ibid. 21, 1071 (1888).

Formation of 2-substituted indoles by heating ω-halogeno- or ω-hydroxy- ketones with excess aniline via cyclization of the intermediate 2-arylaminoketone:

P. L. Julian et al., Heterocyclic Compounds 3, 22 (1952); R. J. Sundberg, The Chemistry of Indoles (Academic Press, New York, 1970) p 164; R. K. Brown in The Chemistry of Heterocyclic Compounds, A. Weissberger, E. C. Taylor, Eds., Indoles, Part I, W. J. Houlihan, Ed. (Wiley, New York, 1972) p 317; J. R. Henry, J. H. Dodd, Tetrahedron Letters 38, 8763 (1998).


Bischler-Napieralski Reaction

44.

Bischler-Napieralski Reaction

A. Bischler, B. Napieralski, Ber. 26, 1903 (1893).

Cyclodehydration of β-phenethylamides to 3,4-dihydroisoquinoline derivatives by means of condensing agents such as phosphorous pentoxide or zinc chloride:

W. M. Whaley, T. R. Govindachari, Org. React. 6, 74 (1951); T. Kametani et al., Tetrahedron 27, 5367 (1971); G. Fodor et al., Angew. Chem. Int. Ed. 11, 919 (1972); G. Fodor, S. Nagubandi, Tetrahedron 36, 1279 (1980); eidem, Heterocycles 15, 165 (1981). Review of enantioselective modifications: M. O. Rozwadowska, ibid. 39, 903-931 (1994). Cf. Bradsher Reaction; Pechmann Condensation; Pictet-Gams Isoquinoline Synthesis; Pictet-Hubert Reaction; Skraup Reaction.


Blaise Ketone Synthesis

45.

Blaise Ketone Synthesis; Blaise-Maire Reaction

E. E. Blaise, A. Koehler, Bull. Soc. Chim. [4] 7, 215 (1910); E. E. Blaise, M. Maire, Compt. Rend. 145, 73 (1907); E. E. Blaise, Bull. Soc. Chim. [4] 9, 1 (1911).

Formation of ketones by treatment of acid halides with organozinc compounds; the use of β-hydroxy carbonyl chlorides to give β-hydroxy ketones, convertible into α,β-unsaturated ketones in boiling dilute sulfuric acid, is known as the Blaise-Maire reaction:

J. Cason, Chem. Rev. 40, 17 (1947); D. A. Shirley, Org. React. 8, 29 (1954).


Blaise Reaction

46.

Blaise Reaction

E. E. Blaise, Compt. Rend. 132, 478 (1901).

Formation of β-oxoesters by treatment of α-bromocarboxylic esters with zinc in the presence of nitriles. The intermediate organozinc compound reacts with the nitrile and the complex is hydrolyzed with 30% potassium hydroxide:

A. Horeau, J. Jacques, Bull. Soc. Chim. 1947, Mem. 58; J. Cason et al., J. Org. Chem. 18, 1594 (1953); H. Henecka, Houben-Weyl 7/2a, 518 (1973); K. Nützel, ibid. 13/2a, 829. Modified conditions: S. M. Hannick, Y. Kishi, J. Org. Chem. 48, 3833 (1983); N. Zylber et al., J. Organometal. Chem. 444, 1 (1993); K. Narkunan, B.-J. Uang, Synthesis 1998, 1713. Stereoselectivity: J. J. Duffield, A. C. Regan, Tetrahedron Asymmetry 7, 663 (1996); A. S.-Y. Lee et al., Tetrahedron Letters 38, 443 (1997); J. Syed et al., Tetrahedron Asymmetry 9, 805 (1998). Cf. Reformatsky Reaction.


Bouveault-Blanc Reduction

56.

Bouveault-Blanc Reduction

L. Bouveault, G. Blanc, Compt. Rend. 136, 1676 (1903); Bull. Soc. Chim. France [3] 31, 666 (1904).

Formation of alcohols by reduction of esters with sodium and an alcohol:

H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) p 150.


Blanc Reaction

47.

Blanc Reaction (Chloromethylation)

G. Blanc, Bull. Soc. Chim. France [4], 33, 313 (1923).

Introduction of the chloromethyl group into aromatic rings on treatment with formaldehyde and hydrogen chloride in the presence of zinc chloride:

Reviews: R. C. Fuson, C. H. McKeever, Org. React. 1, 63 (1942); G. Olah, W. S. Tolgyesi, in Friedel-Crafts and Related Reactions vol. II, Part 2, G. Olah, Ed. (Interscience, New York, 1963) pp 659-784. Cf. Quelet Reaction.


Blanc Reaction-Blanc Rule

48.

Blanc Reaction-Blanc Rule

H. G. Blanc, Compt. Rend. 144, 1356 (1907).

Cyclization of dicarboxylic acids on heating with acetic anhydride to give either cyclic anhydrides or ketones depending on the respective positions of the carboxyl groups; 1,4- and 1,5-diacids yield anhydrides, while diacids in which the carboxy groups are in 1,6 or further removed positions yield ketones:

H. Kwart, K. King in The Chemistry of Carboxylic Acids and Esters, J. Patai, Ed. (Interscience, London, 1969) p 362; K. D. Bode, Houben-Weyl 7/2, 640 (1973). Cf. Ruzicka Large Ring Synthesis.


Bodroux Reaction

50.

Bodroux Reaction

F. Bodroux, Bull. Soc. Chim. France 33, 831 (1905), 35, 519 (1906); 1, 912 (1907); Compt. Rend. 138, 1427 (1904); 140, 1108 (1905); 142, 401 (1906).

Formation of substituted amides by reaction of a simple aliphatic or aromatic ester with an aminomagnesium halide obtained by treatment of a primary or secondary amine with a Grignard reagent at room temperature:

H. L. Bassett, C. R. Thomas, J. Chem. Soc. 1954, 1188; K. Nützel, Houben-Weyl 13/2a, 278 (1973).


Bodroux-Chichibabin Aldehyde Synthesis

49.

Bodroux-Chichibabin Aldehyde Synthesis

F. Bodroux, Compt. Rend. 138, 92 (1904); A. E. Chichibabin, Ber. 37, 186, 850 (1904).

Formation of aldehydes by treatment of orthoformates with Grignard reagents:

L. I. Smith et al., J. Org. Chem. 6, 437, 489 (1941); H. W. Post, The Chemistry of the Aliphatic Orthoesters (New York, 1943) p 96; H. Meerwein, Houben-Weyl 6/3, 243 (1965); R. H. DeWolfe, Carboxylic Orthoacid Derivatives (Academic Press, New York, 1970) p 224. Cf. Bouveault Aldehyde Synthesis.


Bogert-Cook Synthesis

51.

Bogert-Cook Synthesis

M. T. Bogert, Science 77, 289 (1933); J. W. Cook, C. L. Hewett, J. Chem. Soc. 1933, 1098.

Condensation of β-phenylethylmagnesium bromide with cyclohexanones followed by cyclodehydration of the tertiary alcohol with concentrated sulfuric acid with formation of octahydrophenanthrene derivatives and a small amount of spiran:

L. F. Fieser, M. Fieser, Natural Products Related to Phenanthrene (New York, 1949) p 90; C. Schmidt et al., Can. J. Chem. 51, 3620 (1973). For a general approach to the synthesis of phenanthrenoid compounds, see D. A. Evans et al., J. Am. Chem. Soc. 99, 7083 (1977).


Bohn-Schmidt Reaction

52.

Bohn-Schmidt Reaction

R. Bohn, DE 46654 (1889); R. E. Schmidt, DE 60855 (1891).

Hydroxylation of anthraquinones containing at least one hydroxyl group by treatment with fuming sulfuric acid or sulfuric acid and boric acid in the presence of a catalyst such as mercury:

Reviews: M. Phillips, Chem. Rev. 6, 168 (1929); Fieser, Fieser, Organic Chemistry (New York, 1956) p 903. Studies and proposed mechanism: J. Winkler, W. Jenny, Helv. Chim. Acta 48, 119 (1965); B. R. Dhruva et al., Indian J. Chem. 14 (B), 622 (1976).


Boord Olefin Synthesis

53.

Boord Olefin Synthesis

L. C. Swallen, C. E. Boord, J. Am. Chem. Soc. 52, 651 (1930); 53, 1505 (1931); 55, 3293 (1933); H. B. Dykstra et al., ibid. 52, 3396 (1930).

Regiospecific synthesis of olefins from aldehydes and Grignard reagents by zinc induced reductive elimination of halogen and alkoxy groups:

C. Niemann, C. D. Wagner, J. Org. Chem. 7, 227 (1942); P. Bandart, Bull. Soc. Chim. 11, 336 (1944); L. Crombie, Quart. Rev. (London) 6, 131 (1952); M. Schlosser, Houben-Weyl 5/1b, 213 (1972). Application to taxanes: J. S. Yadav et al. Tetrahedron Letters 35, 3617 (1994); P. H. Beusker et al., Eur. J. Org. Chem. 1998, 2483.


Hunsdiecker Reaction

200.

Hunsdiecker Reaction (Borodine Reaction)

C. Hunsdiecker et al., US 2176181 (1939); H. Hunsdiecker, C. Hunsdiecker, Ber. 75, 291 (1942); A. Borodine, Ann. 119, 121 (1861).

Synthesis of organic halides by thermal decarboxylation of silver salts of the corresponding carboxylic acids in the presence of halogens:

R. G. Johnson, R. K. Ingham, Chem. Rev. 56, 219 (1956); C. V. Wilson, Org. React. 9, 341 (1957); S. J. Cristol, W. C. Firth, Jr., J. Org. Chem. 26, 280 (1961); F. F. Knapp, Jr., Steroids 33, 245 (1979); A. I. Meyers, M. P. Fleming, J. Org. Chem. 44, 3405 (1979). Modified catalysis by metal salt pool: S. Chowdhury, S. Roy, Tetrahedron Letters 37, 2623 (1996); D. Naskar, S. Roy, J. Chem. Soc. Perkin Trans. I 1999, 2436; eidem, Tetrahedron 56, 1369 (2000). Cf. Kochi Reaction; Simonini Reaction.


Borsche-Drechsel Cyclization

54.

Borsche-Drechsel Cyclization

E. Drechsel, J. Prakt. Chem. 38(2), 69 (1858); W. Borsche, M. Feise, Ber. 20, 378 (1904).

Formation of carbazole by acid-catalyzed rearrangement of cyclohexanone phenylhydrazone to tetrahydrocarbazole followed by oxidation:

N. Campbell, B. M. Barclay, Chem. Rev. 40, 361 (1947); W. Freudenberg, Heterocyclic Compounds 3, 298 (1952); P. Bruck, J. Org. Chem. 35, 2222 (1970). Cf. Bucherer Carbazole Synthesis; Fischer Indole Synthesis; Piloty-Robinson Synthesis.


Wolffenstein-Böters Reaction

437.

Wolffenstein-Böters Reaction

O. Böters, R. Wolffenstein, DE 194883 (1906); FR 380121 (1907); GB 17521 (1907); US 923761 (1909).

Simultaneous oxidation and nitration of aromatic compounds to nitrophenols with nitric acid or the higher oxides of nitrogen in the presence of a mercury salt as catalyst:

R. Wolffenstein, O. Böters, Ber. 46, 586 (1913); F. H. Westheimer et al., J. Am. Chem. Soc. 69, 773 (1947); M. Carmack, et al., ibid. 785; E. E. Aristoff et al., Ind. Eng. Chem. 40, 1281 (1948); W. Seidenfaden, W. Pawellek, Houben-Weyl 10/1, 815 (1971).


Bouveault Aldehyde Synthesis

55.

Bouveault Aldehyde Synthesis

L. Bouveault, Bull. Soc. Chim. France 31, 1306, 1322 (1904).

Action of Grignard or organic lithium reagents on N,N-disubstituted formamides yields the homologous aldehydes:

L. I. Smith, J. Nichols, J. Org. Chem. 6, 489 (1941); J. Sicé J. Am. Chem. Soc. 75, 3697 (1953); E. R. H. Jones et al., J. Chem. Soc. 1958, 1054. Use of lithio derivatives instead of Grignard reagents: E. A. Evans, Chem. & Ind. (London) 1957, 1596. Synthetic applications using modified conditions: C. Pétrier et al., Tetrahedron Letters 23, 3361 (1982); J. Einhorn, J. L. Luche, ibid. 27, 1791 (1986); H. Meier, H. Aust, J. Prakt. Chem. 341, 466 (1999). Cf. Bodroux-Chichibabin Aldehyde Synthesis.


Boyland-Sims Oxidation

57.

Boyland-Sims Oxidation

E. Boyland et al., J. Chem. Soc. 1953, 3623; E. Boyland, P. Sims, ibid. 1954, 980.

Alkaline persulfate oxidation of aromatic amines to yield predominantly the o-amino aryl sulfates. Acid-catalyzed hydrolysis generates the o-hydroxy aryl amines:

Regioselectivity/mechanistic study: E. J. Behrman, J. Org. Chem. 57, 2266 (1992). Review: idem, Org. React. 35, 421-511 (1988). Cf. Elbs Persulfate Oxidation.


Bradsher Cyclization

58.

Bradsher Cyclization (Bradsher Cycloaddition)

C. K. Bradsher, T. W. G. Solomons, J. Am. Chem. Soc. 80, 933 (1958).

[4 + 2] addition of a common dienophile with cationic aromatic azadienes such as acridizinium or isoquinolinium:

Mechanistic study: C. K. Bradsher, J. A. Stone, J. Org. Chem. 33, 519 (1968). Synthetic applications: V. Bolitt et al., J. Am. Chem. Soc. 113, 6320 (1991); H. Yin et al., J. Org. Chem. 57, 644 (1992); T. E. Nicolas, R. W. Franck, ibid. 69, 6904 (1995). Review: D. L. Boger, S. M. Weinreb, Hetero Diels-Alder Methodology in Organic Synthesis (Academic Press, NY, 1987) pp 239-299.


Bradsher Reaction

59.

Bradsher Reaction

C. K. Bradsher, J. Am. Chem. Soc. 62, 486 (1940).

Acid-catalyzed cyclodehydration of o-acyldiarylmethanes to anthracene derivatives:

Extension to an o-acyldiaryl ether: H. Ishibashi et al., Tetrahedron 50, 10215 (1994). Application: T. Yamato et al., J. Chem. Soc. Perkins Trans. 1 1997, 1193. Review: C. K. Bradsher, Chem. Rev. 87, 1277-1297 (1987). Cf. Bischler-Napieralski Reaction.


Brook Rearrangement

60.

Brook Rearrangement

A. G. Brook, J. Am. Chem. Soc. 80, 1886 (1958); idem et al., ibid. 81, 981 (1959).

Base-catalyzed silicon migration from carbon to oxygen in α-, β- and γ-silyl alcohols, yielding silyl ethers:

Early review: A. G. Brook, Accts. Chem. Res. 7, 77-84 (1974). Synthetic applications: H. J. Reich et al., J. Am. Chem. Soc. 112, 5609 (1990); K. Takeda et al., Synlett 1993, 841; I. Fleming, U. Ghosh et al., J. Chem. Soc. Perkin Trans. I 1994, 257.


Maillard Reaction

243.

Maillard Reaction (“Browning”Reaction)

L. C. Maillard, Compt. Rend. 154, 66 (1912); Ann. Chim. 9, 5, 258 (1916).

The reactions of amino groups of amino acids, peptides or proteins with the “glycosidic” hydroxyl group of sugars ultimately resulting in the formation of brown pigments.

G. P. Ellis, Advan. Carbohyd. Chem. 14, 63 (1959); E. F. L. Anet, ibid. 19, 181 (1964). Mechanism: M. Amrani-Hemaimi et al., J. Agr. Food Chem. 43, 2818 (1995); high pressure effects: M. Bristow, N. S. Isaacs, J. Chem. Soc. Perkin Trans. II 1999, 221. Crosslinking in proteins: K. J. Wells-Knecht et al., J. Org. Chem. 60, 6246 (1995); M. O. Lederer, R. G. Klaiber, Bioorg. Med. Chem. 7, 2499 (1999). Reviews: C. Eriksson, Prog. Food Nutr. Sci. 5, 159-176 (1981); The Maillard Reaction in Foods and Medicine, J. O. O'Brien et al., Eds. (Royal Soc. Chem., Cambridge, U.K., 1998) 464 pp.


Einhorn-Brunner Reaction

115.

Einhorn-Brunner Reaction

A. Einhorn et al., Ann. 343, 229 (1905); K. Brunner, Ber. 47, 2671 (1914); Monatsh. 36, 509 (1915).

Formation of substituted 1,2,4-triazoles by acid-catalyzed condensation of hydrazines or semicarbazides with diacylamines:

M. R. Atkinson, J. B. Polya, J. Chem. Soc. 1952, 3418; 1954, 141, 3319; Theilheimer, Synthetic Methods 9, No. 449 (1955); K. T. Potts, Chem. Rev. 61, 103 (1961); K. Hu et al., J. Org. Chem. 63, 4786 (1998). Cf. Pellizzari Reaction.


Bucherer Carbazole Synthesis

62.

Bucherer Carbazole Synthesis

H. T. Bucherer, F. Seyde, J. Prakt. Chem. 77(2), 403 (1908).

Formation of carbazoles from naphthols or naphthylamines, aryl hydrazines and sodium bisulfite:

Reviews: N. L. Drake, Org. React. 1, 114 (1942); E. Enders, Houben-Weyl 10/2, 250 (1967). Cf. Borsche-Drechsel Cyclization.


Bucherer Reaction

63.

Bucherer Reaction

H. T. Bucherer, J. Prakt. Chem. [2] 69, 49 (1904); R. Lepetit, Bull. Soc. Ind. Mulhouse 1903, 326.

Reversible formation of β-naphthylamine from β-naphthol and aqueous ammonium sulfite or bisulfite via intermediate formation of tetralonesulfonic and tetraloneiminosulfonic acids:

N. L. Drake, Org. React. 1, 105 (1942); H. Seeboth, Angew. Chem. Int. Ed. 6, 307 (1967); M. S. Gibson in The Chemistry of the Amino Group, S. Patai, Ed. (Interscience, London, 1968) p 37; Z. Allan et al., Tetrahedron Letters 1969, 4855; W. H. Pirkle, T. C. Pochapsky, J. Org. Chem. 51, 102 (1986); J. Bendig et al., Tetrahedron 48, 9207 (1992).


Paterno-Büchi Reaction

292.

Paterno-Büchi Reaction

E. Paterno, G. Chieffi, Gazz. Chim. Ital. 39, 341 (1909); G. Büchi et al., J. Am. Chem. Soc. 76, 4327 (1954).

Formation of oxetanes by photochemical cycloaddition of carbonyl compounds to olefins:

D. R. Arnold, Advan. Photochem. 6, 301 (1968); G. Jones, II, Org. Photochem. 5, 1 (1981); S. C. Freilich, K. S. Peters, J. Am. Chem. Soc. 103, 6255 (1981); J. A. Porco, Jr., S. L. Schreiber, Comp. Org. Syn. 5, 151-192 (1991). Mechanistic studies: D. Sun et al., J. Org. Chem. 64, 2250 (1999); eidem, J. Chem. Soc. Perkin Trans. II 4, 781 (1999). Stereocontrolled cycloadditions: S. A. Fleming, J. J. Gao, Tetrahedron Letters 38, 5407 (1997); G. Kollenz et al., Tetrahedron 55, 2973 (1999); followed by oxetane ring opening: T. Bach et al., Ann. 1997, 1529; S. R. Thopate et al., Angew. Chem. Int. Ed. 37, 110 (1998).


Buchner Method of Ring Enlargement

65.

Buchner Method of Ring Enlargement

E. Buchner, Ber. 29, 106 (1896); E. Buchner, K. Schottenhammer, Ber. 53, 865 (1920).

Diazoacetic acid ester reacts with benzene and homologs to give the corresponding esters of noncaradienic acid, transformed at high temperatures to derivatives of cycloheptatriene and phenylacetic acid:

W. von F. Doering, L. H. Knox, J. Am. Chem. Soc. 79, 352 (1957); W. Kirmse, Carbene Chemistry (Academic Press, New York, 2nd ed., 1971); A. F. Noels et al., J. Org. Chem. 46, 873 (1981). Cf. Pfau-Plattner Azulene Synthesis.


Buchner-Curtius-Schlotterbeck Reaction

64.

Buchner-Curtius-Schlotterbeck Reaction

E. Buchner, T. Curtius, Ber. 18, 2371 (1885); F. Schlotterbeck, Ber. 40, 479 (1907); 42, 2559 (1909).

Formation of ketones from aldehydes and aliphatic diazo compounds; ethylene oxides may also be formed:

B. Eistert in Newer Methods of Preparative Organic Chemistry, English Ed. (New York, 1948) p 521; C. D. Gutsche, Org. React. 8, 364 (1954); J. B. Bastus, Tetrahedron Letters 1963, 955.


Buchwald-Hartwig Cross Coupling Reaction

66.

Buchwald-Hartwig Cross Coupling Reaction

J. Louie, J. F. Hartwig, Tetrahedron Letters 36, 3609 (1995); A. S. Guram et al., Angew. Chem. Int. Ed. 34, 1348 (1995).

Metal catalyzed formation of an arylamine by a reaction of aryl halide of triflate with primary or secondary amine:

Application: S. L. MacNeil et al., Synlett 1998, 419. Review: J. F. Hartwig, Angew. Chem. Int. Ed. 37, 2046-2067 (1998).


Fritsch-Buttenberg-Wiechell Rearrangement

150.

Fritsch-Buttenberg-Wiechell Rearrangement

P. Fritsch, Ann. 279, 319 (1894); W. P. Buttenberg, ibid. 327; H. Wiechell, ibid. 332.

Carbene-mediated rearrangement of 1,1-diaryl-2-haloethylenes to diaryl acetylenes:

G. Köbrich, Angew. Chem. Int. Ed. 4, 49 (1965); G. Köbrich, P. Buck in Acetylenes, H. G. Viehe, Ed. (Marcel Dekker, New York, 1969) pp 117, 131; G. Köbrich, Angew. Chem. Int. Ed. 11, 473 (1972); P. J. Stang, D. P. Fox, J. Org. Chem. 43, 364 (1978). Synthetic applications: V. Mouriès et al., Synthesis 1998, 271; I. Creton et al., Tetrahedron Letters 40, 1899 (1999). Substituent effects: T. Kawase et al., Chem. Letters 1995, 499; H. Rezaei et al., Org. Letters 2, 419 (2000).


Glaser Coupling

157.

Glaser Coupling; Eglinton Reaction; Cadiot-Chodkiewicz Coupling

C. Glaser, Ber. 2, 422 (1869).

Homocoupling of terminal alkynes catalyzed by cuprous salts in the presence of an oxidant and ammonium chloride:

Synthetic applications: F. M. Menger et al., J. Am. Chem. Soc. 115, 6600 (1993); L. Guo et al., Chem. Commun. 1994, 243.

This coupling may also be effected by cupric salts in pyridine and is often referred to as the Eglinton reaction. It is particularly applicable to cyclizations: G. Eglinton, A. R. Galbraith, Chem. & Ind. (London) 1956, 737; N. Hébert et al., J. Org. Chem. 57, 1777 (1992).

Heterocoupling may be accomplished via the Cadiot-Chodkiewicz coupling of terminal alkynes with haloalkynes, catalyzed by cuprous salts in the presence of aliphatic amines:

W. Chodkiewicz et al., Compt. Rend. 245, 322 (1957); B. N. Ghose, Syn. React. Inorg. Met.-Org. Chem. 24, 29 (1994); with supercritical CO2 as solvent: J. Li, H. Jiang, Chem. Commun. 1999, 2369.

Inclusive reviews: P. Cadiot, W. Chodkiewicz, “Couplings of Acetylenes” in Chemistry of Acetylenes, H. G. Viehe, Ed. (Marcel Dekker, New York, 1969) pp 597-647; K. Sonogashira, Comp. Org. Syn. 3, 551-561 (1991). Cf. Castro-Stephens Coupling; Ullmann Reaction.


Hoch-Campbell Aziridine Synthesis

189.

Hoch-Campbell Aziridine Synthesis

J. Hoch, Compt. Rend. 198, 1865 (1934); K. N. Campbell, J. F. McKenna, J. Org. Chem. 4, 198 (1939).

Formation of aziridines by treatment of ketoximes with Grignard reagents and subsequent hydrolysis of the organometallic complex:

K. N. Campbell et al., J. Org. Chem. 8, 99, 103 (1943); 9, 184 (1944); J. P. Freeman, Chem. Rev. 73, 283 (1973); O. C. Dermer, G. E. Ham, Ethylenimine and Other Aziridines (Academic Press, New York, 1969) pp 65-68; E. Y. Takehisa et al., Chem. Pharm. Bull. 24, 1691 (1976); T. Sasaki et al., Heterocycles 11, 235 (1978); G. Alvernhe, A. Laurent, J. Chem. Res. (S) 1978, 28.


Camps Quinoline Synthesis

67.

Camps Quinoline Synthesis

R. Camps, Ber. 22, 3228 (1899); Arch. Pharm. 237, 659 (1899); 239, 591 (1901).

Formation of hydroxyquinolines from o-acylaminoacetophenones in alcoholic sodium hydroxide. Two isomers are produced; the relative proportions are mainly determined by the residue on the amino nitrogen:

R. H. F. Manske, Chem. Rev. 30, 127 (1942); B. Witkop et al., J. Am. Chem. Soc. 73, 2641 (1951); J. Bornstein et al., ibid. 76, 2760 (1954); R. C. Elderfield, Heterocyclic Compounds 4, 60 (1952); H. Yanagisawa et al., Chem. Pharm. Bull., 21, 1080 (1973).


Cannizzaro Reaction

68.

Cannizzaro Reaction

S. Cannizzaro, Ann. 88, 129 (1853); K. List, H. Limpricht, Ann. 90, 180 (1854).

Base-catalyzed disproportionation reaction of aromatic or aliphatic aldehydes with no α-hydrogen to corresponding acid and alcohol. If the aldehydes are different, the reaction is called the “crossed Cannizarro reaction”:

T. A. Geissman, Org. React. 2, 94 (1944); F. P. B. Van der Maeden et al., Rec. Trav. Chim. Pays-Bas 91(2), 221 (1972); C. G. Swain et al., J. Am. Chem. Soc. 101, 3576 (1979); R. S. McDonald, C. E. Sibley, Can. J. Chem. 59, 1061 (1981). Review: T. Lane, A. Plagens, Named Organic Reactions (John Wiley & Sons, Chichester, 1998) p 40-42. Cf. Meerwein-Ponndorf-Verley Reduction; Oppenauer Oxidation; Tishchenko Reaction.


Hofmann Isonitrile Synthesis

191.

Hofmann Isonitrile Synthesis (Carbylamine Reaction)

A. W. Hofmann, Ann. 146, 107 (1868); Ber. 3, 767 (1870).

Formation of isonitriles by the reaction of primary amines with chloroform in the presence of alkali; the odor of the isocyanide is a test for a primary amine:

P. A. S. Smith, N. W. Kalenda, J. Org. Chem. 23, 1599 (1958); M. B. Frankel et al., Tetrahedron Letters 1959, 5; H. L. Jackson, B. C. McKusick, Org. Syn. coll. vol. IV, 438 (1963); W. P. Weber, G. W. Gokel, Tetrahedron Letters 1972, 1637.


Carroll Rearrangement

69.

Carroll Rearrangement

M. F. Carroll, J. Chem. Soc. 1940, 704; 1941, 507; W. Kimel, A. C. Cope, J. Am. Chem. Soc. 65, 1992 (1943).

Preparation of γ,δ-unsaturated ketones by base-catalyzed reaction of allylic alcohols with β-ketoesters or thermal rearrangement of allyl acetoacetates:

Detailed experimental: S. R. Wilson, C. E. Augelli, Org. Syn. 68, 210 (1990). Synthetic applications: A. V. Echavarren et al., Tetrahedron Letters 32, 6421 (1991); N. Ouvrard et al., ibid. 34, 1149 (1993). Cf. Claisen Rearrangement.


Castro-Stephens Coupling

70.

Castro-Stephens Coupling (Stephens-Castro Coupling, Castro Reaction)

C. E. Castro, R. D. Stephens, J. Org. Chem. 28, 2163 (1963); R. D. Stephens, C. E. Castro, ibid. 3313; A. M. Sladkov et al., Bull. Acad. Sci. USSR, Div. Chem. Sci. 1963, 2043.

The coupling of cuprous acetylides with aryl halides to yield arylacetylenes:

Synthetic applications: J. D. Kinder et al., Synlett 1993, 149; J. Kabbara et al., Synthesis 1995, 299; M. S. Yu et al., Tetrahedron Letters 39, 9347 (1998). Early reviews: G. H. Posner, Org. React. 22, 253-400 passim (1975); A. M. Sladkov, I. R. Gol'ding, Russ. Chem. Rev. 48, 868-896 (1979). Cf. Glaser Coupling.


Chapman Rearrangement

71.

Chapman Rearrangement

O. Mumm et al., Ber. 48, 379 (1915); A. W. Chapman, J. Chem. Soc. 127, 1992 (1925); 1927, 174; 1929, 569.

Thermal rearrangement of aryl imidates to N,N-diaryl amides:

J. W. Schulenberg et al., Org. React. 14, 1 (1965); C. G. McCarty, L. Garner in The Chemistry of Amidines and Imidates S. Patai, Ed. (Interscience, New York, 1975) p 189. Mechanistic study: N. A. Suttle, A. Williams, J. Chem. Soc. Perkin Trans. II 1983, 1369. Synthetic applications: L. H. Peterson et al., J. Heterocyclic Chem. 18, 659 (1981); N. Dubau-Assibat et al., Bull. Soc. Chim. Fr. 132, 1139 (1995). Chapman-like rearrangements: F. Esser et al., J. Chem. Soc. Perkin Trans. I 1988, 3311; M. Dessolin et al., Chem. Commun. 1992, 132.


Chichibabin Pyridine Synthesis

72.

Chichibabin Pyridine Synthesis

A. E. Chichibabin, J. Russ. Phys. Chem. Soc. 37, 1229 (1906); J. Prakt. Chem. 107, 122 (1924).

Condensation of carbonyl compounds with ammonia or amines under pressure to form pyridine derivatives; the reaction is reversible and produces different pyridine derivatives along with byproducts:

M. M. Sprung, Chem. Rev. 26, 301 (1940); R. L. Frank, R. P. Seven, J. Am. Chem. Soc. 71, 2629 (1949); H. S. Mosher, Heterocyclic Compounds 1, 456 (1950); J. A. Gautier, J. Renault, Bull. Soc. Chim. France 1955, 588; C. P. Farley, E. L. Eliel, J. Am. Chem. Soc. 78, 3477 (1956); A. T. Soldatenkov, Zh. Org. Khim. 16, 188 (1980). Cf. Hantzsch (Dihydro)Pyridine Synthesis; Kröhnke Pyridine Synthesis.


Chichibabin Reaction

73.

Chichibabin Reaction

A. E. Chichibabin, O. A. Zeide, J. Russ. Phys. Chem. Soc. 46, 1216 (1914), C.A. 9, 1901 (1915).

Amination of pyridines and other heterocyclic nitrogen compounds with alkali-metal amides:

H. S. Mosher, Heterocyclic Compounds 1, 405 (1950); A. F. Pozharskii et al., Russ. Chem. Rev. 47, 1042 (1978); H. J. W. van den Haak et al., J. Org. Chem. 46, 2134 (1981). Applications: N. J. Kos et al., ibid. 44, 3140 (1979); H. Tondys et al., J. Heterocyclic Chem. 22, 353 (1985); E. Ciganek et al., J. Org. Chem. 57, 4521 (1992). Review: H. C. van der Plas, M. Wozniak, Croat. Chem. Acta 59, 33-49 (1986). Cf. Kröhnke Pyridine Synthesis.


Chugaev Reaction

74.

Chugaev Reaction (Tschugaeff Olefin Synthesis)

L. Chugaev (Tschugaeff), Ber. 32, 3332 (1899).

Formation of olefins from alcohols without rearrangement through pyrolysis of the corresponding xanthates via cis-elimination:

C. H. DePuy, R. W. King, Chem. Rev. 60, 444 (1960); H. R. Nace, Org. React. 12, 57 (1962); K. Harano, T. Taguchi, Chem. Pharm. Bull. Japan 20, 2357 (1972); J. March, Advanced Organic Chemistry (John Wiley & Sons, NY, 1992) 1014-1015. Synthetic applications: X Fu, J. M. Cook, Tetrahedron Letters 31, 3409 (1990); P. S. Ray, M. J. Manning, Heterocycles 33, 1361 (1994). Cf. Cope Elimination Reaction.


Ciamician-Dennstedt Rearrangement

75.

Ciamician-Dennstedt Rearrangement

G. L. Ciamician, M. Dennstedt, Ber. 14, 1153 (1881).

Expansion of the pyrrole ring by heating with chloroform or other halogeno compounds in alkaline solution. The intermediate dichlorocarbene, by addition to the pyrrole, forms an unstable dihalogenocyclopropane which rearranges to a 3-halogenopyridine:

A. H. Corwin, Heterocyclic Compounds 1, 309 (1950); H. S. Mosher, ibid. 475; P. S. Skell, R. S. Sandler, J. Am. Chem. Soc. 80, 2024 (1958); E. Vogel, Angew. Chem. 72, 8 (1960).


Darzens Condensation

93.

Darzens Condensation (Darzens-Claisen Reaction, Glycidic Ester Condensation)

G. Darzens, Compt. Rend. 139, 1214 (1904); 141, 766 (1905); 142, 214 (1906).

Formation of α,β-epoxy esters (glycidic esters) by the condensation of aldehydes or ketones with esters of α-haloacids; the corresponding thermally unstable glycidic acids yield aldehydes or ketones on decarboxylation:

M. S. Newman, B. J. Magerlein, Org. React. 5, 413 (1949); M. Ballester, Chem. Rev. 55, 283 (1955); H. O. House, Modern Synthetic Reactions (W. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 666-671. Intramolecular reaction: G. Fráter et al., Tetrahedron Letters 34, 2753 (1993). Enantioselectivity: D. Enders, R. Hett, Synlett 1998, 961; S. Arai et al., Tetrahedron 55, 6375 (1999). Modified conditions: R. F. Borch, Tetrahedron Letters 1972, 3761; I. Shibata et al., J. Org. Chem. 57, 6909 (1992). Review: T. Rosen, Comp. Org. Syn. 2, 409-439 (1991).


Claisen Rearrangement

77.

Claisen Rearrangement; Eschenmoser-Claisen Rearrangement; Johnson-Claisen Rearrangement; Ireland-Claisen Rearrangement

L. Claisen, Ber. 45, 3157 (1912); L. Claisen, E. Tietze, ibid. 58, 275 (1925); 59, 2344 (1926).

Highly stereoselective [3,3]-sigmatropic rearrangement of allyl vinyl or allyl aryl ethers to yield γ,δ-unsaturated carbonyl compounds or o-allyl substituted phenols, respectively:

When R′ = NR2, the reaction is referred to as the Eschenmoser-Claisen rearrangement: A. E. Wick et al., Helv. Chim. Acta 47, 2425 (1964); M. Lautens et al., Tetrahedron Letters 31, 5829 (1990); B. Coates et al., ibid. 32, 4199 (1991).

When R′ = OR, the reaction is referred to as the Johnson-Claisen rearrangement: W. S. Johnson et al., J. Am. Chem. Soc. 92, 741 (1970); R. Bao et al., Synlett 1992, 217; D. Basavaiah, S. Pandiaraju, Tetrahedron Letters 36, 757 (1995).

When R′ = OSiR3 or OLi, the reaction is referred to as the Ireland-Claisen rearrangement: R. E. Ireland, R. H. Mueller, J. Am. Chem. Soc. 94, 5897 (1972); R. E. Ireland et al., J. Org. Chem. 56, 650 (1991); idem et al., ibid. 3572; K. Hattori, H. Yamamoto, Tetrahedron 50, 3099 (1994).

Inclusive reviews: S. J. Rhoads, N. R. Raulins, Org. React. 22, 1-252 (1975); F. E. Ziegler, Chem. Rev. 88, 1423-1452 (1988); P. Wipf, Comp. Org. Syn. 5, 827-873 (1991). Cf. Carroll Rearrangement; Cope Rearrangement; Overman Rearrangement.


Claisen-Schmidt Condensation

78.

Claisen-Schmidt Condensation

L. Claisen, A. Claparède, Ber. 14, 2460 (1881); J. G. Schmidt, ibid. 1459.

Condensation of an aromatic aldehyde with an aliphatic aldehyde or ketone in the presence of a relatively strong base (hydroxide or alkoxide ion) to form an α,β-unsaturated aldehyde or ketone:

A. T. Nielsen, W. J. Houlihan, Org. React. 16, 1 (1968); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 632-639; J. A. Fine, P. Pulaski, J. Org. Chem. 38, 1747 (1973). Cf. Aldol Reaction.


Leuckart (Leukart) Reaction

234.

Leuckart (Leukart) Reaction; Leuckart-Wallach Reaction; Eschweiler-Clarke Reaction

R. Leuckart, Ber. 18, 2341 (1885).

Reductive alkylation of ammonium (or amine) salts of formic acid or formamides by aldehydes or ketones:

When the reaction is performed in the presence of excess formic acid it is referred to as the Leuckart-Wallach reaction: O. Wallach, Ann. 272, 99 (1892). Application to steroids: W. E. Solomons, N. J. Doorenbos, J. Pharm. Sci. 63, 19 (1974); A. M. Bellini et al., Steroids 56, 395 (1991).

The reductive methylation of primary or secondary amines employing formaldehyde and formic acid is known as the Eschweiler-Clarke reaction: W. Eschweiler, Ber. 38, 880 (1905); H. T. Clarke, et al., J. Am. Chem. Soc. 55, 4571 (1933). Synthetic applications: E. Farkas, C. J. Sunman, J. Org. Chem. 50, 1110 (1985); J. Casanova, P. Devi, Synth. Commun. 23, 245 (1993).

Early reviews: M. L. Moore, Org. React. 5, 301-330 (1949); F. Möller, R. Schröter, Houben-Weyl 11/1, 648-664 (1957). Application to deoxybenzoins: M. J. Villa et al., Heterocycles 24, 1943 (1986). Mechanistic study: P. I. Awachie, V. C. Agwada, Tetrahedron 46, 1899 (1990); A. G. Martinez et al., Tetrahedron Asymmetry 10, 1499 (1999). Optimized procedure: R. Carlson et al., Acta Chem. Scand. 47, 1046 (1993). Modified conditions: A. Loupy et al., Tetrahedron Letters 37, 8177 (1996); I. Helland, T. Lejon, Heterocycles 51, 611 (1999).


Clemmensen Reduction

79.

Clemmensen Reduction

E. Clemmensen, Ber. 46, 1837 (1913); 47, 51, 681 (1914).

Reduction of carbonyl groups of aldehydes and ketones to methylene groups with zinc amalgam and hydrochloric acid:

E. L. Martin, Org. React. 1, 155 (1942); M. Smith in Reduction, R. L. Augustine, Ed. (M. Dekker, New York, 1968) pp 95-170; W. Reusch, ibid. pp 186-194; J. G. St. C. Buchanan, P. D. Woodgate, Quart. Rev. 23, 522 (1969); D. Straschewski, Angew. Chem. 71, 726 (1959); E. Vedejs, Org. React. 22, 401 (1975); S. Yamamura, S. Nishiyama, Comp. Org. Syn. 8, 309-313 (1991). Cf. Haworth Phenanthrene Synthesis; Wolff-Kishner Reduction.


Sarett Oxidation

356.

Sarett Oxidation; Collins Oxidation

G. I. Poos, G. E. Arth, R. E. Beyler, L. H. Sarett, J. Am. Chem. Soc. 75, 422 (1953).

Oxidation of primary and secondary alcohols to aldehydes (and/or carboxylic acids) and ketones by means of CrO3-pyridine complex:

J. R. Holum, J. Org. Chem. 26, 4814 (1961); E. J. Kris, Chem. & Ind. (London) 1961, 1834; V. I. Stenberg, R. J. Perkins, J. Org. Chem. 28, 323 (1963); P. G. Gassman, P. G. Pape, J. Org. Chem. 29, 160 (1964); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 264-273. Mechanistic studies: F. Hasan, J. Rocek, J. Am. Chem. Soc. 97, 1444, 3762 (1975).

The Collins oxidation is characterized by a modified procedure (dichloromethane as solvent) that reliably oxidizes primary alcohols to aldehydes: J. C. Collins, Tetrahedron Letters 1968, 3363; J. C. Collins, W. W. Hess, Org. Syn. 52, 5 (1972); R. W. Ratcliffe, ibid. 55, 84 (1976). Cf. Jones Oxidation.


Gabriel-Colman Rearrangement

152.

Gabriel-Colman Rearrangement (Phthalimidoacetic Ester→Isoquinoline Rearrangement, Gabriel Isoquinoline Synthesis)

S. Gabriel, J. Colman, Ber. 33, 980, 996, 2630 (1900); 35, 2421 (1902).

Formation of isoquinoline derivatives or substituted benzothiazines by the action of alkoxides on phthalimidoacetic or saccharin esters or ketones:

C. F. H. Allen, Chem. Rev. 47, 284 (1950); H. Henecka, Houben-Weyl 8, 578 (1952); J. H. M. Hill, J. Org. Chem. 30, 620 (1965); W. C. Groutas et al., Biochem. Biophys. Res. Commun. 194, 1491 (1993); idem et al., Bioorg. Med. Chem. 3, 187 (1995); S.-K. Kwon, J. Korean Chem. Soc. 40, 678 (1996). Mechanism: M. T. Ivery, J. E. Gready, J. Chem. Res. (S) 9, 349 (1993). Cf. Dieckmann Reaction.


Combes Quinoline Synthesis

80.

Combes Quinoline Synthesis

A. Combes, Bull. Soc. Chim. France 49, 89 (1888).

Formation of quinolines by condensation of β-diketones with primary arylamines followed by acid-catalyzed ring closure of the intermediate Schiff base:

W. S. Johnson, F. J. Matthews, J. Am. Chem. Soc. 66, 210 (1944); F. W. Bergstrom, Chem. Rev. 35, 156 (1944); J. C. Perche et al., J. Chem. Soc. Perkin Trans. I 1972, 260; J. Born, J. Org. Chem. 37, 3952 (1972). Cf. Conrad-Limpach Reaction; Doebner Reaction.


Conrad-Limpach Cyclization

81.

Conrad-Limpach Cyclization

M. Conrad, L. Limpach, Ber. 20, 944 (1887); 24, 2990 (1891).

Thermal condensation of arylamines with β-ketoesters followed by cyclization of the intermediate Schiff bases to 4-hydroxyquinolines:

R. H. Manske, Chem. Rev. 30, 121 (1942); R. H. Reitsema, ibid. 43, 47 (1948); H. Henecka, Chemie der Beta Dicarbonylverbindungen (Berlin, 1950) p 307; R. C. Elderfield, Heterocyclic Compounds 4, 30 (1952); J.-C. Perche, G. Saint-Ruf, J. Heterocyclic Chem. 11, 93 (1974); J. M. Barker et al., J. Chem. Res. (S) 1980, 4; J. A. Moore, T. D. Mitchell, J. Polym. Chem. 18, 3029 (1980). Cf. Combes Quinoline Synthesis; Doebner Reaction.


Sandmeyer Reaction

355.

Sandmeyer Reaction; Gattermann Reaction; Körner-Contardi Reaction

T. Sandmeyer, Ber. 17, 1633, 2650 (1884); L. Gattermann, Ber. 23, 1218 (1890); G. Körner, A. Contardi, Atti Accad. nazl. Lincei 23 II, 464 (1914), C.A. 9, 1478 (1915).

Substitution of diazonium groups in aromatic compounds by halo or cyano groups in the presence of cuprous salts (Sandmeyer reaction), copper powder and hydrochloric or hydrobromic acid (Gattermann reaction) or cupric salts (Körner-Contardi reaction):

Early reviews: H. H. Hodgson, Chem. Rev. 40, 251-277 (1947); W. A. Coudrey, D. S. Davies, Quart. Rev. 6, 358-379 (1952); A. Roedig, Houben-Weyl 5/4, 438 (1960); R. Stroh, ibid. 5/3, 846 (1962). Direct conversion of aryl amines to aryl halides: M. P. Doyle, J. Org. Chem. 42, 2426 (1977). Mechanistic studies: J. K. Kochi, J. Am. Chem. Soc. 79, 2942 (1957); C. Galli, J. Chem. Soc. Perkin Trans. II 1984, 897. Synthetic application: C. Corral et al., Heterocycles 23, 1431 (1985). Improved methodology: N. Suzuki et al., J. Chem. Soc. Perkin Trans. I 1987, 645; A. P. Krapcho, S. N. Haydar, Heterocyclic Commun. 4, 291 (1998).


Cope Elimination Reaction

82.

Cope Elimination Reaction

A. C. Cope et al., J. Am. Chem. Soc. 71, 3929 (1949); idem et al., ibid. 75, 3212 (1953).

Formation of an olefin and a hydroxylamine by pyrolysis of an amine oxide:

Early reviews: C. H. DePuy, R. W. King, Chem. Rev. 60, 448 (1960); A. C. Cope, E. R. Trumbull, Org. React. 11, 317-493 passim (1960). Synthetic application: E. Tojo et al., Heterocycles 27, 2367 (1988). Mechanistic study: R. D. Bach, M. L. Braden, J. Org. Chem. 56, 7194 (1991). Methods development: A. D. Woolhouse, J. Heterocyclic Chem. 30, 873 (1993). Synthetic applications of the reverse reaction (retro-Cope elimination): E. Ciganek, J. Org. Chem. 55, 3007 (1990); M. B. Gravestock et al., Chem. Commun. 1993, 169. Cf. Chugaev Reaction; Hofmann Degradation.


Cope Rearrangement

83.

Cope Rearrangement; Oxy-Cope Rearrangement

A. C. Cope et al., J. Am. Chem. Soc. 62, 441 (1940).

Highly stereoselective [3,3]-sigmatropic rearrangement of 1,5-dienes; “all-carbon” equivalent of the Claisen rearrangement, q.v.:

When R = OH, the transformation is referred to as the oxy-Cope rearrangement: J. Berson, M. Jones, ibid. 86, 5019 (1964).

Reviews: S. J. Rhodds, N. R. Raulins, Org. React. 22, 1-252 (1975); S. R. Wilson, ibid. 43, 93-250 passim (1993); R. K. Hill, Comp. Org. Syn. 5, 785-826 (1991). Review of hetero-Cope rearrangements: S. Blechert, Synthesis 1989, 71-82. Brief review of synthetic applications: K. Durairaj, Curr. Sci. 66, 917-922 (1994).


Corey-Kim Oxidation

85.

Corey-Kim Oxidation

E. J. Corey, C. U. Kim, J. Am. Chem. Soc. 94, 7586 (1972).

Oxidation of primary and secondary alcohols via their alkoxysulfonium salts. Upon the addition of base, the salt rearranges intramolecularly to aldehydes and ketones, respectively:

Application to the synthesis of α-hydroxy ketones: E. J. Corey, C. U. Kim, Tetrahedron Letters 1974, 287; of 1,3-dicarbonyl compounds: S. Katayama et al., Synthesis 1988, 178; J. T. Pulkkinen et al., J. Org. Chem. 61, 8604 (1996). Cf. Pfitzner-Moffatt Oxidation; Swern Oxidation.


Corey-Winter Olefin Synthesis

86.

Corey-Winter Olefin Synthesis

E. J. Corey, R. A. E. Winter, J. Am. Chem. Soc. 85, 2677 (1963).

Synthesis of olefins from 1,2-diols and thiocarbonyldiimidazole. Treatment of the intermediate cyclic thionocarbonate with trimethylphosphite yields the olefin by cis-elimination:

M. Tichy, J. Sicher, Tetrahedron Letters 1969, 4609; E. J. Corey, P. B. Hopkiss, ibid. 23, 1797 (1982); S. Kaneko et al., Chem. Pharm. Bull. 45, 43 (1997). Applications in nucleotide synthesis: L. W. Dudycz, Nucleosides Nucleotides 8, 35 (1989); R. L. K. Carr et al., Org. Prep. Proced. Int. 22, 245 (1990); in enediynes syntheses: M. F. Semmelhack, J. Gallagher, Tetrahedron Letters 34, 4121 (1993); D. Crich et al., Synth. Commun. 29, 359 (1999).


Cornforth Rearrangement

87.

Cornforth Rearrangement

J. W. Cornforth, The Chemistry of Penicillin (Princeton University Press, New Jersey, 1949) p 700.

Thermal rearrangement of 4-carbonyl substituted oxazoles to their isomeric oxazoles via the postulated dicarbonyl nitrile ylides:

Mechanistic study: M. J. S. Dewar, I. J. Turchi, J. Am. Chem. Soc. 96, 6148 (1974). Scope and limitations: eidem, J. Org. Chem. 40, 1521 (1975). Extension to the synthesis of 5-aminothiazoles: S. L. Corrao et al., ibid. 55, 4484 (1990). Synthetic application: G. L'abbé et al., J. Chem. Soc. Perkin Trans. I 1993, 2259.


Perkin Rearrangement

301.

Perkin Rearrangement (Coumarin-Benzofuran Ring Contraction)

W. H. Perkin, J. Chem. Soc. 23, 368 (1870).

Formation of benzofuran-2-carboxylic acids and benzofurans by heating 3-halocoumarins with alkali:

R. C. Elderfield, V. B. Meyer, Heterocyclic Compounds 2, 2, 5 (1951); K. Bowden, S. Battah, J. Chem. Soc. Perkin Trans. II 1998, 1604.


Friedel-Crafts Reaction

147.

Friedel-Crafts Reaction

C. Friedel, J. M. Crafts, Compt. Rend. 84, 1392, 1450 (1877).

The alkylation or acylation of aromatic compounds catalyzed by aluminum chloride or other Lewis acids:

Reviews: C. C. Price, Org. React. 3, 1 (1946); G. A. Olah, Friedel-Crafts and Related Reactions, vol. 1-4 (Interscience, New York, 1963-1965); J. K. Groves, Chem. Soc. Rev. 1, 73 (1972); H. Heaney, Comp. Org. Syn. 2, 733-752, 753-768 (1991); 3, 293-339. Aliphatic version: S. C. Eyley, ibid. 2, 707-731. Intramolecular reactions: H.-J. Knölker, Angew. Chem. Int. Ed. 38, 2583 (1999); M.-C. P. Yeh et al., J. Organometal. Chem. 599, 128 (2000); C.-L. Kao et al., Tetrahedron Letters 41, 2207 (2000). Modified conditions: U. Bierman, J. O. Metzger, Angew. Chem. Int. Ed. 38, 3675 (1999). Cf. Darzens-Nenitzescu Synthesis of Ketones; Haworth Phenanthrene Synthesis; Nencki Reaction.


Craig Method

88.

Craig Method

L. C. Craig, J. Am. Chem. Soc. 56, 231 (1934).

Introduction of a halogen into the α-position of aminopyridines by treatment with sodium nitrite in hydrohalic acid followed by warming:

H. S. Mosher, Heterocyclic Compounds 1, 515, 555 (1950); H. E. Mertel in The Chemistry of Heterocyclic Compounds, A. Weissberger, Ed., Pyridine and its Derivatives Part Two, E. Klingsberg, Ed. (Interscience, New York, 1961) p 334.


Criegee Reaction

89.

Criegee Reaction

R. Criegee, Ber. 64, 260 (1931).

Oxidative cleavage of vicinal glycols by lead tetraacetate:

Reviews: R. Criegee in Newer Methods of Preparative Organic Chemistry vol. 1 (Interscience, New York, 1948) pp 12-20; H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 359-387; K. W. Bentley in Elucidation of Organic Structures by Physical and Chemical Methods pt. 2, K. W. Bentley, G. W. Kirby, Eds. (Wiley, New York, 2nd ed., 1973) pp 169-177; S. Hatakeyama, H. Akimoto, Res. Chem. Intermed. 20, 503-524 (1994). Mechanism: S. Chandrasekhar, C. D. Roy, J. Chem. Soc. Perkin Trans. II 1994, 2141; R. Ponec et al., J. Org. Chem. 62, 2757 (1997); R. M. Goodman, Y. Kishi, J. Am. Chem. Soc. 120, 9392 (1998). Cf. Malaprade Reaction.


Kolbe Electrolytic Synthesis

221.

Kolbe Electrolytic Synthesis; Crum Brown-Walker Reaction

H. Kolbe, Ann. 69, 257 (1849).

Formation of symmetrical dimers by the electrolysis of carboxylates (decarboxylative dimerization). The coupling of two distinct carboxylates yields unsymmetrical products:

The dimerization of half-esters is known as the Crum Brown-Walker reaction: A. Crum Brown, J. Walker, ibid. 261, 107 (1891).

Reviews: B. C. L. Weedon, Quart. Rev. 6, 380 (1952); A. K. Vijh, B. E. Conway, Chem. Rev. 67, 623 (1967); L. Eberson in Organic Electrochemistry, M. M. Baizer, Ed. (M. Dekker, New York, 1973) pp 469-507; H. J. Schäfer, Comp. Org. Syn. 3, 633-658 (1991); J. Weiguny, H. J. Schäfer, Ann. 1994, 225; G. Nuding et al., Synthesis 1996, 71; J. Hiebl et al., Tetrahedron 54, 2059 (1998); M. Sugiya, H. Noshira, Chem. Letters 1998, 479; eidem, Bull. Chem. Soc. Japan. 73, 705 (2000).


Curtius Rearrangement

90.

Curtius Rearrangement; Curtius Reaction

T. Curtius, Ber. 23, 3023 (1890); idem, J. Prakt. Chem. [2] 50, 275 (1894).

Formation of isocyanates by thermal decomposition of acyl azides:

The stepwise conversion of a carboxylic acid to an amine having one fewer carbon unit, via the azide and isocyanate, is referred to as the Curtius reaction:

Synthetic applications: R. Lo Scalzo et al., Gazz. Chim. Ital. 118, 819 (1988); N. De Kimpe et al., J. Org. Chem. 59, 8215 (1994). Reviews: P. A. S. Smith, Org. React. 3, 337-449 (1946); J. H. Saunders, R. J. Slocombe, Chem. Rev. 43, 205 (1948); D. V. Banthorpe in The Chemistry of the Azido Group, S. Patai, Ed. (Interscience, New York, 1971) pp 397-405; T. Shioiri, Comp. Org. Syn. 6, 795-828 (1991). Cf. Bergmann Degradation; Hofmann Reaction; Lossen Rearrangement; Schmidt Reaction.


D-Homo Rearrangement of Steroids

100.

D-Homo Rearrangement of Steroids

L. Ruzicka, H. Meldahl, Helv. Chim. Acta 21, 1760 (1938); 22, 421 (1939).

Originally discovered in 17β-hydroxy-20-ketosteroids, but thoroughly studied in the 17α-hydroxy-20-keto series, this reaction involves an acid- or base-catalyzed acyloin rearrangement which yields a 6-membered D-ring:

R. B. Turner, J. Am. Chem. Soc. 75, 3484 (1953); D. K. Fukushima et al., ibid. 77, 6585 (1955); N. L. Wendler et al., Tetrahedron 11, 163 (1960). Review: N. L. Wendler in Molecular Rearrangements Part 2, P. de Mayo, Ed. (Wiley-Interscience, New York, 1964) p 1114-1138. Extensive studies: D. Rabinovich et al., Chem. Commun. 1976, 461; N. G. Steinberg et al., J. Org. Chem. 49, 4731 (1984); L. Schor et al., J. Chem. Soc. Perkin Trans. 1 1990, 163; eidem, ibid. 1992, 453.


Dakin Reaction

91.

Dakin Reaction

H. D. Dakin, Am. Chem. J. 42, 477 (1909).

Replacement of the formyl or acetyl groups in phenolic aldehydes or ketones by a hydroxyl group by means of hydrogen peroxide:

J. E. Leffler, Chem. Rev. 45, 385 (1949). Mechanistic studies: M. B. Hocking, et al., Can. J. Chem. 55, 102 (1977); eidem, ibid. 56, 2646 (1978); M. B. Hocking et al., J. Org. Chem. 47, 4208 (1982). Sodium percarbonate as oxidizing reagent: G. W. Kabalka et al., Tetrahedron Letters 33, 865 (1992).


Dakin-West Reaction

92.

Dakin-West Reaction

H. D. Dakin, R. West, J. Biol. Chem. 78, 91, 745, 757 (1928).

Reaction of α-amino acids with acetic anhydride in the presence of base to give α-acetamido ketones. The reaction occurs via the intermediate azlactone:

Mechanism: R. Knorr, R. Huisgen, Ber. 103, 2598 (1970); W. Steglich, et al., Chem. Ber. 104, 3644 (1971); G. Holfe et al., Chem. Ber. 105, 1718 (1972); N. Allinger et al., J. Org. Chem. 39, 1730 (1974); M. Kawase et al., Chem. Pharm. Bull. 48, 114 (2000). Synthetic applications: J. R. Casimir et al., Tetrahedron Letters 36, 4797 (1995); T. T. Curran, J. Fluorine Chem. 74, 107 (1995). Review: G. L. Buchanan, Chem. Soc. Rev. 17, 91 (1988).


Darzens Synthesis of Tetralin Derivatives

95.

Darzens Synthesis of Tetralin Derivatives

G. Darzens, Compt. Rend. 183, 748 (1926).

Cyclization of α-benzyl-α-allylacetic acid type compounds by moderate heating in concentrated sulfuric acid to yield tetralin derivatives:

E. Bergmann, Chem. Rev. 29, 536 (1941); J. N. Chatterjea et al., Indian J. Chem. 20B, 264 (1981).


Darzens-Nenitzescu Synthesis of Ketones

94.

Darzens-Nenitzescu Synthesis of Ketones

G. Darzens, Compt. Rend. 150, 707 (1910); C. D. Nenitzescu, I. P. Cantuniari, Ann. 510, 269 (1934); C. D. Nenitzescu, C. Cioranescu, Ber. 69, 1820 (1936).

Acylation of olefins with acid chlorides or anhydrides catalyzed by Lewis acids. When performed in the presence of a saturated hydrocarbon the product is the saturated ketone:

G. A. Olah, Friedel-Crafts and Related Reactions vol. 1 (Interscience, New York, 1963) p 129; C. D. Nenitzescu, A. T. Balaban, ibid. vol. 3, Part 2, 1069 (1964); L. Ötvös et al., Acta Chimica Acad. Sci. Hung. 71(2), 193 (1972); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) p 786; J. K. Groves, Chem. Soc. Rev. 1, 73 (1972). Synthetic applications: D. Villemin, B. Labiad, Synth. Commun. 22, 3181 (1992); S. Nakanishi et al., ibid. 28, 1967 (1998). Cf. Friedel-Crafts Reaction; Nencki Reaction; Nenitzescu Reductive Acylation.


de Mayo Reaction

97.

de Mayo Reaction

P. de Mayo et al., Proc. Chem. Soc. London 1962, 119; P. de Mayo, H. Takeshita, Can. J. Chem. 41, 440 (1963).

Synthesis of 1,5-diketones by photoaddition of enol derivatives of 1,3-diketones to olefins, followed by a retro-aldol reaction, q.v.:

P. de Mayo, Accts. Chem. Res. 4, 49 (1971); H. Meier, Houben-Weyl 4/5b, 924 (1975); W. Oppolzer, Pure Appl. Chem. 53, 1189 (1981). Intramolecular reactions: A. J. Barker, G. Pattenden, Tetrahedron Letters 21, 3513 (1980); eidem, J. Chem. Soc. Perkin Trans. I 1983, 1901. Intermolecular reactions: M. Sato et al., Chem. Letters 1994, 2191; P. Galatsis, J. J. Manwell, Tetrahedron 51, 665 (1995); T. M. Quevillon, A. C. Weedon, Tetrahedron Letters 37, 3939 (1996).


Delépine Reaction

96.

Delépine Reaction (Delépine Amine Synthesis)

M. Delépine, Compt. Rend. 120, 501 (1895); 124, 292 (1897).

Preparation of primary amines by reaction of alkyl halides with hexamethylenetetramine followed by acid hydrolysis of the formed quaternary salts:

S. J. Angyal, Org. React. 8, 197 (1954); Y. Basace et al., Bull. Soc. Chim. France 1971, 1468. Synthetic applications: S. N. Quessy et al., J. Chem. Soc. Perkin Trans. I 1979, 512; S. Brandänge, B. Rodriguez, Synth. Commun. 1988, 347; R. A. Henry et al., J. Org. Chem. 55, 1796 (1990).


Tiffeneau-Demjanov Rearrangement

396.

Tiffeneau-Demjanov Rearrangement

M. Tiffeneau et al., Compt. Rend. 205, 54 (1937).

Rearrangement of β-amino alcohols upon diazotization with nitrous acid to give carbonyl compounds. Cyclic alcohols yield ring expanded or contracted products:

Reviews: P. A. S. Smith, D. R. Baer, Org. React. 11, 157-188 (1960); H. Metzger, Houben-Weyl 10/4, 233 (1968); D. J. Coveney, Comp. Org. Syn. 3, 781-782 (1991). W. E. Parham, C. S. Roosevelt, J. Org. Chem. 37, 1975 (1972); D. Fattori et al., Tetrahedron 49, 1649 (1993). Cf. Demjanov Rearrangement; Pinacol Rearrangement.


Demjanov Rearrangement

98.

Demjanov Rearrangement

N. J. Demjanov, M. Lushnikov, J. Russ. Phys. Chem. Soc. 35, 26 (1903); Chem. Zentr. 1903, 1, 828.

Deamination of primary amines by diazotization to give rearranged alcohols. In the case of alicyclic amines, ring enlargement or contraction occurs:

P. A. S. Smith, D. R. Baer, Org. React. 11, 157 (1960); H. Stetter, P. Goebel, Ber. 96, 550 (1963); R. Kotani, J. Org. Chem. 30, 350 (1965); V. Dave et al., Can. J. Chem. 57, 1557 (1979); R. K. Murray, Jr., T. M. Ford, J. Org. Chem. 44, 3504 (1979); D. Fattori, et al., Tetrahedron 49, 1649 (1993). Cf. Tiffeneau-Demjanov Rearrangement; Wagner-Meerwein Rearrangement.


Dess-Martin Oxidation

99.

Dess-Martin Oxidation

D. B. Dess, J. C. Martin, J. Org. Chem. 48, 4155 (1983).

Mild oxidation of primary and secondary alcohols to aldehydes and ketones, respectively, employing the triacetoxyperiodinane (the “Dess-Martin Periodinane” reagent):

Scope and limitations of fluoroalkyl-substituted carbinols as substrates: R. J. Linderman, D. M. Graves, J. Org. Chem. 54, 661 (1989). Methods development: D. B. Dess, J. C. Martin, J. Am. Chem. Soc. 113, 7277 (1991). Application to the synthesis of 2′- and 3′-ketonucleosides: V. Samano, M. J. Robins, J. Org. Chem. 55, 5186 (1990); of substituted oxazoles: P. Wipf, C. P. Miller, ibid. 58, 3604 (1993). See monograph: Dess-Martin Periodinane.


Dieckmann Reaction

101.

Dieckmann Reaction

W. Dieckmann, Ber. 27, 102, 965 (1894); 33, 595, 2670, (1900); Ann. 317, 51, 93, (1901).

Base-catalyzed cyclization of dicarboxylic acid esters to give β-ketoesters, the intramolecular equivalent of the Claisen condensation, q.v.:

J. P. Schaefer, J. J. Bloomfield, Org. React. 15, 1-203 (1967); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 740-743; H. Kwart, K. Sing in The Chemistry of Carboxylic Acids and Esters, S. Patai, Ed. (Interscience, New York, 1969) p 341; B. R. Davis, P. J. Garrett, Comp. Org. Syn. 2, 806-829 (1991). Cf. Gabriel-Colman Rearrangement.


Dienone-Phenol Rearrangement

103.

Dienone-Phenol Rearrangement

K. von Auwers, K. Ziegler, Ann. 425, 217 (1921).

Transformation of a 4,4-disubstituted cyclohexadienone into a 3,4-disubstituted phenol upon acid treatment:

Reviews: C. J. Collins, et al., in The Chemistry of the Carbonyl Group, S. Patai, Ed. (Interscience, New York, 1966) pp 775-778; A. J. Waring, Adv. Alicyclic Chem. 1, 207 (1967); B. Miller in Mechanisms of Molecular Migrations vol. 1, B. S. Thyagarajan, Ed. (Interscience, New York, 1968) pp 275-285; B. Miller, Accts. Chem. Res. 8, 277 (1975). Mechanism: G. Goodyear, A. J. Waring, J. Chem. Soc. Perkin Trans. II 1990, 103. Steric effects: A. G. Schultz, N. J. Green, Am. Chem. Soc. 114, 1824 (1992); A. A. Frimer et al., J. Org. Chem. 59, 1831 (1994). Synthetic applications: D. J. Hart et al., Tetrahedron 48, 8179 (1992); R. W. Draper et al., Steroids 63, 135 (1998).


Dimroth Rearrangement

104.

Dimroth Rearrangement

O. Dimroth, Ann. 364, 183 (1909); 459, 39 (1927).

Rearrangement whereby exo- and endocyclic heteroatoms on a heterocyclic ring are translocated:

D. J. Brown, J. S. Harper in Pteridine Chemistry, W. Pfleiderer, E. C. Taylor, Ed. (Macmillan, New York, 1964) pp 219-230; D. J. Brown in Mechanisms of Molecular Migrations vol. 1, B. S. Thyagarajan, Ed. (Wiley-Interscience, New York, 1968) p 209; D. J. Brown in The Pyrimidines Suppl. I (Interscience, New York, 1970) p 287; D. J. Brown, K. Lenega, J. Chem. Soc. Perkin Trans. I 1974, 372. Mechanism: K. Vaughan et al., Heterocyclic Chem. 28, 1709 (1991); T. Itaya et al., Chem. Pharm. Bull. 45, 832 (1997). Modified reaction: A. R. Katritzky et al., J. Org. Chem. 57, 190 (1992); A. R. Pagano et al., J. Org. Chem. 63, 3213 (1998). Review: E. S. H. El Ashry et al., Adv. Heterocyclic Chem. 75, 79-167 (2000).


Knoevenagel Condensation

213.

Knoevenagel Condensation; Doebner Modification

E. Knoevenagel Ber. 31, 2596 (1898); O. Doebner, Ber. 33, 2140 (1900).

Condensation of aldehydes or ketones with active methylene compounds in the presence of ammonia or amines; the use of malonic acid and pyridine is known as the Doebner modification:

Early reviews: J. R. Johnson, Org. React. 1, 210 (1942); G. Jones, ibid. 15, 204 (1967); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 646-653. Development of enantioselective methods: L. F. Tietze, P. Saling, Chirality 5, 329 (1993). Application to the synthesis of indole alkaloids: L. F. Tietze et al., Synthesis 1994, 1185. Modified conditions: J. McNulty et al., Tetrahedron Letters 39, 8013 (1998); B. M. Choudary et al., J. Mol. Catal. A 142, 361 (1991). Synthetic applications: B. T. Watson, G. E. Christiansen, Tetrahedron Letters 39, 6087 (1998); R. W. Draper et al., Tetrahedron 56, 1811 (2000). Review: L. F. Tietze, U. Beifuss, Comp. Org. Syn. 2, 341-394 (1991). Cf. Aldol Reaction; Henry Reaction; Ivanov Reaction.


Doebner Reaction

106.

Doebner Reaction

O. Doebner, Ann. 242, 265 (1887); Ber. 20, 277 (1887); 27, 352, 2020 (1894).

Formation of substituted cinchoninic acids from aromatic amines on heating with aldehydes and pyruvic acid:

F. W. Bergström, Chem. Rev. 35, 156 (1944); R. C. Elderfield, Heterocyclic Compounds 4, 25 (1952); C. Centini, Rev. Soe. Venez. Quim. 7(5), 265 (1970), C.A. 74, 76301x (1971); G. E. Gream, A. K. Serelis, Aust. J. Chem. 31, 863 (1978). Cf. Combes Quinoline Synthesis; Conrad-Limpach Reaction.


Doering-LaFlamme Allene Synthesis

107.

Doering-LaFlamme Allene Synthesis

W. von E. Doering, P. M. LaFlamme, Tetrahedron 2, 75 (1958); US 2933544 (1960).

Treatment of an olefin with bromoform and an alkoxide to yield the 1,1-dibromocyclopropane which reacts with an active metal to produce an allene:

Reviews: M. Murray, Houben-Weyl 5/2a, 985 (1977); V. Nair, Comp. Org. Syn. 4, 1009-1012 (1991).


Dötz Reaction

108.

Dötz Reaction

K. H. Dötz, Angew. Chem. Int. Ed. 14, 644 (1975).

Three component cyclization of an aromatic or vinylic alkoxy pentacarbonyl chromium carbene complex, an alkyne, and carbon monoxide, generating a Cr(CO)3 coordinated phenol:

Solvent effects: K. S. Chan et al., J. Organometal. Chem. 334, 9 (1987). Methods development: S. Chamberlin et al., Tetrahedron 49, 5531 (1993); S. Chamberlin, W. D. Wulff, J. Org. Chem. 59, 3047 (1994). Synthetic applications: W. D. Wulff et al., J. Am. Chem. Soc. 110, 7419 (1988); D. L. Boger, I. C. Jacobson, J. Org. Chem. 56, 2115 (1991). Review: K. H. Dötz, New J. Chem. 14, 433-445 (1990).


Duff Reaction

110.

Duff Reaction

J. C. Duff, E. J. Bills, J. Chem. Soc. 1932, 1987; 1934, 1305; 1941, 547; 1945, 276.

Formylation of phenols or aromatic amines with hexamethylenetetramine in the presence of an acidic catalyst. Ortho-substitution is usual; however in the presence of anhydrous trifluoroacetic acid (TFA) regioselective ortho and para substitutions are observed.

L. N. Ferguson, Chem. Rev. 38, 230 (1946); Y. Ogata, F. Sugiura, Tetrahedron 24, 5001 (1968); F. Wada et al., Bull. Chem. Soc. Japan 53, 1473 (1980). Use of TFA: W. E. Smith, J. Org. Chem. 37, 3972 (1972); J. F. Larrow et al., ibid. 59, 1939 (1994); L. F. Lindoy et al., Synthesis 1998, 1029. Cf. Reimer-Tiemann Reaction.


Frankland-Duppa Reaction

144.

Frankland-Duppa Reaction

E. Frankland, Ann. 126, 109 (1863); E. Frankland, B. F. Duppa, Ann. 135, 25 (1865).

Formation of α-hydroxycarboxylic esters by reaction of dialkyl oxalates with alkyl halides in the presence of zinc, or amalgamated zinc, and acid:

E. Krause, A. von Grosse, Die Chemie der metallorganischen Verbindungen (Berlin, 1937) p 225; K. Nützel, Houben-Weyl 13/2a, 741 (1973).


Dutt-Wormall Reaction

111.

Dutt-Wormall Reaction

P. K. Dutt, H. R. Whitehead, A. Wormall, J. Chem. Soc. 119, 2088 (1921); P. K. Dutt, ibid. 125, 1463 (1924).

Preparation of diazoaminosulfinates by reaction of diazonium salts with aryl- or alkylsulfonamides followed by alkaline hydrolysis to yield the corresponding sulfinic acid of the sulfonamide, and the azide:

H. Bretschneider, H. Rager, Monatsh. 81. 970 (1950); I. G. Laing, Rodd's Chemistry of Carbon Compounds IIIC, 107 (1973); C. Grundmann, Houben-Weyl 10/3, 808 (1965).


Eastwood Reaction

112.

Eastwood Reaction (Eastwood Deoxygenation)

G. Grank, F. W. Eastwood, Aust. J. Chem. 17, 1392 (1964).

Stereospecific conversion of vicinal diols into olefins:

Review: E. Block, Organic Reactions 30, 478-491 (1984). Cf. Corey-Winter Olefin Synthesis.


Edman Degradation

113.

Edman Degradation

P. Edman, Acta Chem. Scand. 4, 283 (1950).

Cyclic degradation of peptides based on the reaction of phenylisothiocyanate with the free amino group of the N-terminal residue such that amino acids are removed one at a time and identified as their phenylthiohydantoin derivatives:

S. Bösze et al., J. Chromatog. A 668, 345 (1994). Reviews: R. A. Laursen et al., Methods Biochem. Anal. 26, 201-284 (1980); R. L. Heinrikson, “The Edman Degradation in Protein Sequence Analysis” in Biochemical and Biophysical Studies of Proteins and Nucleic Acids, T.-B. Lo et al., Eds. (Elsevier, New York, 1984) pp 285-302; K.-K. Han et al., Int. J. Biochem. 17, 429-445 (1985); C. G. Fields et al., Peptide Res. 6, 39-47 (1993).


Ehrlich-Sachs Reaction

114.

Ehrlich-Sachs Reaction

P. Ehrlich, F. Sachs, Ber. 32, 2341 (1899).

Formation of N-phenylimines by the base-catalyzed condensation of compounds containing active methylene groups with aromatic nitroso compounds; nitrones also may be formed:

F. Barrow, F. J. Thorneycroft, J. Chem. Soc. 1939, 769; A. McGookin, J. Appl. Chem. 5, 65 (1955); F. Bell, J. Chem. Soc. 1957, 516; D. M. W. Anderson, F. Bell, ibid. 1959, 3708; D. M. W. Anderson, J. L. Duncan, ibid. 1961, 1631; W. Seidenfaden, Houben-Weyl 10/1, 1079 (1971). Applications: F. Millich, M. T. El-Shoubary, Org. Prep. Proced. Int. 28, 366 (1996); S. K. De et al., Can. J. Chem. 76, 199 (1998).


Tscherniac-Einhorn Reaction

401.

Tscherniac-Einhorn Reaction

J. Tscherniac, DE 134979; A. Einhorn et al., Ann. 343, 207 (1905); 361, 113 (1908).

Introduction of the amidomethyl group into aromatic rings or activated methylene groups in the presence of sulfuric acid:

Reviews: R. Schröter, Houben-Weyl 11/1, 795 (1957); Hellman Angew. Chem. 69, 463 (1957); H. E. Zaugg, W. B. Martin, Org. React. 14, 52 (1965); H. E. Zaugg et al., J. Org. Chem. 34, 11, 14 (1969); K. Bott, Ber. 106, 2513 (1973); A. R. Mitchell et al., Tetrahedron Letters 1976, 3795.


Elbs Persulfate Oxidation

116.

Elbs Persulfate Oxidation

K. Elbs, J. Prakt. Chem. 48, 179 (1893).

Hydroxylation of monophenols to predominantely p-diphenols or oxidation of methyl-substituted aromatics by persulfates:

S. M. Sethna, Chem. Rev. 49, 91 (1951); J. B. Lee, B. C. Uff, Quart. Rev. 21, 453 (1967); E. J. Behrman, Org. React. 35, 421-511 (1988); K. A. Parker, et al., J. Org. Chem. 52, 183 (1987); K. G. Watson, A. Serban, Aust. J. Chem. 48, 1503 (1995). Cf. Boyland-Sims Oxidation.


Elbs Reaction

117.

Elbs Reaction

K. Elbs, E. Larsen, Ber. 17, 2847 (1884).

Formation of polyaromatics (eg. anthracene) by intramolecular condensation of diaryl ketones containing a methyl or methylene substituent adjacent to the carbonyl group:

L. F. Fieser, Org. React. 1, 129 (1942); G. N. Badger, B. J. Christie, J. Chem. Soc. 1956, 3435; N. P. Buu-Hoi, D. Lavit, Rec. Trav. Chim. 76, 419 (1957); Cl. Marie et al., J. Chem. Soc. 1971, 431; M. S. Newman, V. K. Khanna, J. Org. Chem. 45, 4507 (1980).


Emde Degradation

118.

Emde Degradation

H. Emde, Ber. 42, 2590 (1909); Ann. 391, 88 (1912).

Modification of the Hofmann degradation, q.v., method for reductive cleavage of the carbon-nitrogen bond by treatment of an alcoholic or aqueous solution of a quaternary ammonium halide with sodium amalgam. Also used as a catalytic method with palladium and platinum catalysts. The method succeeds with ring compounds not degraded by the Hofmann procedure:

Reviews: A. Birch, Org. React. 7, 143 278 (1953); F. Möller, Houben-Weyl 11/1, 973 (1955); Z. Spialter, J. A. Pappalardo, Acyclic Aliphatic Tertiary Amines (Macmillan, New York, 1965) pp 79-81. Photodegradation: V. Partail, Helv. Chim. Acta 68, 1952 (1985). Synthetic applications: J. G. Cannon et al., J. Med. Chem. 18, 110 (1975); J. Lévy et al., Tetrahedron Asymmetry 8, 4127 (1997).


Emmert Reaction

119.

Emmert Reaction

B. Emmert, E. Asendorf, Ber. 72, 1188 (1939); B. Emmert, E. Pirot, ibid. 74, 714 (1941).

Formation of pyridyldialkylcarbinols by condensation of ketones with pyridine or its homologs in the presence of aluminum or magnesium amalgam:

C. H. Tilford et al., J. Am. Chem. Soc. 70, 4001 (1948); H. L. Lochti et al., ibid. 75, 4477 (1953); R. Abramovitch, R. Vinutha, J. Chem. Soc. C 1969, 2104; C. A. Russell et al., J. Chem. Soc. D 1970, 1406; R. Tschesche, W. Führer, Ber. 111, 3502 (1978).


Wittig Reaction

430.

Wittig Reaction; Horner Reaction; Horner-Wadsworth-Emmons Reaction

G. Wittig, U. Schöllkopf, Ber. 87, 1318 (1954); G. Wittig, W. Haag, ibid. 88, 1654 (1955).

Alkene formation from carbonyl compounds and phosphonium ylides, proceeding primarily through the proposed betaine and/or oxaphosphetane intermediates. The stereoselectivity can be controlled by the choice of ylide, carbonyl compound, and reaction conditions:

When the ylide is replaced with a phosphine oxide carbanion, the reaction is referred to as the Horner reaction: L. Horner et al., Ber. 91, 61 (1958); idem et al., ibid. 92, 2499 (1959).

When the ylide is replaced with a phosphonate carbanion, the reaction is referred to as the Horner-Emmons-Wadsworth reaction: W. S. Wadsworth, Jr., W. D. Emmons, J. Am. Chem. Soc. 83, 1733 (1961).

Application to the synthesis of β,γ-unsaturated amides: T. Janecki et al., Tetrahedron 51, 1721 (1995). Reviews: A. Maercker, Org. React. 14, 270-490 (1965); K. P. C. Vollhardt, Synthesis 1975, 765-780; W. S. Wadsworth, Jr., Org. React. 25, 73-253 (1977); I. Gosney, A. G. Rowley in Organophosphorus Reagents in Organic Synthesis, J. I. G. Cadogan, Ed. (Academic Press, New York, 1979) pp 17-153; B. E. Maryanoff, A. B. Reitz, Chem. Rev. 89, 863-927 (1989); S. E. Kelly, Comp. Org. Syn. 1, 755-782 (1991). Reviews of mechanistic studies: W. E. McEwen et al., ACS Symposium Series 486, 149-161 (1992); E. Vedejs, M. J. Peterson, Top. Stereochem. 21, 1-157 (1994). Cf. Peterson Reaction; Tebbe Reaction.


Volhard-Erdmann Cyclization

409.

Volhard-Erdmann Cyclization

J. Volhard, H. Erdmann, Ber. 18, 454 (1885).

Synthesis of alkyl and aryl thiophenes by cyclization of disodium succinate or other 1,4-difunctional compounds (γ-oxo acids, 1,4-diketones, chloroacetyl-substituted esters) with phosphorus heptasulfide:

L. H. Friedburg, J. Am. Chem. Soc. 12, 83 (1890); J. Chem. Soc. 58, 1400 (1890); R. Phillips, Org. Syn. coll. vol. II, 578 (1943); F. F. Blicke, Heterocyclic Compounds 1, 212 (1950); D. E. Wolf, K. Folkers, Org. React. 4, 412 (1951); R. F. Feldkamp, B. F. Tullar, Org. Syn. coll. vol. IV, 671 (1963).


Erlenmeyer-Plöchl Azlactone and Amino Acid Synthesis

121.

Erlenmeyer-Plöchl Azlactone and Amino Acid Synthesis

E. Erlenmeyer, Ann. 275, 1 (1893); J. Plöchl, Ber. 17, 1616 (1884).

Formation of azlactones by intramolecular condensation of acylglycines in the presence of acetic anhydride. The reaction of azlactones with carbonyl compounds followed by hydrolysis to the unsaturated α-acylamino acid and by reduction yields the amino acid; drastic hydrolysis gives the α-oxo acid:

C. L. A. Schmidt, The Chemistry of the Amino Acids and Proteins (Springfield, IL, 1944) p 54; H. E. Carter, Org. React. 3, 198 (1946); M. Crawford, W. T. Little, J. Chem. Soc. 1959, 729; W. Steglich, Fortschr. Chem. Forsch. 12, 84 (1969); J. Cornforth, D. Ming-hui, J. Chem. Soc. Perkin Trans. I 1991, 2183; A. P. Combs, R. W. Armstrong, Tetrahedron Letters 33, 6419 (1992). Cf. Bergmann Azlactone Peptide Synthesis; Perkin Reaction.


Eschenmoser Coupling Reaction

122.

Eschenmoser Coupling Reaction (Sulfide Contraction)

A. Fischli, A. Eschenmoser, Angew. Chem. Int. Ed. 6, 866 (1967); M. Roth et al., Helv. Chim. Acta 54, 710 (1971).

Formation of vinylogous amides and urethanes by alkylation of secondary or tertiary thioamides with an electophilic agent followed by elimination of sulfur:

Synthetic applications: E. Götschi et al., Angew. Chem. Int. Ed. 12, 910 (1973); O. Sakurai et al., J. Org. Chem. 61, 7889 (1996), T. G. Minehan, Y. Kishi, Tetrahedron Letters 38, 6811 (1997). Review: K. Shiosaki, Comp. Org. Syn. 2, 865-894 (1991).


Eschenmoser Fragmentation

123.

Eschenmoser Fragmentation (Eschenmoser-Tanabe Fragmentation)

A. Eschenmoser et al., Helv. Chim. Acta 50, 708 (1967); J. Schreiber et al., ibid. 2101; M. Tanabe et al., Tetrahedron Letters 1967, 3943.

Cleavage of α,β-epoxyketones under mild conditions, via sulfonylhydrazone intermediates, to yield acetylenic and carbonyl compounds:

Early review: D. Felix et al., Helv. Chim. Acta 54, 2896-2912 (1971). Synthetic applications: C. B. Reese, H. P. Sanders, Synthesis 1981, 276; W. Dai, J. A. Katzenellenbogen, J. Org. Chem. 58, 1900 (1993); A. Abad et al., Synlett 1991, 787. Cf. Grob Fragmentation; Wharton Reaction.


Étard Reaction

124.

Étard Reaction

A. L. Étard, Compt. Rend. 90, 534 (1880); Ann. Chim. Phys. 22, 218 (1881).

Oxidation of an arylmethyl group to an aldehyde by treatment with chromyl chloride:

W. H. Hartford, M. Darrin, Chem. Rev. 58, 1 (1958); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) p 289; C. D. Nenitzescu et al., Rev. Roum. Chim. 14, 1543, 1553 (1969); I. I. Schiketanz et al., ibid. 22, 1097 (1977); J. C. W. Chien, J. K. Y. Kiang, Macromolecules 13, 280 (1980); F. A. Luzzio, W. J. Moore, J. Org. Chem. 58, 512 (1993).


Mislow-Evans Rearrangement

263.

Mislow-Evans Rearrangement

P. Bickart et al., J. Am. Chem. Soc. 90, 4869 (1968); D. A. Evans et al., ibid. 93, 4956 (1971).

[2,3]-Sigmatropic rearrangement of allylic sulfoxides to allylic sulfenates which are captured by thiophiles to generate the allylic alcohols, thereby effecting the 1,3-transposition of sulfoxide and alcohol functions. The reverse process is accomplished by treating the alcohol with arylsulfenyl chloride, followed by thermal rearrangement of the sulfenate to generate the allylic sulfoxide:

Early review: D. A. Evans, G. C. Andrews, Accts. Chem. Res. 7, 147 (1974). Acid-catalyzed modification: Y. Masaki et al., Chem. Pharm. Bull. 33, 2531 (1985). Synthetic applications: H. J. Reich, S. Wollowitz, J. Am. Chem. Soc. 104, 7051 (1982); G. H. Posner et al., J. Org. Chem. 52, 4836 (1987); A. Padwa et al., ibid. 56, 4252 (1991). Mechanistic studies: D. K. Jones-Hertzog, W. L. Jorgensen, ibid. 60, 6682 (1995); eidem, J. Am. Chem. Soc. 117, 9077 (1995). Cf. Meisenheimer Rearrangements; [2,3]-Wittig Rearrangement.


Evans Aldol Reaction

125.

Evans Aldol Reaction

D. A. Evans et al., J. Am. Chem. Soc. 101, 6120 (1979); 103, 2127 (1981).

Highly enantioselective aldol condensation of the chiral N-acyl-oxazolidone via its dibutylboryl enolate with the appropriate aldehyde:

Mechanistic studies: D. A. Evans et al., J. Am. Chem. Soc. 103, 3099 (1981). Synthetic applications: C. W. Phoon, C. Abell, Tetrahedron Letters 39, 2655 (1998); C. Pearson et al., ibid. 40, 411 (1999). Inversion of product stereochemistry: K. Iseki et al., ibid. 34, 8147 (1993); T. Gabriel, L. Wessjohann, ibid. 38, 4387 (1997). Review: D. A. Evans, Aldrichchim. Acta 15, 23-32 (1982); B. M. Kim et al., Comp. Org. Syn. 2, 239-275 (1991). Cf. Aldol Condensation, Mukaiyama Aldol Reaction.


Hofmann Degradation

190.

Hofmann Degradation (Exhaustive Methylation)

A. W. Hofmann, Ber. 14, 659 (1881).

Formation of an olefin and a tertiary amine by pyrolysis of a quaternary ammonium hydroxide:

A. C. Cope, E. R. Trumbull, Org. React. 11, 317-493 passim (1960); K. W. Bentley, G. W. Kirby in Techniques of Organic Chemistry vol. IV, Pt. 2, A. Weissberger, Ed., Elucidation of Organic Structures by Physical and Chemical Methods (Wiley, New York, 2nd ed., 1973) pp 255-289. Isotope effects: R. D. Bach, M. L. Braden, J. Org. Chem. 56, 7194 (1991). Synthetic applications: A. D. Woolhouse et al., J. Heterocyclic Chem. 30, 873 (1993); D. Berkes et al., Synth. Commun. 28, 949 (1998). Cf. Cope Elimination Reaction; Emde Degradation.


Favorskii Rearrangement

127.

Favorskii Rearrangement; Wallach Degradation

A. E. Favorskii, J. Prakt. Chem. 88(2), 658 (1913); O. Wallach, Ann. 414, 296 (1918).

Base-catalyzed rearrangement of α-haloketones to acids or esters. The rearrangement of α,α′-dibromocyclohexanones to 1-hydroxycyclopentanecarboxylic acids, followed by oxidation to the ketones is known as the Wallach degradation:

Detailed experimental procedure: D. W. Goheen, W. R. Vaughan, Org. Syn. coll. vol. 4, 594 (1963). Application to the synthesis of carboxylic acids: T. Satoh et al., Bull. Chem. Soc. Japan 66, 2339 (1993). Applications to asymmetric synthesis: idem et al., Tetrahedron Letters 34, 4823 (1993); E. Lee, C. H. Yoon, Chem. Commun. 1994, 479. Reviews: A. S. Kende, Org. React. 11, 261-316 (1960); P. J. Chenier, J. Chem. Ed. 55, 286 (1978); A. Baretta, B. Waegill, “A Survey of Favorskii Rearrangement Mechanisms” in Reactive Intermediates, R. A. Abramovitch, Ed. (Plenum Press, New York, 1982) pp 527-585; J. Mann, Comp. Org. Syn. 3, 839-859 (1991).


Ruff-Fenton Degradation

348.

Ruff-Fenton Degradation

O. Ruff, Ber. 31, 1573 (1898); 32, 550 (1899); H. J. H. Fenton, Proc. Chem. Soc. 9, 113 (1893).

Shortening of the carbon chain of sugars by the oxidation of aldonic acids (as calcium salts) with hydrogen peroxide and ferric salts:

W. Pigman, The Carbohydrates (Academic Press, New York, 1957) p 118; H. S. Isbell, M. A. Salam, Carbohyd. Res. 90, 123 (1981).


Fenton Reaction

129.

Fenton Reaction

H. J. H. Fenton, Proc. Chem. Soc. 9, 113 (1893); J. Chem. Soc. 65, 899 (1894).

Oxidation of α-hydroxy acids with hydrogen peroxide and ferrous salts (Fenton's reagent) to α-keto acids or of 1,2-glycols to hydroxy aldehydes:

W. A. Waters in Organic Chemistry vol. 4, H. Gilman, Ed. (Wiley, New York, 1953) p 1157; G. Sosnovsky, D. Rawlinson in Organic Peroxides vol. 2, D. Swern, Ed. (Interscience, New York, 1970) pp 269-336; C. Walling, Accts. Chem. Res. 8, 125 (1975); T. Tezuka et al., J. Am. Chem. Soc. 103, 3045 (1981); C. Walling, K. Amarnath, ibid. 104, 1185 (1982). Extension to additional substrates: aromatic alcohols: F. J. Benitez et al., Ind. Eng. Chem. Res. 38, 1341 (1999); L. Lunar et al., Water Res. 34, 1791 (2000); N-heterocyclics: M. A. Oturan et al., New J. Chem. 23, 793 (1999); E. L. Bier et al., Environ. Toxicol. Chem. 18, 1078 (1999); organometals: K. Banerjee et al., Environ. Prog. 18, 280 (1999).


Ferrier Rearrangement

130.

Ferrier Rearrangement

R. J. Ferrier, J. Chem. Soc. Perkin Trans. I 1979, 1455.

The stereochemically controlled conversion of hex-5-enopyranosides into cyclohexanones (inosose derivatives), catalyzed by mercury(II) salts, such that the 5-hydroxyl and the 3-substituent of the product are predominantly in a trans relationship:

Stereochemical/mechanistic study: A. S. Machado et al., Carbohyd. Res. 233, C5 (1992); N. Yamauchi et al., Tetrahedron 50, 4125 (1994). Scope and limitations: N. Chida et al., Bull. Chem. Soc. Japan 64, 2118 (1991). Synthetic applications: D. H. R. Barton et al., Tetrahedron 46, 215 (1990); R. Chretien et al., Nat. Prod. Letters 2, 69 (1993); A. B. Smith III et al., Org. Lett. 1, 909 (1999); eidem, ibid. 913. Modification of catalysis: J. C. López et al., J. Org. Chem. 60, 3851 (1995); T. Linker et al., Tetrahedron Letters 39, 9637 (1998); B. S. Babu et al., Synth. Commun. 29, 4299 (1999).


Finkelstein Reaction

131.

Finkelstein Reaction

H. Finkelstein, Ber. 43, 1528 (1910).

Reaction of alkyl halides with sodium iodide in acetone:

C. K. Ingold, Structure and Mechanism in Organic Chemistry (Cornell Univ. Press, London, 2nd ed., 1969) p 435; J. Hayami et al., Tetrahedron Letters 1973, 385; S. Samaan, F. Rolla, Phosphorus and Sulfur 4, 145 (1978); W. B. Smith, G. D. Branum, Tetrahedron Letters 22, 2055 (1981). Modified conditions: D. Landini et al., J. Chem. Soc. Perkin Trans. I 1992, 2309. Applications: A. J. Pearson, K. Lee, J. Org. Chem. 59, 2304 (1994); A. Schmidt, M. K. Kindermann, ibid. 62, 3910 (1997); T. Zoller et al., Tetrahedron Letters 39, 8089 (1998).


Reissert Reaction

333.

Reissert Reaction (Grosheintz-Fischer-Reissert Aldehyde Synthesis)

A. Reissert, Ber. 38, 1603, 3415 (1905); J. M. Grosheintz, H. O. L. Fischer, J. Am. Chem. Soc. 63, 2021 (1941).

Formation of 1-acyl-2-cyano-1,2-dihydroquinoline derivatives (Reissert compounds) by reaction of acid chlorides with quinoline and potassium cyanide; hydrolysis of these compounds yields aldehydes and quinaldic acid:

Reviews: E. Mosettig, Org. React. 8, 220 (1954); W. E. McEwen, R. L. Cobb, Chem. Rev. 55, 511 (1955); F. D. Popp, Advan. Heterocycl. Chem. 9, 1 (1968); idem, ibid. 24, 187 (1979); idem. Bull. Soc. Chim. Belg. 90, 609 (1981); idem in The Chemistry of Heterocyclic Compounds vol. 32, Part 2, G. Jones, Ed. (Wiley, New York, 1982) p 353.


Houben-Fischer Synthesis

197.

Houben-Fischer Synthesis

J. Houben, W. Fischer, J. Prakt. Chem. [2] 123, 89, 262, 313 (1929).

Formation of aromatic nitriles by basic hydrolysis of trichloromethyl aryl ketimines. Acidic hydrolysis yields ketones:

J. Houben, W. Fischer, Ber. 63, 2464 (1930); 64, 240, 2636, 2645 (1931); 66, 339 (1933); D. T. Mowry, Chem. Rev. 42, 221 (1948); P. E. Spoerri, A. S. DuBois, Org. React. 5, 390 (1949); G. Hesse, Houben-Weyl 4/2 103 (1955); W. Ruske in Friedel-Crafts and Related Reactions vol. III, Part 1, G. A. Olah, Ed. (Interscience, New York, 1964) p 407. Cf. Houben-Hoesch Reaction.


Kiliani-Fischer Synthesis

211.

Kiliani-Fischer Synthesis

H. Kiliani, Ber. 18, 3066 (1885); E. Fischer, ibid. 22, 2204 (1889).

Extension of the carbon atom chain of aldoses by treatment with cyanide. Hydrolysis of the cyanohydrins followed by reduction of the lactone yields the homologous aldose:

Reviews: C. S. Hudson, Advan. Carbohyd. Chem. 1, 2 (1945); T. Moury, Chem. Rev. 42, 239 (1948); L. Hough, A. C. Richardson, The Carbohydrates 1A, 118 (1972); R. Kuhn, P. Klesse, Ber. 91, 1989 (1958); R. Varma, D. French, Carbohyd. Res. 25, 71 (1972); R. Blazer, T. W. Whalen, J. Am. Chem. Soc. 102, 5082 (1980). Mechanistic study: A. S. Serianni et al., J. Org. Chem. 45, 3329 (1980). Modified conditions: N. Adjé et al., Tetrahedron Letters 37, 5893 (1996). Stereoselective synthesis: J. Roos, F. Effenberger, Tetrahedron Asymmetry 10, 2817 (1999). Cf. Urech Cyanohydrin Method.


Fischer Indole Synthesis

133.

Fischer Indole Synthesis

E. Fischer, F. Jourdan, Ber. 16, 2241 (1883); E. Fischer, O. Hess, ibid. 17, 559 (1884).

Formation of indoles on heating aryl hydrazones of aldehydes or ketones in the presence of catalysts such as Lewis or proton acids:

Reviews: B. Robinson, Chem. Rev. 63, 373 (1963); 69, 227 (1969); H. Ishii, Accts. Chem. Res. 14, 233-247 (1981); B. Robinson, The Fischer Indole Synthesis (Wiley, New York, 1982) 923 pp.; D. L. Hughes, Org. Prep. Proced. Int. 25, 607-632 (1993). Modified conditions: S. M. Hutchins, K. T. Chapman, Tetrahedron Letters 37, 4869 (1996); O. Miyata et al., ibid. 40, 3601 (1999); S. Wagaw et al., J. Am. Chem. Soc. 121, 10251 (1999). Cf. Borsche-Drechsel Cyclization; Piloty-Robinson Synthesis.


Fischer Oxazole Synthesis

134.

Fischer Oxazole Synthesis

E. Fischer, Ber. 29, 205 (1896).

Condensation of equimolar amounts of aldehyde cyanohydrins and aromatic aldehydes in dry ether in the presence of dry hydrochloric acid:

R. H. Wiley, Chem. Rev. 37, 410 (1945); J. W. Cornforth, R. H. Cornforth, J. Chem. Soc. 1949, 1028; J. W. Cornforth, Heterocyclic Compounds 5, 309 (1957); T. Onaka, Tetrahedron Letters 1971, 4391.


Fischer Peptide Synthesis

135.

Fischer Peptide Synthesis

E. Fischer, Ber. 36, 2982 (1903).

Formation of polypeptides by treatment of an α-chloro or α-bromo acyl chloride with an amino acid ester, hydrolysis to the acid and conversion to a new acid chloride which is again condensed with a second amino acid ester, and so on. The terminal chloride is finally converted to an amino group with ammonia:

C. L. A. Schmidt, The Chemistry of the Amino Acids and Proteins (Thomas, Springfield, IL, 1944) p 257; B. Rockland in Amino Acids and Proteins, D. M. Greenberg, Ed. (Charles C. Thomas, Springfield, IL, 1951) p 232; H. D. Springall, The Structural Chemistry of Proteins (New York, 1954) p 24. Cf. Bergmann-Zervas Carbobenzoxy Method.


Fischer Phenylhydrazine Synthesis

136.

Fischer Phenylhydrazine Synthesis

E. Fischer, Ber. 8, 589 (1875).

Formation of arylhydrazines by reduction of diazo compounds with excess sodium sulfite and hydrolysis of the substituted hydrazine sulfonic acid salt with hydrochloric acid. The process is a standard industrial method for production of arylhydrazines:

G. H. Colemann, Org. Syn. coll. vol. I, 432 (1932); K. H. Saunders, The Aromatic Diazo-Compounds and Their Technical Applications (London, 1949) p 183; R. Huisgen, R. Lux, Ber. 93, 540 (1960).


Fischer Phenylhydrazone and Osazone Reaction

137.

Fischer Phenylhydrazone and Osazone Reaction

E. Fischer, Ber. 17, 579 (1884).

Formation of phenylhydrazones and osazones by heating sugars with phenylhydrazine in dilute acetic acid:

E. G. V. Percival, Advan. Carbohyd. Chem. 3, 23 (1948); F. Micheel, Chemie der Zucker und Polysaccharide (Leipzig, 1956) p 54; W. Pigman, The Carbohydrates 1957, 452, 455; H. Simon et al., Fortschr. Chem. Forsch. 14, 451 (1970).


Fischer-Hepp Rearrangement

132.

Fischer-Hepp Rearrangement (Nitrosamine Rearrangement)

O. Fischer, E. Hepp, Ber. 19, 2991 (1886).

Rearrangement of secondary aromatic nitrosamines to p-nitrosoarylamines:

H. J. Shine, Aromatic Rearrangements (Elsevier, New York, 1967) p 231; D. L. H. Williams in Comprehensive Chemical Kinetics vol. 13 (1972) p 454; S. Johan et al., J. Chem. Soc. Perkin Trans. II 1980, 165. Mechanism: D. L. H. Williams, ibid. 1982, 801. Applications: J. B. Kyziol, J. Heterocyclic Chem. 22, 1301 (1985); P. Kannan et al., J. Mol. Catal. 118, 189 (1997).


Fischer-Speier Esterification Method

138.

Fischer-Speier Esterification Method

E. Fischer, A. Speier, Ber. 28, 3252 (1895).

Esterification of acids by refluxing with excess alcohol in the presence of hydrogen chloride or other acid catalysts:

E. D. Hughes, Quart. Rev. 2, 110 (1948); A. J. Kirby in Comprehensive Chemical Kinetics vol. 10, C. H. Bamford, C. F. H. Tipper, Eds. (Elsevier, New York, 1972) p 57; E. K. Euranto in The Chemistry of Carboxylic Acids and Esters, S. Patai, Ed. (Interscience, New York, 1969) p 505.


Fischer-Tropsch Syntheses

139.

Fischer-Tropsch Syntheses; Synthol Process; Oxo Synthesis

F. Fischer, H. Tropsch, Ber. 56, 2428 (1923).

Synthesis of hydrocarbons, aliphatic alcohols, aldehydes, and ketones by the catalytic hydrogenation of carbon monoxide using enriched synthesis gas from passage of steam over heated coke. The ratio of products varies with conditions. The high pressure Synthol process gives mainly oxygenated products and addition of olefins in the presence of cobalt catalyst, Oxo synthesis, produces aldehydes. Normal pressure synthesis leads mainly to petroleum-like hydrocarbons.

C. Masters, Adv. Organomet. Chem. 17, 61 (1979); C. K. Rofer-DePoorter, Chem. Rev. 31, 447 (1981); W. A. Herrmann, Angew. Chem. Int. Ed. 21, 117 (1982). Reviews: P. M. Maitlis et al., Chem. Commun. 1996, 1-8; H. Schulz, Appl. Catal. 186, 3-12 (1999). Cf. Bergius Process; Oxo Process.


Wurtz-Fittig Reaction

439.

Wurtz-Fittig Reaction

B. Tollens, R. Fittig, Ann. 131, 303 (1864); R. Fittig, J. König, ibid. 144, 277 (1867).

Formation of alkylated aromatic hydrocarbons on coupling of an alkyl and an aryl halide with sodium:

T. L. Kwa, C. Boelhouwer, Tetrahedron 25, 5771 (1969); B. J. Wakefield, Comp. Organometal. Chem. 7, 45 (1982); K. Miyoshi et al., Chemosphere 41, 819 (2000).


Flood Reaction

140.

Flood Reaction

E. A. Flood, J. Am. Chem. Soc. 55, 1735 (1933).

Formation of trialkylsilyl halides from hexaalkyldisiloxanes using concentrated sulfuric acid in the presence of ammonium chloride or fluoride, or by treatment of the intermediate silane sulfates with hydrogen chloride in the presence of ammonium sulfate:

H. W. Post, Silicones and Other Organic Compounds (New York, 1949) p 64; E. G. Rochow et al., The Chemistry of Organometallic Compounds (New York, 1957) p 158, 159. Synthetic applications: L. Birkofer, O. Stuhl, Top. Curr. Chem. 88, 33 (1980).


Forster Diazoketone Synthesis

141.

Forster Diazoketone Synthesis

M. O. J. Forster, J. Chem. Soc. 107, 260 (1915).

Formation of diazoketones from α-oximinoketones by reaction with chloramine:

M. P. Cava, R. L. Litle, Chem. & Ind. (London) 1957, 367; W. Kirmse et al., Angew. Chem. 69, 106 (1957). Mechanism: J. Meinwald et al., J. Am. Chem. Soc. 81, 4751 (1959). Application to steroids: M. P. Cava, B. R. Vogt, J. Org. Chem. 30, 3776 (1965). Review and applications: F. Weygand, H. J. Bestmann, Angew. Chem. 72, 535 (1960); W. Rundel, ibid. 74, 469 (1962).


Forster Reaction

142.

Forster Reaction

M. O. J. Forster, J. Chem. Soc. 75, 934 (1899); H. Decker, P. Becker, Ann. 395, 362 (1913).

Formation of secondary amines by condensation of a primary amine with an aldehyde, addition of alkyl halide to the Schiff base, and subsequent hydrolysis:

H. Glaser, Houben-Weyl 11/1, 108 (1957); F. Möller, ibid. p 956.


Franchimont Reaction

143.

Franchimont Reaction

A. P. N. Franchimont, Ber. 5, 1048 (1872).

Carboxylic acid dimerization to 1,2-dicarboxylic acids by treating α-bromocarboxylic acids with potassium cyanide followed by hydrolysis and decarboxylation:

N. Zelinsky, Ber. 21, 3160 (1888); O. Poppe, ibid. 23, 113 (1890); R. C. Fuson et al., J. Am. Chem. Soc. 51, 1536 (1929); 52, 4074 (1930); 60, 1237 (1938); H. N. Rydon, J. Chem. Soc. 1936, 593; H. Henecka, Chemie der Beta-Dicarbonylverbindungen (Berlin, 1950) p 176.


Frankland Synthesis

145.

Frankland Synthesis

E. Frankland, Ann. 71, 213 (1849); 85, 3641 (1853).

Synthesis of zinc dialkyls from alkyl halides and zinc:

Reviews: K. Nützel, Houben-Weyl 13/2a, 570 (1973); C. R. Noller, Org. Syn. coll. vol. II, 184 (1943).


Freund Reaction

146.

Freund Reaction; Gustavson Reaction; Hass Cyclopropane Process

A. Freund, Monatsh. 3, 625 (1882); G. Gustavson, J. Prakt. Chem. [2] 36, 300 (1887); H. B. Hass et al., Ind. Eng. Chem. 28, 1178 (1936).

Formation of alicyclic hydrocarbons by the action of sodium (Freund reaction) or zinc (Gustavson reaction) on open chain dihalo compounds; 1,3-dichloropropane derived from the chlorination of propane obtained from natural gas is cyclized in the Hass cyclopropane process by treating with zinc dust in aqueous alcohol in the presence of catalytic sodium iodide:

H. Gilman, Organic Chemistry I (New York, 1943) p 74; J. D. Bartleson et al., J. Am. Chem. Soc. 68, 2513 (1946); R. N. Shortsidge et al., ibid. 70, 946 (1948); B. T. Brooks, The Chemistry of the Nonbenzenoid Hydrocarbons (New York, 1950) p 88; H. F. Ebel, A. Lüttringhaus, Houben-Weyl 13/1, 492 (1970).


Hofmann-Löffler-Freytag Reaction

192.

Hofmann-Löffler-Freytag Reaction

A. W. Hofmann, Ber. 16, 558 (1883); 18, 5, 109 (1885); K. Löffler, C. Freytag, ibid. 42, 3427 (1909).

Formation of pyrrolidines or piperidines by thermal or photochemical decomposition of protonated N-haloamines:

M. E. Wolff, Chem. Rev. 63, 55 (1963); E. J. Corey, W. R. Hertler, J. Am. Chem. Soc. 82, 1657 (1960); R. Furstoss et al., Tetrahedron Letters 1970, 1263; S. Titouani et al., Tetrahedron 36, 2961 (1980).


Friedlaender Synthesis

148.

Friedlaender Synthesis

P. Friedlaender, Ber. 15, 2572 (1882); P. Friedlaender, C. F. Gohring, ibid. 16, 1833 (1883).

Base-catalyzed condensation of 2-aminobenzaldehydes with ketones to form quinoline derivatives:

Reviews: R. H. Manske, Chem. Rev. 30, 124 (1942); C. C. Cheng, S. J. Yan, Org. React. 28, 37 (1982). Cyclic ketones containing S, or N: G. Kempter, S. Hirschberg, ibid. 98, 419 (1965); K. Rao et al., J. Heterocyclic Chem. 16, 1241 (1979). Modified conditions: I.-S. Cho et al., J. Org. Chem. 56, 7288 (1991); G. Sabitha et al., Synth. Commun. 29, 4403 (1999). Review: R. P. Thummel, Synlett. 1992, 1-12. Cf. Niementowski Quinoline Synthesis; Pfitzinger Reaction.


Fries Rearrangement

149.

Fries Rearrangement

K. Fries, G. Fink, Ber. 41, 4271 (1908); K. Fries, W. Pfaffendorf, ibid. 43, 212 (1910).

Rearrangement of phenolic esters to o- and/or p-phenolic ketones with Lewis acid catalysts:

A. H. Blatt, Org. React. 1, 342 (1942); A. Gerecs in Friedel-Crafts and Related Reactions, in vol. 3, Part 1; G. Olah, Ed. (Interscience, New York, 1964) pp 499-533; F. R. Jensen, G. Goldman in ibid. Part 2, p 1349; R. Martin et al., Monatsh. 81, 111 (1980); R. Martin, Org. Prep. Proced. Int. 24, 369 (1992). Photo-rearrangement: J. C. Anderson, C. B. Reese, Proc. Chem. Soc. 1960, 217; D. Bellus, Advan. Photochem. 8, 109 (1971); D. J. Crouse et al., J. Org. Chem. 46, 374 (1981); W. Gu et al., J. Am. Chem. Soc. 121, 9467 (1999). Modified conditions: K. J. Balkus, Jr. et al., J. Mol. Catal. A 134, 137 (1998); B. Kaboudin, Tetrahedron 55, 12865 (1999); B. M. Khadilkar, V. R. Madyar, Synth. Commun. 29, 1195 (1999).


Pomeranz-Fritsch Reaction

318.

Pomeranz-Fritsch Reaction (Schlittler-Müller Modification)

C. Pomeranz, Monatsh. 14, 116 (1893); P. Fritsch, Ber. 26, 419 (1893); E. Schlittler, J. Müller, Helv. Chim. Acta 31, 914, 1119 (1948).

Formation of isoquinolines by the acid-catalyzed cyclization of benzalaminoacetals prepared from aromatic aldehydes and aminoacetal; in the Schlittler-Müller modification the starting materials are benzyl amines and glyoxal semiacetal:

M. J. Bevis et al., Tetrahedron 27, 1253 (1971); E. V. Brown, J. Org. Chem. 42, 3208 (1977); R. Hirsenkorn, Tetrahedron Letters 32, 1775 (1991). Reviews: W. J. Gensler, Org. React. 6, 191 (1951); idem, Heterocyclic Compounds 4, 368 (1952); J. M. Bobbit, A. J. Bourque, Heterocycles 25, 601-614 (1987).


Gabriel Ethylenimine Method

153.

Gabriel Ethylenimine Method (Gabriel-Marckwald Ethylenimine Synthesis)

S. Gabriel et al., Ber. 21, 1049 (1888); W. Marckwald et al., ibid. 32, 2036 (1899); 33, 764 (1900); 34, 3544 (1901).

Formation of ethylenimines (aziridines) by elimination of hydrogen halides from aliphatic vicinal haloamines with alkali. The method can be extended to the preparation of five- and six-membered cyclic amines:

O. C. Dermer, G. E. Ham, Ethylenimine and Other Aziridines (Academic Press, New York, 1969) pp 1-59; R. Bartnik et al., Pol. J. Chem. 53, 537 (1979); K. H. Sunwoo et al., Dyes Pigments 41, 19 (1999).


Gabriel Synthesis

154.

Gabriel Synthesis

S. Gabriel, Ber. 20, 2224 (1887).

Conversion of alkyl halides to primary amines by treatment with potassium phthalimide and subsequent hydrolysis:

M. S. Gibson, R. W. Bradshaw, Angew. Chem. Int. Ed. 7, 919 (1968); B. Dietrich et al., J. Am. Chem. Soc. 103, 1282 (1981); O. Mitsunobu, Comp. Org. Syn. 6, 79-85 (1991). Modified conditions: S. E. Sen, S. L. Roach, Synthesis 1994, 756; M. N. Khan, J. Org. Chem. 61, 8063 (1996). Stereoselectivity: A. Kubo et al., Tetrahedron Letters 37, 4957 (1996).


Pictet-Gams Isoquinoline Synthesis

308.

Pictet-Gams Isoquinoline Synthesis

A. Pictet, A. Gams, Ber. 43, 2384 (1910).

Formation of isoquinolines by cyclization of acylated aminomethyl phenyl carbinols or their ethers with phosphorus pentoxide in toluene or xylene:

Reviews: W. M. Whaley, T. R. Govindachari, Org. React. 6, 151 (1951); W. Y. Gensler, Heterocyclic Compounds 4, 361 (1952); W. Herz, L. Tsai, J. Am. Chem. Soc. 77, 3529 (1955); A. A. Bindra et al., Tetrahedron Letters 1968, 2677; N. Ardabilchi et al., J. Chem. Soc. Perkin Trans. I 1979, 539. Cf. Bischler-Napieralski Reaction.


Gattermann Aldehyde Synthesis

155.

Gattermann Aldehyde Synthesis

L. Gattermann, Ber. 31, 1149 (1898); Ann. 313, (1907).

Preparation of phenolic aldehydes, phenol ethers or heterocyclic compounds by treatment of the aromatic substrate with hydrogen cyanide and hydrogen chloride in the presence of Lewis acid catalysts:

W. E. Truce, Org. React. 9, 37 (1957); E. Baltazzi, L. I. Krimen, Chem. Rev. 63, 526 (1963); F. M. Aslam et al., J. Chem. Soc. Perkin Trans. I 1972, 892; Y. Sato et al., J. Am. Chem. Soc. 117, 3037 (1995). Cf. Houben-Hoesch Reaction; Reimer-Tiemann Reaction.


Gattermann-Koch Reaction

156.

Gattermann-Koch Reaction

L. Gattermann, J. A. Koch, Ber. 30, 1622 (1897); L. Gattermann, Ann. 347, 347 (1906).

Formylation of benzene, alkylbenzenes or polycyclic aromatic hydrocarbons with carbon monoxide and hydrogen chloride in the presence of aluminum chloride at high pressure. Addition of cuprous chloride allows the reaction to proceed at atmospheric pressure:

N. N. Crounse, Org. React. 5, 290 (1949); G. A. Olah, S. J. Kuhn in Friedel-Crafts and Related Reactions vol. 3, Part 2, G. Olah, Ed. (Interscience, New York, 1964) pp 1153-1156. Use of CuCl(PPh3)n: L. Toniolo, M. Graziani, J. Organometal. Chem. 194, 221 (1980).


Jourdan-Ullmann-Goldberg Synthesis

208.

Jourdan-Ullmann-Goldberg Synthesis

F. Jourdan, Ber. 18, 1444 (1885); F. Ullmann, ibid. 36, 2382 (1903); I. Goldberg, ibid. 39, 1691 (1906); 40, 4541 (1907).

Synthesis of substituted diphenylamines, useful as intermediates in the synthesis of acridones:

Reviews: R. M. Acheson, Acridines (Interscience, New York, 1956) p 148; Schulenberg, Archer, Org. React. 14, 19 (1965).


Gomberg Free Radical Reaction

159.

Gomberg Free Radical Reaction

M. Gomberg, J. Am. Chem. Soc. 22, 757 (1900).

Formation of free radicals by abstraction of the halogen from triarylmethyl halides with metals:

A. R. Forrester et al., in Organic Chemistry of Stable Free Radicals (Academic Press, New York, 1968); Scholle, Rozantsev, Russ. Chem. Rev. 42, 1101 (1973); J. M. McBride, Tetrahedron 30, 2009 (1974).


Gould-Jacobs Reaction

160.

Gould-Jacobs Reaction

R. G. Gould, W. A. Jacobs, J. Am. Chem. Soc. 61, 2890 (1939).

Synthesis of 4-hydroxyquinolines from anilines and diethyl ethoxymalonate via cyclization of the intermediate anilinomethylenemalonate followed by hydrolysis and decarboxylation:

R. H. Reitsema, Chem. Rev. 43, 53 (1948); R. C. Elderfield, Heterocyclic Compounds 4, 38 (1952); C. C. Price, R. N. Roberts, Org. Syn. coll. vol. III, 272 (New York, 1955); D. G. Markees, L. S. Schwab, Helv. Chim. Acta 55, 1319 (1972); R. Albrecht, G. A. Hoyer, Ber. 105, 3118 (1972); J. M. Barker et al., J. Chem. Res. (S) 1980, 4; A. Pipaud et al., Synth. Commun. 27, 1727 (1997); C. G. Dave, R. D. Shah, Heterocycles 51, 1819 (1999). Cf. Doebner-Miller Reaction; Knorr Quinoline Synthesis.


Graebe-Ullmann Synthesis

161.

Graebe-Ullmann Synthesis

C. Graebe, F. Ullmann, Ann. 291, 16 (1896); F. Ullmann, ibid. 332, 82 (1904).

Formation of carbazoles by the action of nitrous acid on 2-aminodiphenylamines, followed by thermal decomposition of the resulting benzotriazoles:

O. Bremer, Ann. 514, 279 (1934); S. H. Tucker et al., J. Chem. Soc. 1942, 500; N. Campbell, B. Barclay, Chem. Rev. 40, 360 (1947); C. C. Colser et al., J. Chem. Soc. 1951, 110; B. W. Ashton, H. Suschitzky, ibid. 1957, 4559; R. A. Abramovitch, I. D. Spenser, Advan. Heterocyclic Chem. 3, 128 (1964). Photo-decomposition: L. K. Mehta et al., J. Chem. Soc. Perkin Trans. I 1993, 1261. Synthetic applications: A. Molina et al., J. Org. Chem. 61, 5587 (1996); D. J. Hagan et al., J. Chem. Soc. Perkin Trans. I 1998, 915.


Griess Diazo Reaction

162.

Griess Diazo Reaction; Witt and Knoevenagel Diazotization Methods

P. Griess, Ann. 106, 123 (1858); 121, 257 (1862); E. Knoevenagel, Ber. 23, 2994 (1890); O. N. Witt, ibid. 42, 2953 (1909).

Formation of aromatic diazonium salts from primary aromatic amines and nitrous acid or other nitrosating agents:

N. Kornblum, Org. React. 2, 264 (1944); W. A. Cowdry, D. S. Davies, Quart. Rev. 6, 358 (1952); Ridd, ibid. 15, 418 (1961); B. I. Belov, V. V. Kozlov, Russ. Chem. Rev. 32, 59 (1963); K. Schank in The Chemistry of Diazonium and Diazo Groups, S. Patai, Ed. (Wiley, New York, 1978) p 645; J. B. Fox, Jr., Anal. Chem. 51, 1493 (1979). Evaluation in determination of biological nitrogen: I. Guevara et al., Clin. Chim. Acta 274, 177 (1998); K. Schulz et al., Nitric Oxide: Biology & Chemistry 3, 225 (1999).


Grignard Degradation

163.

Grignard Degradation

W. Steinkopf et al., Ann. 512, 136 (1934); 543, 128 (1940).

Stepwise dehalogenation of a polyhalo compound through its Grignard reagent which on treatment with water yields a product containing one halogen atom less:

V. Grignard, Compt. Rend. 130, 1322 (1900); F. F. Blicke, Heterocyclic Compounds 1, 222 (1950); K. Nützel, Houben-Weyl 13/2a, 128 (1973).


Grignard Reaction

164.

Grignard Reaction

V. Grignard, Compt. Rend. 130, 1322 (1900).

Traditionally, it is the addition of organomagnesium compounds (Grignard reagents) to carbonyl compounds to generate alcohols. A more modern interpretation extends the scope of the reaction to include the addition of Grignard reagents to a wide variety of electrophilic substrates:

Early review: D. A. Shirley, Org. React. 8, 28-58 (1954). Preparation of Grignard reagents: Y. H. Lai, Synthesis 1981, 585-604. Mechanistic study: K. Maruyama, T. Katagiri, J. Phys. Org. Chem. 2, 205 (1989). Review of stereoselective addition of carbonyl compounds: D. M. Huryn, Comp. Org. Syn. 1, 49-75 (1991). General review: G. S. Silverman, P. E. Rakita in Kirk-Othmer Encyclopedia of Chemical Technology vol. 12 (Wiley-Interscience, New York, 4th ed., 1994) pp 768-786. Cf. Barbier(-type) Reaction.


Grob Fragmentation

165.

Grob Fragmentation

C. A. Grob, W. Baumann, Helv. Chim. Acta 38, 594 (1955).

Carbon-carbon bond cleavage primarily via a concerted process involving a five atom system:

The intramolecular version is useful for the preparation of medium-size rings:

M. Ochiai et al., J. Org. Chem. 54, 4832 (1989); S. Nagumo et al., Tetrahedron 49, 10501 (1993); J.-J. Wang et al. ibid. 54, 13149 (1998). Synthetic applications: S. Schreiber, J. Am. Chem. Soc. 102, 6163 (1980); J. Boivin et al., Tetrahedron Letters 40, 9239 (1999); A. Krief et al., ibid. 41, 3871 (2000). Reviews: C. A. Grob, Angew. Chem. Int. Ed. 8, 535-546 (1969); P. Weyerstahl, H. Marschall, Comp. Org. Syn. 6, 1044-1065 (1991). Cf. Eschenmoser Fragmentation; Wharton Reaction.


Grundmann Aldehyde Synthesis

166.

Grundmann Aldehyde Synthesis

C. Grundmann, Ann. 524, 31 (1936).

Transformation of an acid into an aldehyde of the same chain length by conversion of the acid chloride, via the diazo ketone, to the acetoxy ketone, reduction with aluminum isopropoxide and hydrolysis to the glycol, and cleavage with lead tetraacetete:

E. Mosetting, Org. React. 8, 225 (1954); O. Bayer, Houben-Weyl 7/1, 239 (1954); H. K. Mangold, J. Org. Chem. 24, 405 (1959). Cf. Sonn-Müller Method; Stephen Aldehyde Synthesis.


Guareschi-Thorpe Condensation

167.

Guareschi-Thorpe Condensation

I. Guareschi, Mem. Reale Accad. Sci. Torino II, 46, 7, 11, 25 (1896); H. Baron, et al., J. Chem. Soc. 85, 1726 (1904).

Synthesis of pyridine derivatives by condensation of cyanoacetic ester with acetoacetic ester in the presence of ammonia. In a second type of synthesis a mixture of cyanoacetic ester and a ketone is treated with alcoholic ammonia:

C. Hollins, The Synthesis of Nitrogen Ring Compounds (New York, 1924) p 197; V. Migrdichian, The Chemistry of Organic Cyanogen Compounds (New York, 1947) p 322; H. S. Mosher, Heterocyclic Compounds 1, 466 (1950); R. W. Holder et al., J. Org. Chem. 47, 1445 (1982); D. J. Collins, A. M. James, Aust. J. Chem. 42, 215 (1989). Cf. Hantzsch (Dihydro)Pyridine Synthesis; Kröhnke Pyridine Synthesis.


Guerbet Reaction

168.

Guerbet Reaction

M. Guerbet, Compt. Rend. 128, 511 (1899).

Condensation of 1° or 2° alcohols at high temperature and pressure in the presence of alkali metal hydroxide or alkoxide by a dehydrogenation, aldol condensation, q.v., and hydrogenation sequence:

H. Machemer, Angew. Chem. 64, 213 (1952); S. Veibel, J. T. Nielsen, Tetrahedron 23, 1723 (1967); G. Gregorio et al., J. Organometal. Chem. 37, 385 (1972); E. Klein, et al., Ann. 1973, 1004. Rhodium-promoted reaction: P. L. Burk et al., J. Mol. Catal. 33, 1 (1985).


Gutknecht Pyrazine Synthesis

169.

Gutknecht Pyrazine Synthesis

H. Gutknecht, Ber. 12, 2290 (1879); 13, 1116 (1880).

Cyclization of α-amino ketones, produced by reduction of isonitroso ketones to yield the dihydropyrazines which are dehydrogenated with mercury(I) oxide or copper(II) sulfate, or sometimes with atmospheric oxygen:

I. J. Krems, P. E. Spoerri, Chem. Rev. 40, 291 (1947); Y. T. Pratt, Heterocyclic Compounds 6, 379, 385 (1957).


Vilsmeier-Haack Reaction

407.

Vilsmeier-Haack Reaction

A. Vilsmeier, A. Haack, Ber. 60, 119 (1927).

Formylation of activated aromatic or heterocyclic compounds with disubstituted formamides and phosphorus oxychloride:

Reviews: M. R. de Maheas, Bull. Soc. Chim. France 1962, 1989; W. G. Jackson et al., J. Am. Chem. Soc. 103, 533 (1981); C. Jutz, Advan. Org. Chem. 9, 225-342 (1976); O. Meth-Cohn, S. P. Stanforth, Comp. Org. Syn. 2, 777-794 (1991).


Koch-Haaf Carboxylations

218.

Koch-Haaf Carboxylations

H. Koch, Brennstoff Chem. 36, 321 (1955); H. Koch, W. Haaf, Ann. 618, 251 (1958).

Formation of tertiary carboxylic acids by treating alcohols with carbon monoxide in strong acid:

H. Langhals et al., Tetrahedron Letters 22, 2365 (1981); R. R. Rao, J. Bhattacharya, Indian J. Chem. 20B, 207 (1981); eidem, ibid. 21B, 405 (1982); O. Farooq et al., J. Am. Chem. Soc. 110, 864 (1988). Reviews: K. E. Möller, Brennstoff Chem. 47, 10 (1966); Y. T. Eidus, et al., Russ. Chem. Rev. 42, 199 (1973); H. Bahrmann, “Koch Reactions” in New Syntheses with Carbon Monoxide, J. Falbe, Ed. (Springer-Verlag, New York, 1980) pp 372-413.

Extension to olefins:

G. Olah, J. Olah in Friedel-Crafts and Related Reactions vol. 3, Part 2, G. A. Olah, Ed. (Interscience, New York, 1964) pp 1272-1296; C. W. Bird, Chem. Rev. 62, 283 (1962). Extension to amides: C. Leonte, E. Carp, Rev. Roum. Chim. 34, 1241 (1989).


Lieben Iodoform Reaction

236.

Lieben Iodoform Reaction (Haloform Reaction)

A. Lieben, Ann. (Suppl.) 7, 218 (1870).

Cleavage of methyl ketones with halogens (mostly iodine) and base to carboxylic acids and haloform:

R. C. Fuson, B. A. Bull, Chem. Rev. 15, 275 (1934); R. N. Seelye, T. A. Turney, J Chem. Ed. 36, 572 (1959); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 464-465; J. March, Advanced Organic Chemistry (Wiley-Interscience, New York, 4th ed., 1992) p 632.


Hammick Reaction

171.

Hammick Reaction

P. Dyson, D. L. Hammick, J. Chem. Soc. 1937, 1724.

Decarboxylation of α-picolinic or related acids in the presence of carbonyl compounds accompanied by the formation of a new carbon-carbon bond:

D. L. Hammick et al., J. Chem. Soc. 1939, 809; 1949, 659; N. H. Cantwell, E. V. Brown, J. Am. Chem. Soc. 75, 1489 (1953); M. J. Betts, B. R. Brown, J. Chem. Soc. 1967, 1730; E. V. Brown, M. B. Shambhu, J. Org. Chem. 36, 2002 (1971). Effect of conditions on yield and products: V. P. Karandikar et al., Indian J. Technol. 23, 28 (1985). Mechanism: R. Grigg et al., J. Chem. Soc. Perkin Trans. II 1990, 51; B. Bohn et al., Heterocycles 37, 1731 (1994).


Hantzsch Dihydropyridine Synthesis

172.

Hantzsch Dihydropyridine Synthesis (Pyridine Synthesis)

A. Hantzsch, Ann. 215, 1, 72 (1882); Ber. 18, 1744 (1885); 19, 289 (1886).

Synthesis of dihydropyridines by condensation of two moles of a β-dicarbonyl compound with one mole of an aldehyde in the presence of ammonia. Dehydrogenation to the corresponding pyridine is accomplished with an oxidizing agent:

H. S. Mosher, Heterocyclic Compounds 1, 462 (1950); R. M. Kellog et al., J. Org. Chem. 45, 2854 (1980); Y. Watanabe et al., Synthesis 1983, 761. Mechanistic study: A. R. Katritzky et al., Tetrahedron 42, 5729 (1986); 43, 5171 (1987). Extension to the synthesis of unsymmetrical dihydropyridines: J. B. Sainani et al., Indian J. Chem. 34B, 17 (1995); S. Visentin et al., J. Med. Chem. 42, 1422 (1999). Cf. Chichibabin Pyridine Synthesis; Guareschi-Thorpe Condensation; Kröhnke Pyridine Synthesis.


Hantzsch Pyrrole Synthesis

173.

Hantzsch Pyrrole Synthesis

A. Hantzsch, Ber. 23, 1474 (1890).

Formation of pyrrole derivatives from α-chloromethyl ketones, β-keto esters and ammonia or amines:

R. Elderfield, T. N. Dodd, Jr., Heterocyclic Compounds 1, 132 (1950); A. H. Corwin, ibid. 290; M. W. Roomi, S. F. MacDonald, Can. J. Chem. 48, 1689 (1970); K. Kirschke et al., J. Prakt. Chem. 332, 143 (1990); A. W. Trautwein et al., Bioorg. Med. Chem. Lett. 8, 2381 (1998). Cf. Feist-Bénary Synthesis; Knorr Pyrrole Synthesis; Paal-Knorr Pyrrole Synthesis.


Harries Ozonide Reaction

174.

Harries Ozonide Reaction (Ozonolysis)

C. Harries, Ann. 343, 311 (1905).

Treatment of olefins with ozone as a method of cleaving olefinic linkages. On hydrolysis or catalytic hydrogenation the initially formed ozonide yields two molecules of carbonyl compounds:

Reviews: P. S. Bailey, Chem. Rev. 58, 925 (1958); L. J. Chinn, Selection of Oxidants in Synthesis: Oxidation at the Carbon Atom (Dekker, New York, 1971) pp 151-160; P. S. Bailey, Ozonation in Organic Chemistry vols. 1 and 2 (Academic Press, New York, 1978, 1982). Mechanism: R. Criegee, Record Chem. Progr. 18, 111 (1957); R. W. Murray, Accts. Chem. Res. 1, 313 (1968); M. Miura et al., J. Org. Chem. 50, 1504 (1985). Applications: J. Z. Gillies et al., J. Am. Chem. Soc. 110, 7991 (1988); K. Griesbaum, V. Ball, Tetrahedron Letters 35, 1163 (1994).


Sommelet-Hauser Rearrangement

372.

Sommelet-Hauser Rearrangement

M. Sommelet, Compt. Rend. 205, 56 (1937).

Rearrangement of benzyl quaternary ammonium salts to ortho substituted benzyldialkylamines on treatment with alkali metal amides:

Early reviews: H. E. Zimmerman in Molecular Rearrangements Part 1, P. de Mayo, Ed. (Wiley-Interscience, New York, 1963) pp 382-391; S. H. Pine, Org. React. 18, 403-464 (1970). Extension to sulfur ylides: M. Yamamoto et al., Bull. Chem. Soc. Japan 62, 958 (1989); H. Ishibashi et al., Chem. Pharm. Bull. 39, 2878 (1991). Effects of aromatic substitution: T. Tanaka et al., ibid. 40, 518 (1992). Selectivity studies (Sommelet-Hauser rearrangement vs Stevens rearrangement, q.v.): T. Kitano et al., J. Chem. Soc. Perkin Trans. I 1992, 2851; T. Tanaka et al., J. Org. Chem. 57, 5034 (1992). Cf. Meisenheimer Rearrangements; [2,3]-Wittig Rearrangement.


Haworth Methylation

175.

Haworth Methylation

W. N. Haworth, J. Chem. Soc. 107, 13 (1915).

Formation of methylated methyl glycosides from monosaccharides with dimethyl sulfate and 30% sodium hydroxide. The glycosidic methyl group is hydrolyzed with acid to yield the free methylated sugar:

W. N. Haworth, H. Machemer, J. Chem. Soc. 1932, 2270; C. C. Barker et al., ibid. 1946, 783; E. J. Bourne, S. Peat, Advan. Carbohyd. Chem. 5, 146 (1950); W. Pigman, The Carbohydrates 1957, 369. Cf. Purdie Methylation.


Haworth Phenanthrene Synthesis

176.

Haworth Phenanthrene Synthesis

R. D. Haworth, J. Chem. Soc. 1932, 1125, 2717, idem et al., ibid. 1784, 2248, 2720; 1934, 454.

Preparation of phenanthrenes from naphthalenes via a series of steps including a Friedel-Crafts acylation and two Clemmensen or Wolff-Kishner reductions, q.q.v.:

E. Berliner, Org. React. 5, 229 (1949); I. Agranat, Y. S. Shih, Synthesis 1974, 865; R. Menicagli, O. Piccolo, J. Org. Chem. 45, 2581 (1980). Cf. Friedel-Crafts Reaction.


Hayashi Rearrangement

177.

Hayashi Rearrangement

M. Hayashi, J. Chem. Soc. 1927, 2516; 1930, 1513, 1520, 1524.

Rearrangement of o-benzoylbenzoic acids in the presence of sulfuric acids or phosphorous pentoxide:

J. W. Cook, J. Chem. Soc. 1932, 1472; M. Hayashi et al., Bull. Chem. Soc. Japan 11, 184 (1936); R. B. Sandin, L. F. Fieser, J. Am. Chem. Soc. 62, 3098 (1940); R. B. Sandin et al., ibid. 78, 3817 (1956); R. Goncalves et al., J. Org. Chem. 17, 705 (1952); S. Cristol, M. L. Caspar, ibid. 33, 2020 (1968); M. Cushman et al., ibid. 45, 5067 (1980).


Heck Reaction

178.

Heck Reaction

R. F. Heck, J. P. Nolley, Jr., J. Org. Chem. 37, 2320 (1972).

Stereospecific palladium-catalyzed coupling of alkenes with organic halides or triflates lacking sp3-hybridized β-hydrogens:

Variation of reaction parameters in the context of the asymmetric synthesis of (+)-vernolepin: K. Ohrai et al., J. Am. Chem. Soc. 116, 11737 (1994). Review of intramolecular reactions: L. E. Overman, Pure Appl. Chem. 66, 1423-1430 (1994); S. E. Gibson et al., Contemp. Org. Syn. 3, 447-471 (1996); J. T. Link, L. E. Overman, Met.-Catal. Cross-Coupling React. 1998, 231-269. Reviews: R. F. Heck, Org. React. 27, 345-390 (1982); A. de Meijere, F. E. Meyer, Angew. Chem. Int. Ed. 33, 2379-2411 (1994); W. Cabri, I. Candiani, Accts. Chem. Res. 28, 2-7 (1995). Review of mechanism: G. T. Crisp, Chem. Soc. Rev. 27, 427-436 (1998); of enantioselective syntheses: M. Shibasaki, E. M. Vogl, J. Organometal. Chem. 576, 1-15 (1999); O. Loiseleur et al., ibid. 16-22; U. Iserloh, D. P. Curran, Chemtracts 12, 289-296 (1999). Cf. Stille Coupling; Suzuki Coupling.


Helferich Method

179.

Helferich Method

B. Helferich, E. Schmitz-Hillebrecht, Ber. 66, 378 (1933).

Glycosidation of an acetylated sugar by heating with a phenol in the presence of a metal halide (ZnCl2, FeCl3) or p-toluenesulfonic acid as catalyst:

W. W. Pigman, R. M. Goepp, Chemistry of the Carbohydrates (New York, 1948) p 194; W. W. Pigman, The Carbohydrates (New York, 1957) p 198; B. Helferich, J. Zirner, Ber. 96, 385 (1963); A. Piskala et al., Nucleic Acid Chem. 1, 455 (1978). Applications: R. Polt et al., J. Am. Chem. Soc. 114, 10249 (1992); P. Kosma et al., Carbohydr. Res. 254, 105 (1994); D. A. Leigh et al., ibid. 276, 417 (1995); V. Křen et al., J. Chem. Soc. Perkin Trans. I 1997, 2467.


Hell-Volhard-Zelinsky Reaction

180.

Hell-Volhard-Zelinsky Reaction

C. Hell, Ber. 14, 891 (1881); J. Volhard, Ann. 242, 141 (1887); N. Zelinsky, Ber. 20, 2026 (1887).

α-Halogenation of carboxylic acids in the presence of catalytic phosphorus, presumably involving the enol form of the intermediate acyl halide:

N. O. V. Sonntag, Chem. Rev. 52, 237 (1953); H. J. Harwood, ibid. 62, 102 (1962); H. Kwart, E. V. Scalzi, ibid. 86, 5496 (1964); A. R. Sexton et al., J. Am. Chem. Soc. 91, 7098 (1969); G. L. Lange, J. A. Otulakowski, J. Org. Chem. 47, 5093 (1982); R. J. Crawford, ibid. 48, 1364 (1983); H.-J. Liu, W. Luo, Synth. Commun. 21, 2097 (1991).


Henkel Reaction

181.

Henkel Reaction (Raecke Process, Henkel Process)

B. Raecke, DE 936036 (1952) and DE 958920 (1952) to Henkel & Co.

Industrial scale thermal rearrangement or disproportionation of alkaline salts of aromatic acids to symmetrical diacids in the presence of cadmium or other metallic salts:

Review: B. Raecke, Angew. Chem. 70, 1 (1958); Y. Ogata et al., J. Org. Chem. 25, 2082 (1960); E. McNelis, ibid. 30, 1209 (1965); J. Szammer, L. Otvos, Radiochem. Radioanal. Lett. 45, 359 (1980).


Henry Reaction

182.

Henry Reaction (Nitroaldol Reaction)

L. Henry, Compt. Rend. 120, 1265 (1895); J. Kamlet, US 2151517 (1939).

Base-catalyzed aldol-type condensation, q.v., of nitroalkanes with aldehydes or ketones:

Application to sugars: R. Fernández et al., Carbohyd. Res. 247, 239 (1993). Reagent controlled asymmetric induction: H. Sasai et al., Tetrahedron Letters 34, 855 (1993); R. Chinchilla et al., Tetrahedron Asymmetry 5, 1393 (1994); R. S. Varma et al., Tetrahedron Letters 38, 5131 (1997); R. Ballini, G. Bosica, J. Org. Chem. 62, 425 (1997); V. J. Bulbule et al., Tetrahedron 55, 9325 (1999). Catalyst effects: I. Morao, F. P. Cossio, Tetrahedron Letters 38, 6461 (1997); P. B. Kisanga, J. G. Verkade, J. Org. Chem. 64, 4298 (1999); D. Simoni et al., Tetrahedron Letters 41, 1607 (2000). Review: G. Rosini, Comp. Org. Syn. 2, 321-340 (1991). Cf. Knoevenagel Condensation.


HERON Rearrangement

183.

HERON Rearrangement (Heteroatom Rearrangements on Nitrogen)

J. M. Buccigross et al., Aust. J. Chem. 48, 353 (1995); J. M. Buccigross, S. A. Glover, J. Chem. Soc. Perkin Trans. II 1995, 595.

Rearrangement of bisheteroatom substituted amides to esters and 1,1-diazenes via migration of oxygen from the nitrogen to the carbonyl carbon. Analogues of N,N′-diacyl-N,N′-dialkoxyhydrazines thermally decompose to esters and N2 through two consecutive rearrangements:

Application to N,N′-diacyl-N,N′-dialkoxyhydrazines: S. A. Glover et al., J. Chem. Soc. Perkin Trans. II 1999, 2053; to mutagenic N-acyloxy-N-alkoxybenzamides: J. Chem. Res. 1999, 474. Stereochemistry and computational studies: A. Rauk, S. A. Glover, J. Org. Chem. 61, 2337 (1999); eidem, ibid. 64, 2340. Review: S. A. Glover, Tetrahedron 54, 7229-7272 (1998).


Herz Reaction

184.

Herz Reaction

R. Herz, DE 360690 (1914 to Cassella & Co.); US 1637023 (1928); US 1699432 (1929).

Formation of o-aminothiophenols by heating aromatic amines with excess sulfur monochloride. The initial products are thiazothionium halides (Herz compounds) which will undergo chlorination if the position para to the amino group is unsubstituted:

W. K. Warburton, Chem. Rev. 57, 1011 (1957); L. D. Huestis et al., J. Org. Chem. 30, 2763 (1965); P. Hope, L. A. Wiles, J. Chem. Soc. C 1967, 1642; B. K. Strelets, L. S. Efros, Zh. Org. Khim. 1969, 153; S. W. Schneller, Int. J. Sulfur Chem. 8, 579 (1976); B. L. Chenard, J. Org. Chem. 49, 1224 (1984).


Hilbert-Johnson Reaction

185.

Hilbert-Johnson Reaction

T. B. Johnson, G. E. Hilbert, Science 69, 579 (1929); G. E. Hilbert, T. B. Johnson, J. Am. Chem. Soc. 52, 2001, 4489 (1930).

Reaction of 2,4-dialkoxypyrimidines with halogenated sugar to yield pyrimidine nucleosides:

W. Zorbach, Methods Carbohyd. Chem. 6, 445 (1972); T. Ueda, H. Ohtsuka, Chem. Pharm. Bull. 21, 1451, 1530 (1973); C.-H. Kim et al., J. Med. Chem. 29, 1374 (1986); A. A. Mourabit, Tetrahedron Asymmetry 7, 3455 (1996). Modified conditions: U. Neidballa, H. Vorbrüggen, Angew. Chem. Int. Ed. 9, 469 (1970); H. Vorbrüggen, et al., Ber. 114, 1279 (1981); H. Kristinsson et al., Tetrahedron 50, 6825 (1994); G. Liu et al., Synth. Comm. 26, 2681 (1996). Review of early studies: J. Pliml, M. Prystas, Advan. Heterocyclic Chem. 8, 115 (1967).


Hinsberg Oxindole and Oxiquinoline Synthesis

186.

Hinsberg Oxindole and Oxiquinoline Synthesis

O. Hinsberg, Ber. 21, 110 (1888); 25, 2545 (1892); 41, 1367 (1908).

Formation of oxindoles from secondary aryl amines and the acid addition compound of glyoxal; primary aryl amines give glycine or glycinamide derivatives:

O. Hinsberg, J. Rosenzweig, ibid. 27, 3253 (1894); C. Hollins, Synthesis of Nitrogen Ring Compounds (London, 1924) p 112; H. Burton, J. Chem. Soc. 1932, 546; P. L. Julian et al., Heterocyclic Compounds 3, 139 (1952). Mechanistic study: M. I. Abasolo et al., J. Heterocyclic Chem. 29, 1279 (1992). Applications: M. I. Abasolo et al., ibid. 27, 157 (1990); G. A. Rodrigo et al., ibid. 34, 505 (1997). Cf. Stollé Synthesis.


Hinsberg Sulfone Synthesis

187.

Hinsberg Sulfone Synthesis

O. Hinsberg, Ber. 27, 3259 (1894); 28, 1315 (1895).

Formation of sulfonylquinol derivatives by addition of quinones to cold dilute aqueous solutions of sulfinic acids:

R. M. Scribner, J. Org. Chem. 31, 3671 (1966); H. Ulrich et al., Houben-Weyl 7/3a, 661 (1977). Cf. Thiele Reaction.


Hinsberg Synthesis of Thiophene Derivatives

188.

Hinsberg Synthesis of Thiophene Derivatives

O. Hinsberg, Ber. 43, 901 (1910).

Formation of thiophene carboxylic acids from α-diketones and dialkyl thiodiacetates:

H. Wynberg, D. J. Zwanenburg, J. Org. Chem. 29, 1919 (1964); H. Wynberg, H. J. Kooreman, J. Am. Chem. Soc. 87, 1739 (1965); A. Birch, D. A. Crombie, Chem. Ind. 1971, 177; D. J. Chadwick et al., J. Chem. Soc. Perkin Trans. I 1972, 2079.


Nozaki-Hiyama Coupling Reaction

284.

Nozaki-Hiyama Coupling Reaction (Nozaki-Hiyama-Kishi Reaction)

Y. Okude et al., J. Am. Chem. Soc. 99, 3179 (1977); K. Takai et al., Tetrahedron Letters 24, 5281 (1983).

Chromium chloride catalyzed redox additions or organic halides to aldehydes:

Use of nickel salts as catalyst: H. Jin et al., J. Am. Chem. Soc. 108, 5644 (1986); K. Takai et al., ibid. 6048; of chromium: A. Furstner, N. Shi, ibid. 118, 12349 (1996). Enantioselectivity: K. Sugimoto et al., J. Org. Chem. 62, 2322 (1997); M. Bandini et al., Angew. Chem. Int. Ed. 38, 3357 (1999). Synthetic applications: Y. Kishi, Pure Appl. Chem. 64, 354 (1992); D. P. Stamos et al., J. Org. Chem. 62, 7552 (1997). Review: N. A. Saccomano, Comp. Org. Syn. 1, 173-207 (1991).


Houben-Hoesch Reaction

198.

Houben-Hoesch Reaction

K. Hoesch, Ber. 48, 1122 (1915); J. Houben, ibid. 59, 2878 (1926).

Synthesis of acylphenols from phenols or phenolic ethers by the action of organic nitriles in the presence of hydrochloric acid and aluminum chloride as catalyst:

Reviews: P. E. Spoerri, A. S. DuBois, Org. React. 5, 387 (1949); Thomas, Anhydrous Aluminum Chloride in Organic Chemistry (New York, 1941) p 504; W. Ruske in Friedel-Crafts and Related Reactions vol. III, Part 1, G. A. Olah, Ed. (Interscience, New York, 1964) p 383; M. I. Amer et al., J. Chem. Soc. Perkin Trans. I 1983, 1075; V. V. Arkhipov et al., Chem. Heterocycl. Compd. 33, 515 (1997); R. Kawecki et al., Synthesis 1999, 751. Cf. Gatterman Aldehyde Synthesis; Houben-Fischer Synthesis.


Hofmann Reaction

194.

Hofmann Reaction

A. W. Hofmann, Ber. 14, 2725 (1881).

Conversion of primary carboxylic amides to primary amines with one fewer carbon atom upon treatment with hypohalites or hydroxide via the intermediate isocyanate:

Early review: E. S. Wallis, J. F. Lane, Org. React. 3, 267-306 (1949). Alternative reagents/strategies: S. Kajigaeshi et al., Chem. Letters 1989, 463; S. Jew et al., Arch. Pharm. Res. 15, 333 (1992); D. S. Rane, M. M. Sharma, J. Chem. Tech. Biotechnol. 59, 271 (1994); H. Moustafa et al., Tetrahedron 53, 625 (1997); Y. Matsumura et al., J. Chem. Soc. Perkin Trans. I 1999, 2057. Review: T. Shioiri, Comp. Org. Syn. 6, 800-806 (1991). Cf. Curtius Rearrangement; Lossen Rearrangement; Schmidt Reaction; Weerman Degradation.


Hofmann-Sand Reactions

195.

Hofmann-Sand Reactions

K. A. Hofmann, J. Sand, Ber. 33, 1340, 1353 (1900).

Olefin mercuration with mercuric salts (halides, acetates, nitrates, or sulfates) in aqueous solution. In alcoholic solutions the accelerated reaction produces alkoxyalkyl compounds:

J. Sand, Ber. 34, 1385, 2906, 2910 (1901); Ann. 329, 135 (1903); J. Chatt, Chem. Rev. 48, 7 (1951); E. R. Rochow et al., Chemistry of Organometallic Compounds (New York, 1957) p 109; W. Kitching, Organomet. Chem. Rev. 3, 35 (1968); K. P. Geller, H. Straub, Houben-Weyl 13/2b, 130 (1974).


Hooker Reaction

196.

Hooker Reaction

S. C. Hooker, J. Am. Chem. Soc. 58, 1174 (1936).

Oxidation of 2-hydroxy-3-alkyl-1,4-quinones with dilute alkaline permanganate with shortening of the alkyl side chain by a methylene group and simultaneous exchange of hydroxyl and alkyl or alkenyl group positions:

S. C. Hooker, A. Steyermark, J. Am. Chem. Soc. 58, 1179 (1936); L. F. Fieser, M. Fieser, ibid. 70, 3215 (1948); L. F. Fieser, A. R. Bader, ibid. 73, 681 (1951); L. F. Fieser, M. Fieser, Advanced Organic Chemistry (New York, 1961) p 870.


Sakurai Reaction

352.

Sakurai Reaction (Hosomi-Sakurai Reaction)

A. Hosomi, H. Sakurai, Tetrahedron Letters 1976, 1295; A. Hosomi et al., Chem. Letters 1976, 941.

Lewis acid-promoted nucleophilic addition of allylic silanes to carbon electrophiles accompanied by regiospecific transposition of the allylic moiety:

Synthetic applications: I. E. Markó, D. J. Bayston, Tetrahedron Letters 34, 6595 (1993); H. Hioki et al., ibid. 6131. [TiCp2(OSO2CF3)2] as catalyst: T. K. Hollis et al., ibid. 4309. Reviews: I. Fleming et al., Org. React. 37, 57-575 (1989); Y. Yamamoto, N. Sasaki, “The Stereochemistry of the Sakurai Reaction” in Stereochemistry of Organometallic and Inorganic Compounds vol. 3, I. Bernal, Ed. (Elsevier, New York, 1989) pp 363-437; I. Fleming, Comp. Org. Syn. 2, 563-593 (1991).


Houdry Cracking Process

199.

Houdry Cracking Process

E. Houdry, US 1957648 and US 1957649 (1934).

Decomposition of petroleum or heavy petroleum fractions into more useful lower boiling materials by heating at 500° and 30 psi, over a silica-alumina-magnanese oxide catalyst.

E. Houdry et al., Oil Gas J. 37, 40 (1938); A. N. Sachanen, Chemical Constituents of Petroleum (New York, 1945) p 260; V. Haensel, M. J. Sterba, Ind. Eng. Chem. 40, 1662 (1948); Kirk-Othmer Encyclopedia of Chemical Technology 4, 323, 357 (New York, 1979); E. Boye, Chemiker-Ztg. 81, 341 (1957); S. Gussow et al., Oil Gas J. 78, 96 (1980); C. G. Mosley, J. Chem. Ed. 61, 655 (1984); G. A. Mills, Chemtech 1986, 72; Y. Nishimura, Petrotech 21, 605 (1998).


Wolff-Kishner Reduction

435.

Wolff-Kishner Reduction; Huang-Minlon Modification

N. Kishner, J. Russ. Phys. Chem. Soc. 43, 582 (1911), C.A. 6, 347 (1912); L. Wolff, Ann. 394, 86 (1912); Huang-Minlon, J. Am. Chem. Soc. 68, 2487 (1946).

Complete reduction of carbonyl compounds to methyl or methylene groups on heating with hydrazine hydrate and a base. In the Huang-Minlon modification diethylene glycol is used as a solvent:

Reviews: D. Todd, Org. React. 4, 378 (1948); H. H. Szmant, Angew. Chem. Int. Ed. 7, 120 (1968); F. Asinger, H. H. Vogel, Houben-Weyl 5/1a, 251, 456 (1970); H. Balli, ibid. 5/1b, 629 (1972); R. O. Hutchins, M. K. Hutchins, Comp. Org. Syn. 8, 327-343 (1991). Bond cleavage: R. P. Lemieux, P. Beak, Tetrahedron Letters 30, 1353 (1989). Synthetic application: A. Srikrishna, D. Vijaykumuv, J. Chem. Soc. Perkin Trans. I 1999, 1265. Cf. Clemmensen Reduction; Haworth Phenanthrene Synthesis.


Pictet-Hubert Reaction

309.

Pictet-Hubert Reaction; Morgan-Walls Reaction

A. Pictet, A. Hubert, Ber. 29, 1182 (1896); C. T. Morgan, L. P. Walls, J. Chem. Soc. 1931, 2447; 1932, 2225.

Phenanthridine cyclization by dehydrative ring closure of acyl-o-aminobiphenyls on heating with zinc chloride at 250-300° (Pictet-Hubert), or with phosphorus oxychloride in boiling nitrobenzene (Morgan-Walls):

L. P. Walls, J. Chem. Soc. 1945, 294; J. Cymerman, W. F. Short, ibid. 1949, 703; R. S. Theobald, K. Schofield, Chem. Rev. 46, 175 (1950); L. P. Walls, Heterocyclic Compounds 4, 574 (1952); J. Eisch, H. Gilman, Chem. Rev. 57, 525 (1957); N. Campbell, Chemistry of Carbon Compounds IVA, 691 (1957). Cf. Bischler-Napieralski Reaction.


Hydroboration Reaction

201.

Hydroboration Reaction

H. C. Brown, B. C. Subba Rao, J. Am. Chem. Soc. 78, 5694 (1956); J. Org. Chem. 22, 1135, 1136 (1957).

Addition of boron hydrides to alkenes, allenes, and alkynes to form organoboranes, such that boron adds to the less substituted carbon. Attack usually takes place on the less hindered side in a cis fashion:

Diastereofacial and regioselectivity study: B. W. Gung et al., Synth. Commun. 24, 167 (1994). Methods development for asymmetric synthesis: U. P. Dhokte, H. C. Brown, Tetrahedron Letters 35, 4715 (1994). Application to hydration: G. Zweifel, H. C. Brown, Org. React. 13, 1-54 (1963). General reviews: H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 106-130; K. Smith, A. Pelter, Comp. Org. Syn. 8, 703-731 (1991). Reviews of asymmetric synthesis: H. C. Brown, Tetrahedron 37, 3547-3587 (1981); K. Burgess, M. J. Ohlmeyer, Adv. Chem. Ser. 230, 163-177 (1992). Cf. Suzuki Coupling.


Oxo Process

288.

Oxo Process (Hydroformylation Reaction)

O. Roelen, US 2327066 (1943); R. H. Hasek (Eastman), Org. Chem. Bull. 27, No. 1 (1955).

Formation of alcohols from olefins, carbon monoxide and hydrogen in the liquid phase in the presence of catalysts (metallic cobalt compounds such as Raney cobalt or cobalt carbonyls) at 115-190° and high pressures (100-200 atmospheres) in a Fischer-Tropsch-type reaction, q.v. The process is sometimes carried out in two stages, the initial stage giving largely aldehydes which are then reduced to the alcohols.

B. Cornils, “Hydroformylation. Oxo Synthesis, Roelen Reaction” in New Syntheses with Carbon Monoxide, J. Falbe, Ed. (Springer-Verlag, Berlin, 1980) pp 1-225. Reppe modification (olefin + CO + H2O + Fe(CO)5): R. Massoudi et al., J. Am. Chem. Soc. 109, 7428 (1987).


Purdie Methylation

325.

Purdie Methylation (Irvine-Purdie Methylation)

T. Purdie, J. C. Irvine, J. Chem. Soc. 83, 1021 (1903).

Exhaustive methylation of a methyl glycoside by repeated treatment with methyl iodide and silver oxide, followed by hydrolysis of the pentamethyl ether with dilute acid to yield the anomeric hydroxyl group:

C. C. Barker, et al., ibid. 1946, 753; E. J. Bourne, S. Peat, Advan. Carbohyd. Chem. 5, 146 (1950); W. Pigman, The Carbohydrates (New York, 1957) p 370; P. V. Kovac et al., Carbohyd. Res. 58, 327 (1977). Cf. Haworth Methylation.


Ivanov Reaction

202.

Ivanov Reaction

D. Ivanov, A. Spassoff, Bull. Soc. Chim. France 49, 19, 375 (1931); D. Ivanov et al., ibid. 51, 1321, 1325, 1331 (1932).

The addition of enediolates of aryl acetic acids (Ivanov reagents) to electrophiles, particularly carbonyl compounds:

Early reviews: B. Blagoev, D. Ivanov, Synthesis 1970, 615; D. Ivanov et al., ibid. 1975, 83. Synthetic application: Y. A. Zhdanov et al., Carbohyd. Res. 29, 274 (1973). Kinetic and mechanistic study: J. Toullec et al., J. Org. Chem. 50, 2563 (1985). Stereoselectivity: M. Mladenova et al., Tetrahedron 37, 2157 (1981); M. Momtchev et al., Bull. Soc. Chim. France 5, 844 (1985). Cf. Aldol Reaction; Knoevenagel Condensation.


Jacobsen Epoxidation

203.

Jacobsen Epoxidation

W. Zhang et al., J. Am. Chem. Soc. 112, 2801 (1990); E. N. Jacobsen et al. ibid. 113, 7063 (1991).

Chiral (salen)manganese(III)-catalyzed asymmetric epoxidation of alkenes. Enantio- and diastereo- selectivity depend strongly on the nature of the substrate:

Methods development: E. N. Jacobsen et al., Tetrahedron 50, 4323 (1994); S. Chang et al., J. Am. Chem. Soc. 116, 6937 (1994); B. D. Brandes, E. N. Jacobsen, J. Org. Chem. 59, 4378 (1994). Large-scale preparation of ligand: J. F. Larrow et al., ibid. 1939. Review: E. N. Jacobsen, “Asymmetric Catalytic Epoxidation of Unfunctionalized Olefins” in Catalytic Asymmetric Synthesis, I. Ojima, Ed. (VCH, New York, 1993) pp 159-202. For parallel studies, see N. Hosoya et al., Synlett 1993, 641; H. Sasaki et al., ibid. 1994, 356. Mechanistic study: D. L. Hughes et al., J. Org. Chem. 62, 2222 (1997). Application: P. S. Savle et al., Tetrahedron Asymmetry 9, 1843 (1998). Review: T. Flessner et al., J. Prakt. Chem. 341, 436-444 (1999).


Jacobsen Rearrangement

204.

Jacobsen Rearrangement

O. Jacobsen, Ber. 19, 1209 (1886); 20, 901 (1887).

Reaction of polymethylbenzenes with concentrated sulfuric acid to give rearranged polymethylbenzenesulfonic acids. Under identical conditions halogenated polymethylbenzenes undergo disproportionation:

L. I. Smith, Org. React. 1, 370 (1942); H. Suzuki et al., Bull. Chem. Soc. Japan 36, 1642 (1963); A. Koeberg-Telder, H. Cerfontain, J. Chem. Soc. Perkin Trans. II 1977, 717; M. Nakada et al., Bull. Chem. Soc. Japan 52, 3671 (1979). Mechanism: J. L. Norula, R. P. Gupta, Chem. Era 10, 7 (1974). ZrCl4 catalysis: E. Solari et al., Angew. Chem. Int. Ed. 34, 1510 (1995).


Janovsky Reaction

205.

Janovsky Reaction

J. V. Janovsky, L. Erb, Ber. 19, 2155 (1886).

Reaction of aldehydes and ketones containing α-methylene groups with m-dinitrobenzenes in the presence of a strong base resulting in the formation of an intense purple coloration, used for the detection of carbonyl compounds:

Reviews: Akatsuka, J. Pharm. Soc. Japan 80, 389 (1960); Foster, Mackie, Tetrahedron 18, 1131 (1962); Pollitt, Saunders, J. Chem. Soc. 1965, 4615; M. Kimura et al., Chem. Pharm. Bull. Japan 17, 531 (1969); K. Kohashi et al., ibid. 25, 50 (1977). Applications: R. G. Sutherland et al., Can. J. Chem. 64, 2031 (1986); J. D. Artiss et al., Microchem. J. 65, 277 (2000). Cf. Zimmermann Reaction.


Japp-Klingemann Reaction

206.

Japp-Klingemann Reaction

F. R. Japp, F. Klingemann, Ann. 247, 190 (1888); Ber. 20, 2942, 3284, 3398 (1887).

Formation of hydrazones by coupling of aryldiazonium salts with active methylene compounds in which at least one of the activating groups is acyl or carboxyl. This group usually cleaves during the process:

Review: R. R. Phillips, Org. React. 10, 143 (1959); H. C. Yao, P. Resnick, J. Am. Chem. Soc. 84, 3504 (1962); M. O. Lozinskii, A. A. Gershkovich, ibid. 8, 785 (1972); A. Kozikowski, W. C. Floyd, Tetrahedron Letters 1978, 19. Use of brominium ion as leaving group: G. Cirrincione et al., J. Heterocyclic Chem. 27, 983 (1990). Synthetic applications: F. Chetoni et al., ibid. 30, 1481 (1993); B. Loubinoux et al., J. Org. Chem. 60, 953 (1995); B. Pete et al., Heterocycles 53, 665 (2000).


Wagner-Jauregg Reaction

416.

Wagner-Jauregg Reaction

T. Wagner-Jauregg, Ber. 63, 3213 (1930); Ann. 491, 1 (1931).

Addition of maleic anhydride to diarylethylenes with formation of bis adducts which can be converted to aromatic ring systems:

F. Bergmann et al., J. Am. Chem. Soc. 69, 1773, 1777, 1779 (1947); K. Alder in Newer Methods of Preparative Organic Chemistry, English Ed. (Interscience, New York, 1948) p 425; M. C. Kloetzel, Org. React. 4, 32 (1948). Cf. Diels-Alder Reaction.


Jones Oxidation

207.

Jones Oxidation

K. Bowden et al., J. Chem. Soc. 1946, 39.

The oxidation of primary and secondary alcohols to acids and ketones, respectively, in the presence of chromic acid, aqueous sulfuric acid, and acetone. Isolated multiple bonds are not disturbed under these conditions:

P. Bladon et al., J. Chem. Soc. 1951, 2402; E. R. H. Jones et al., ibid. 1953, 457, 2548, 3019; C. Djerassi et al., J. Org. Chem. 21, 1547 (1956); R. N. Warriner et al., Aust. J. Chem. 31, 1113 (1978); S. V. Ley, A. Madin, Comp. Org. Syn. 7, 253-256 (1991). Extensive synthetic applications: R. A. Epifanio et al., Tetrahedron Letters 29, 6403 (1988); P. A. Evans et al., Synth. Comm. 26, 4685 (1996); N. M. Allanson et al., Tetrahedron Letters 39, 1889 (1998); Y. Watanabe et al., ibid. 40, 3411 (1999). Cf. Sarett Oxidation.


Julia Olefination

209.

Julia Olefination (Julia-Lythgoe Olefination)

M. Julia, M.-M. Paris, Tetrahedron Letters 1973, 4833.

The formation of predominantly trans-olefins via the addition of phenyl sulfones to aldehydes or ketones, followed by alcohol functionalization and subsequent reductive elimination with sodium amalgam:

Reviews: P. Kocienski, Phosphorus and Sulfur 24, 97-127 (1985); S. E. Kelly, Comp. Org. Syn. 1, 792-806. Synthetic applications: R. Bellingham et al., Synthesis 1996, 285; I. E. Markú et al., Tetrahedron Letters 37, 2089 (1996); T. Satoh et al., ibid. 39, 6935 (1998); C. Charrier et al., ibid. 40, 5705 (1999). Modified conditions: P. R. Blakemore et al., Synthesis 7, 1209 (1999); P. J. Kocienski et al., Synlett 2000, 365.


Kendall-Mattox Reaction

210.

Kendall-Mattox Reaction

V. R. Mattox, E. C. Kendall, J. Am. Chem. Soc. 70, 882 (1948); 72, 2290 (1950); J. Biol. Chem. 188, 287 (1951); E. C. Kendall, W. F. McGuckin, J. Am. Chem. Soc. 74, 5811 (1952).

Formation of a conjugated ketone from an α-bromoketone via a phenylhydrazone or semicarbazone:

C. Djerassi, J. Am. Chem. Soc. 71, 1003 (1949); B. A. Koechlin et al., J. Biol. Chem. 184, 393 (1950); N. L. Wendler et al., J. Am. Chem. Soc. 73, 3818 (1951); J. J. Beereboom et al., ibid. 75, 3500 (1953); C. R. Engel, ibid. 78, 4727 (1956); E. W. Warnhoff, J. Org. Chem. 28, 887 (1963).


Pauson-Khand Reaction

293.

Pauson-Khand Reaction

I. U. Khand et al., J. Chem. Soc. Perkin Trans. I 1973, 977.

The formal [2+2+1] cycloaddition of an alkene, alkyne, and carbon monoxide to form cyclopentenones:

Use of a chiral auxillary: X. Verdaguer et al., J. Am. Chem. Soc. 116, 2153 (1994); V. Bernardes et al., J. Org. Chem. 60, 6670 (1995); J. Adrio, J. C. Carretero, J. Am. Chem. Soc. 121, 7411 (1999). Catalytic version: N. Jeong et al., ibid. 116, 3159 (1994). Intramolecular cyclizations: Y.-T. Shiu et al., ibid. 121, 4066 (1999); F. A. Hicks et al., ibid. 5881; P. M. Breczinski et al., Tetrahedron 55, 6797 (1999). Reviews: N. E. Schore, Org. React. 40, 1-90 (1991); idem, Comp. Org. Syn. 5, 1037-1064 (1991); S. T. Ingate, J. Marco-Contelles, Org. Prep. Proced. Int. 30, 123-143 (1998); O. Geis, H.-G. Schmalz, Angew. Chem. Int. Ed. 37, 911-914 (1998).


Willgerodt-Kindler Reaction

428.

Willgerodt-Kindler Reaction

C. Willgerodt, Ber. 20, 2467 (1887); 21, 534 (1888); K. Kindler, Ann. 431, 193 (1923).

Conversion of aryl alkyl ketones to amides and/or the ammonium salts of the corresponding acids by aqueous ammonium polysulfide or by sulfur and a primary or secondary amine:

Reviews: M. Carmack, M. A. Spielman, Org. React. 3, 83 (1946); R. Wegler et al., Newer Methods of Preparative Organic Chemistry vol. 3 (Academic Press, New York, 1964) pp 1-51; E. E. Campaigne in The Chemistry of the Carbonyl Group, S. Patai, Ed. (Wiley, New York, 1966) p 954; A. L. J. Beckwith, The Chemistry of Amides, J. Zabicky, Ed. (Interscience, London, 1970) pp 145-147; S. W. Schneller, Int. J. Sulfur Chem. 8, 591 (1976).


Kishner Cyclopropane Synthesis

212.

Kishner Cyclopropane Synthesis

N. M. Kishner, A. Zavadovskii, J. Russ. Phys. Chem. Soc. 43, 1132 (1911).

Formation of cyclopropane derivatives by decomposition of pyrazolines formed by reacting α,β-unsaturated ketones or aldehydes with hydrazine:

L. I. Smith, E. R. Rogier, J. Am. Chem. Soc. 73, 3840 (1951); G. S. Hammond, R. W. Todd, ibid. 76, 4081 (1954); T. L. Jacobs, Heterocyclic Compounds 5, 109 (1957). Mechanistic aspects of pyrazoline decomposition to cyclopropanes: R. G. Bergman in Free Radicals vol. 1, J. Kochi, Ed. (Wiley, New York, 1973) p 191; R. J. Crawford, M. Ohno, Can. J. Chem. 52, 3134 (1974); R. J. Crawford, H. Tokunaga, ibid. 4033; J. A. Berson in Rearrangements in Ground and Excited States vol. 1, P. de Mayo, Ed. (Academic Press, New York, 1980) p 326.


Knoop-Oesterlin Amino Acid Synthesis

214.

Knoop-Oesterlin Amino Acid Synthesis

F. Knoop, H. Oesterlin, Z. Physiol. Chem. 148, 294 (1925).

Preparation of α-amino acids by catalytic hydrogenation of α-oxo acids in aqueous ammonia in the presence of platinum, palladium or Raney nickel catalysts, probably via an unstable iminocarboxylate ion intermediate:

H. R. V. Arnstein, R. Bentley, Quart. Rev. 4, 186 (1950); S. Nakamura, K. Ashida, J. Agr. Chem. Soc. Japan 24, 185 (1950-1951); T. Wieland, et al., Houben-Weyl 11/2, 311, 482 (1958); C. W. Huffman, W. G. Skelly, Chem. Rev. 63, 632 (1963).


Koenigs-Knorr Synthesis

220.

Koenigs-Knorr Synthesis

W. Koenigs, E. Knorr, Ber. 34, 957 (1901).

Formation of glycosides from acetylated glycosyl halides and alcohols or phenols in the presence of silver salts. The reaction proceeds with inversion of configuration:

Reviews: Evans et al., Advan. Carbohyd. Chem. 6, 41-52 (1951); K. Igarashi, ibid. 34, 243 (1977); H. M. Flowers, Methods Carbohyd. Chem. 6, 474-480 (1972); R. R. Schmidt, Comp. Org. Syn. 6, 33-64 (1991). Stereoselectivity: J.-I. Tamaru et al., J. Carbohyd. Chem. 12, 893 (1993). Applications: A. Milius et al., New J. Chem. 15, 337 (1991); F. W. Lichtenthaler, T. W. Metz, Tetrahedron Letters 38, 5477 (1997); S. Laszlo et al., Chem. Commun. 1999, 591.


Paal-Knorr Pyrrole Synthesis

289.

Paal-Knorr Pyrrole Synthesis

C. Paal, Ber. 18, 367 (1885); L. Knorr, ibid. 299.

Formation of pyrroles via cyclization of 1,4-dicarbonyl compounds with ammonia or primary amines:

H. Fischer, H. Orth, Die Chemie des Pyrrols 1 (Leipzig, 1934) p 34; D. M. Young, C. F. H. Allen, Org. Syn. 16, 25 (1936); A. H. Corwin, Heterocyclic Compounds 1, 290 (1950); N. P. Buu-Hoi et al., J. Org. Chem. 20, 639, 850 (1955); H. H. Wassermann et al., Tetrahedron 32, 1863 (1976). Mechanistic studies: V. Amarnath et al., J. Org. Chem. 56, 6924 (1991); idem, K. Amarnath, ibid. 60, 301 (1995). Applications: S.-X. Yu, P. W. Le Quesne, Tetrahedron Letters 36, 6205 (1995); R. Ballini et al., Synlett 3, 391 (2000). Review: S. E. Korostova et al., Russ. J. Org. Chem. 34, 1691 (1998). Cf. Hantzsch Pyrrole Synthesis; Knorr Pyrrole Synthesis.


Knorr Pyrazole Synthesis

215.

Knorr Pyrazole Synthesis

L. Knorr, Ber. 16, 2587 (1883).

Formation of pyrazole derivatives from hydrazines, hydrazides, semicarbazides, and aminoguanidines by condensation with 1,3-dicarbonyl compounds; substituted hydrazines yield two structurally isomeric pyrazoles:

T. J. Jacobs, Heterocyclic Compounds 5, 46 (1957); M. H. Palmer, Structure and Reactions of Heterocyclic Compounds (Arnold, London, 1967) pp 378-385. Cf. Pechmann Pyrazole Synthesis.


Knorr Pyrrole Synthesis

216.

Knorr Pyrrole Synthesis

L. Knorr, Ber. 17, 1635 (1884); Ann. 236, 290 (1886); L. Knorr, H. Lange, Ber. 35, 2998 (1902).

Formation of pyrrole derivatives by condensation of α-amino ketones as such or generated in situ from isonitrosoketones with carbonyl compounds containing active α-methylene groups:

A. H. Corwin, Heterocyclic Compounds 1, 287 (1950); H. Fischer, Org. Syn. coll. vol. III, 573 (1955); S. Hauptmann, M. Martin, Z. Chem. 8, 333 (1968); A. J. Castro et al., J. Org. Chem. 35, 2815 (1970); Y. Tamura et al., Chem. & Ind. (London) 1971, 767; H. Rapoport, J. Harbuck, J. Org. Chem. 36, 853 (1971); E. Fabiano, B. T. Golding, J. Chem. Soc. Perkin Trans. I 1991, 3371; A. Alberola et al., Tetrahedron 55, 6555 (1999). Synthetic applications: J. A. Bastian, T. D. Lash, ibid. 54, 6299 (1998); P. E. Harrington, M. A. Tius, Org. Lett. 1, 649 (1999); L. Cheng, D. A. Lightner, Synthesis 1999, 46. Cf. Hantzsch Pyrrole Synthesis; Paal-Knorr Pyrrole Synthesis.


Knorr Quinoline Synthesis

217.

Knorr Quinoline Synthesis

L. Knorr, Ann. 236, 69 (1886); 245, 357, 378 (1888).

Formation of α-hydroxyquinolines from β-ketoesters and arylamines above 100°. The intermediate anilide undergoes cyclization by dehydration with concentrated sulfuric acid:

F. W. Bergstrom, Chem. Rev. 35, 157 (1944); C. R. Hauser, G. A. Reynolds, J. Am. Chem. Soc. 70, 2402 (1948); Org. Syn. coll. vol. III, 593 (1955); R. C. Elderfield, Heterocyclic Compounds 4, 30 (1952); A. J. Hodgkinson, B. Staskum, J. Org. Chem. 34, 1709 (1969). Synthetic application: P. López-Alvarado et al., Synthesis 1998, 186. Cf. Doebner-Miller Reaction; Gould-Jacobs Reaction.


Kochi Reaction

219.

Kochi Reaction

J. K. Kochi, J. Am. Chem. Soc. 87, 2500 (1965).

Synthesis of organic chlorides by decarboxylation of carboxylic acids in the presence of lead tetraacetate and lithium chloride:

R. A. Sheldon, J. K. Kochi, Org. React. 19, 279 (1972); M. Mannier, J. P. Aycard, Can. J. Chem. 57, 1257 (1979). Cf. Hunsdiecker Reaction.


Kolbe-Schmitt Reaction

222.

Kolbe-Schmitt Reaction

H. Kolbe, Ann. 113, 125 (1860); R. Schmitt, J. Prakt. Chem. [2] 31, 397 (1885).

Formation of aromatic hydroxy acids by carboxylation of phenolates, mostly in the ortho position, by carbon dioxide:

Reviews: A. S. Lindsey, H. Jeskey, Chem. Rev. 57, 583 (1957); D. C. Ayres, Carbanions in Synthesis 1966, 168-173; J. L. Hales et al., J. Chem. Soc. 1954, 3145; J. March, Advanced Organic Chemistry (Wiley-Interscience, New York, 4th ed., 1992) p 546.


Kostanecki Acylation

223.

Kostanecki Acylation

S. von Kostanecki, A. Rozycki, Ber. 34, 102 (1901).

Formation of chromones or coumarins by acylation of o-hydroxyaryl ketones with aliphatic acid anhydrides, followed by cyclization:

W. Baker, J. Chem. Soc. 1933, 1381; C. R. Hauser, Org. React. 8, 91 (1954); T. Szell et al., Tetrahedron 25, 715 (1969); idem et al., Helv. Chim. Acta 52, 2636 (1969); S. R. Save et al., J. Indian Chem. Soc. 48, 675 (1971); Y. A. Shaikh, K. N. Trivedi, ibid. 49, 599, 713 (1972); S. R. Save et al., ibid. 49, 25 (1972). Cf. Allan-Robinson Reaction; Baker-Venkataraman Rearrangement.


Krafft Degradation

224.

Krafft Degradation

F. Krafft, Ber. 12, 1664 (1879).

Conversion of carboxylic acids, especially of high molecular weight, into the next lower homolog by dry distillation of the alkaline earth salt with the corresponding acetate, followed by chromic acid oxidation of the methyl ketone:

F. C. Whitmore, Organic Chemistry (New York, 1951) p 255; F. Klages, Lehrbuch der organischen Chemie I (Berlin, 1952) pp 262, 266, 368. Cf. Barbier-Wieland Degradation.


Krapcho Decarbalkoxylation

225.

Krapcho Decarbalkoxylation

A. P. Krapcho et al., Tetrahedron Letters 1967, 215.

The decarbalkoxylation of malonate esters, β-keto esters, α-cyano esters and α-sulfonyl esters in dipolar aprotic solvents, at high temperatures, in the presence of water and/or salt, to yield esters, ketones, nitriles and sulfonyl derivatives, respectively:

Scope and limitations: A. P. Krapcho et al., J. Org. Chem. 43, 138 (1978). Mechanistic studies: A. M. Bernard et al., Tetrahedron 46, 3929 (1990); P. J. Gilligan, P. J. Krenitsky, Tetrahedron Letters 35, 3441 (1994). Review of synthetic applications: A. P. Krapcho, Synthesis 1982, 805-822, 893-914.


Petrenko-Kritschenko Piperidone Synthesis

304.

Petrenko-Kritschenko Piperidone Synthesis

P. Petrenko-Kritschenko et al., Ber. 39, 1358 (1906); 40, 2882 (1907); 41, 1692 (1908); 42, 2020, 3683 (1909).

Formation of piperidones via cyclization of two moles of aldehyde and one mole each of acetonedicarboxylic ester and ammonia or a primary amine:

R. Robinson, J. Chem. Soc. 111, 762, 876, (1917); C. Mannich, O. Hieronimus, Ber. 75, 49 (1942); H. S. Mosher, Heterocyclic Compounds 1, 659 (New York, 1950). Cf. Robinson-Schöpf Reaction.


Kröhnke Oxidation

226.

Kröhnke Oxidation

F. Kröhnke et al., Ber. 69, 2006 (1936); 71, 2583 (1938); 72, 440 (1939).

Transformation of activated halides into aldehydes via their pyridinium salts, which yield nitrones upon treatment with p-nitrosodimethylaniline. Aldehydes or ketones are generated upon hydrolysis:

A. A. Goldberg, H. A. Walker, J. Chem. Soc. 1954, 2540; F. Kröhnke, Angew. Chem. Int. Ed. 2, 380 (1963); A. Markovac et al., Heterocyclic Chem. 14, 19 (1977); I. Maeba et al., J. Chem. Soc. Perkin Trans. I 1991, 939; S. N. Kilenyi, Comp. Org. Syn. 7, 657-659 (1991). Cf. Sommelet Reaction.


Kröhnke Pyridine Synthesis

227.

Kröhnke Pyridine Synthesis

W. Zecher, F. Kröhnke, Ber. 94, 690, 698 (1961); eidem, Angew. Chem. Int. Ed. 1, 626 (1962).

1,4-Michael addition, q.v., of α-pyridinium methyl ketone salts to α,β-unsaturated ketones, generating the 1,5-dicarbonyl compounds which undergo ammonium acetate-promoted ring closure, to yield substituted pyridines:

Early review: F. Kröhnke, Synthesis 1976, 1-24. Synthetic applications: J. N. Chatterjea et al., Indian J. Chem. 15B, 430 (1977); G. R. Newkome et al., J. Org. Chem. 51, 850 (1986); P. Lhoták, A. Kurfürst, Coll. Czech. Chem. Commun. 57, 1937 (1992); T. R. Kelly et al., J. Org. Chem. 62, 2774 (1997). Cf. Chichibabin Pyridine Synthesis; Guareschi-Thorpe Condensation; Hantzsh (Dihydro)Pyridine Synthesis.


Kucherov Reaction

228.

Kucherov Reaction

M. Kucherov, Ber. 14, 1540 (1881).

Hydration of acetylenic hydrocarbons with dilute sulfuric acid in the presence of mercuric sulfate or boron trifluoride as catalyst:

Reviews: A. D. Petrov. Usp. Khim. 21, 250 (1952); M. Miocque et al., Ann. Chim. (Paris) 8, 157 (1963); M. M. Khan, A. E. Martell, Homogeneous Catalysis by Metal Complexes vol. 2 (Academic Press, New York, 1974) p 1974; B. S. Krupin, A. A. Petrov, J. Gen. Chem. USSR 33, 3799 (1963); W. L. Budde, R. E. Dessy, Tetrahedron Letters 1963, 651; J. Am. Chem. Soc. 85, 3964 (1963); K. G. Golodova, S. I. Yakimovich, Zh. Org. Khim. 8, 2015 (1972). Extension to allenes: A. V. Fedorova, A. A. Petrov, J. Gen. Chem. USSR 32, 1740 (1962).


Kuhn-Winterstein Reaction

229.

Kuhn-Winterstein Reaction

R. Kuhn, A. Winterstein, Helv. Chim. Acta 11, 87 (1928).

Conversion of 1,2-glycols into trans olefins by reaction with diphosphotetraiodide (P2I4) or other halogenated reagents. This reaction is useful in the preparation of polyenes:

Kuhn et al., Ber. 71, 1510 (1938); 84, 566 (1961); 88, 309 (1965); Inhoffen et al., Ann. 684, 24 (1965); H. Kessler, W. Ott, Tetrahedron Letters 1974, 1383; W. W. Win et al., J. Org. Chem. 59, 2803 (1994).


Ladenburg Rearrangement

230.

Ladenburg Rearrangement

A. Ladenburg, Ber. 16, 410 (1883); Ann. 247, 1 (1888).

Thermal rearrangement of an alkyl- or benzylpyridinium halide to an alkyl- or benzylpyridine:

J. H. Brewster, E. L. Eliel, Org. React. 7, 135 (1953); L. E. Tenenbau in Pyridine and Its Derivatives, Pt. 2, E. Klingsberg, Ed. (Interscience, New York, 1961) p 163.


Lebedev Process

231.

Lebedev Process

S. V. Lebedev, Zh. Obshch. Khim. 3, 698 (1933).

Formation of butadiene from ethanol by catalytic pyrolysis. The catalysts used are mixtures of sililcates and aluminum and zinc oxides:

S. V. Lebedev, FR 665917 (1928); GB 331482 (1929); RU 24393 (1931); C. Ellis, The Chemistry of Petroleum Derivatives II (New York, 1937) p 173; G. Egloff, G. Hulla, Chem. Rev. 36, 67 (1945); Y. A. Gorin, Zh. Obshch. Khim. 20, 1596 (1950); Kirk-Othmer Encyclopedia of Chemical Technology vol. 4 (New York, 3rd ed., 1978) p 322.


Lehmstedt-Tanasescu Reaction

232.

Lehmstedt-Tanasescu Reaction

K. Lehmstedt, Ber. 65, 834 (1932); I. Tanasescu, Bull. Soc. Chim. France 41, 528 (1927).

Preparation of acridones (and 10-hydroxyacridones) from o-nitrobenzaldehyde and a halobenzene in the presence of concentrated sulfuric acid containing nitrous acid as catalyst:

I. Tanasescu, Z. Frenkel, ibid. 1960, 693. Mechanism: Silberg, Frenkel, Rev. Roumaine Chim. 10, 1035 (1965).


Westphalen-LettréRearrangement

423.

Westphalen-LettréRearrangement

T. Westphalen, Ber. 48, 1064 (1915); H. Lettré, M. Müller, ibid. 70, 1947 (1937).

Dehydration of 5-hydroxycholesterol derivatives accompanied by C-10 to C-5 methyl migration in compounds with a β-substituent at C-6:

Early review: N. L. Wendler in Molecular Rearrangements Part 2, P. de Mayo, Ed. (Wiley-Interscience, New York, 1964) p 1027. A. T. Rowland, J. Org. Chem. 29, 222 (1964); J. W. Blunt et al., Tetrahedron 21, 1567 (1965); K. Kieslich, G. Schulz, Ann. 726, 152 (1969); B. Marples, J. G. L. Jones, J. Chem. Soc. C 1970, 2273; J. Wicha, Tetrahedron Letters 1972, 2877; P. Kocovsky, et al., Coll. Czech. Chem. Commun. 44, 234 (1979).


Letts Nitrile Synthesis

233.

Letts Nitrile Synthesis

E. A. Letts, Ber. 5, 669 (1872).

Formation of nitriles by heating aromatic carboxylic acids with metal thiocyanates:

G. Krüss, Ber. 17, 1766 (1884); E. E. Reid, Am. Chem. J. 43, 162 (1910); G. D. van Epps, E. E. Reid, J. Am. Chem. Soc. 38, 2120 (1916); D. T. Mowry, Chem. Rev. 42, 264 (1948); F. Klages, Lehrbuch der organischen Chemie I (Berlin, 1959) p 362.


Leuckart Thiophenol Reaction

235.

Leuckart Thiophenol Reaction

R. Leuckart, J. Prakt. Chem. [2] 41, 179 (1890).

Decomposition of diazoxanthates, by warming gently in faintly acidic cuprous media, to the corresponding aryl xanthates which afford aryl thiols on alkaline hydrolysis and aryl thioethers on warming:

D. S. Tarbell, D. K. Fukushima, Org. Syn. coll. vol. III, 809 (1955); K. H. Saunders, The Aromatic Diazo-Compounds and Their Technical Applications (London, 1949) p 325; D. S. Tarbell, M. A. McCall, J. Am. Chem. Soc. 74, 48 (1952); A. R. Forrester, J. L. Wardell, Rodd's Chemistry of Carbon Compounds IIIA, 422 (1971); A. Schöberl, A. Wagner, Houben-Weyl 9, 12 (1955).


Lobry de Bruyn-van Ekenstein Transformation

237.

Lobry de Bruyn-van Ekenstein Transformation

C. A. Lobry de Bruyn, Rec. Trav. Chim. 14, 150 (1895); C. A. Lobry de Bruyn, W. A. van Ekenstein, ibid. 195, 203; 16, 262 (1897).

Isomerization of carbohydrates in alkaline media, considered to embrace both epimerization of aldoses and ketoses and aldose-ketose interconversion:

Reviews: Evans, Chem. Rev. 31, 544 (1942); Sattler, Advan. Carbohyd. Chem. 3, 113 (1948); Pigman, The Carbohydrates (Academic Press, New York, 1957) p 60; Speck, Advan. Carbohyd. Chem. 13, 63 (1958); Schaffer, J. Org. Chem. 29, 1473 (1964); M. H. Johansson, O. Samuelson, Chem. Scr. 9, 151 (1976). Synthetic applications: P Köll, G. Papert, Ann. 1986, 1568; B. Sauerbrei et al., Carbohydr. Res. 280, 223 (1996); P. Sedmera et al., J. Carbohydr. Chem. 17, 1351 (1998). Mechanistic study: B. M. Kabyemela et al., Ind. Eng. Chem. Res. 38, 2888 (1999).


Lossen Rearrangement

238.

Lossen Rearrangement

W. Lossen, Ann. 161, 347 (1872); 175, 271, 313 (1874).

Conversion of a hydroxamic acid to an isocyanate via the intermediacy of its O-acyl, sulfonyl, or phosphoryl derivative. In the presence of amines, ureas are formed; in the presence of water, amines containing one less carbon than the starting material, are generated:

Reviews: H. L. Yale, Chem. Rev. 33, 209 (1943); L. Bauer, O. Exner, Angew. Chem. Int. Ed. 13, 376 (1974); T. Shiori, Comp. Org. Syn. 6, 821-825 (1991). Reaction conditions leading to the formation of ureas: J. Pihuleac, L. Bauer, Synthesis 1989, 61; extention to N-phosphinoylhydroxylamines: J. Fawcett et al., Chem. Commun. 1992, 227; C. J. Salomon, E. Breuer, J. Org. Chem. 62, 3858 (1997); to sulfonyloxy imides: D. A. Casteel et al., Heterocycles 36, 485 (1993). Modifications: J. A. Stafford et al., J. Org. Chem. 63, 10040 (1998); R. Anilkumar et al., Tetrahedron Letters 41, 5291 (2000). Cf. Curtius Rearrangement; Hofmann Reaction; Schmidt Reaction.


Madelung Synthesis

242.

Madelung Synthesis

W. Madelung, Ber. 45, 1128 (1912).

Formation of indole derivatives by intramolecular cyclization of an N-(2-alkylphenyl)alkanamide by a strong base at high temperature:

R. K. Brown in The Chemistry of Heterocyclic Compounds, A. Weissberger, Ed., Indoles, Part I, W. J. Houlihan, Ed. (Wiley, New York, 1972) pp 385-396; W. J. Houlihan et al., J. Org. Chem. 46, 4511, 4515 (1981). Under mild conditions: W. Verboom et al., Tetrahedron Letters 26, 685 (1985); eidem, Tetrahedron 42, 5053 (1986); E. O. M. Orlemans et al., ibid. 43, 3817 (1987).


Malaprade Reaction

244.

Malaprade Reaction (Periodic Acid Oxidation)

L. Malaprade, Bull. Soc. Chim. France [4] 43, 683 (1928); Compt. Rend. 186, 382 (1928).

Compounds containing two hydroxyl groups, or a hydroxyl and an amino group, attached to adjacent carbon atoms, undergo cleavage of the carbon-carbon bond when treated with periodic acid to yield aldehydes:

H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 353-359; K. W. Bentley in Elucidation of Organic Structures by Physical and Chemical Methods, Pt. 2, K. W. Bentley, G. W. Kirby, Eds. (Wiley, New York, 2nd ed., 1973) pp 177-185. Cf. Criegee Reaction.


Malonic Ester Syntheses

245.

Malonic Ester Syntheses

Syntheses based on the strongly activated methylene group of malonic esters which on reaction with sodium ethoxide form a resonance-stabilized ion that can be alkylated or acylated. After hydrolysis, the free alkylmalonic acids readily decarboxylate to mono- or disubstituted monocarboxylic acids:

H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 510-518, 756-761. Use of crown ethers as catalysts: D. H. Hunter, et al., Synthesis 1977, 37. Modified conditions: M. A. Casadei et al., J. Org. Chem. 46, 3127 (1981); B. K. Wilk, Synth. Commun. 26, 3859 (1996). Stereoselectivity: T. Sato, J. Otera, J. Org. Chem. 60, 2627 (1995); B. Klotz-Berendes et al., Tetrahedron Asymmetry 8, 1821 (1997). Cf. Perkin Alicyclic Synthesis.


Mannich Reaction

246.

Mannich Reaction

C. Mannich, W. Krosche, Arch. Pharm. 250, 647 (1912).

Reaction of compounds having an active hydrogen with non-enolizable aldehydes and ammonia or primary or secondary amines to give aminomethylated products (Mannich bases):

Early reviews: F. F. Blicke, Org. React. 1, 303 (1942); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 654-660. p-Substituted phenols as substrates: D. A. Leigh, P. Linnane, Tetrahedron Letters 34, 5639 (1993). In synthesis of vinylphosphonates: H. Krawezyk, Synth. Commun. 24, 2263 (1994). Diastereoselectivity: P. C. B. Page et al., J. Org. Chem. 58, 6902 (1993); enantioselectivity: H. Ishitani et al., J. Am. Chem. Soc. 119, 7153 (1997); eidem, Tetrahedron Letters 40, 2161 (1999); K. Yamada, Angew. Chem. Int. Ed. 38, 3504 (1999). Reviews: M. Tramontini, et al., Tetrahedron 46, 1791-1837 (1990); E. F. Kleinman, Comp. Org. Syn. 2, 893-951 (1991); H. Heane, ibid. 953-973; L. E. Overman, D. J. Ricca, ibid. 1007-1046; M. Arend et al., Angew. Chem. Int. Ed. 37, 1044-1070 (1998). Cf. Betti Reaction; Robinson-Schöpf Reaction.


Marschalk Reaction

247.

Marschalk Reaction

C. Marschalk et al., Bull. Soc. Chim. France 3, 1545 (1936).

Sodium dithionite reduction of 1-hydroxy- or aminoanthraquinones to their leuco-forms, followed by condensation with aldehydes to yield the 2-alkylated anthraquinones. 2-Hydroxyanthraquinones yield 1-alkylated products:

Scope and limitations: K. Krohn, W. Baltus, Tetrahedron 44, 49 (1988). Synthetic applications: F. Suzuki, et al., J. Am. Chem. Soc. 100, 2272 (1978); L. M. Harwood et al., Can. J. Chem. 62, 1922 (1984); M. T. Furlong et al., Synth. Commun. 20, 2691 (1990); N. R. Ayyangar et al., Indian J. Chem. 31B, 3 (1992); K. Krohn, S. Bernhard, J. Prakt. Chem. 340, 26 (1998).


Martinet Dioxindole Synthesis

248.

Martinet Dioxindole Synthesis

A. Guyot, J. Martinet, Compt. Rend. 156, 1625 (1913).

Formation of derivatives of dioxindole from esters of mesoxalic acid and aromatic amines or amino quinolines:

J. Martinet, ibid. 166, 851, 998 (1918); Ann. Chim. [9] 11, 85 (1919); W. Langenbeck et al., Ann. 499, 201 (1932); 512, 276 (1934); W. C. Sumpter, Chem. Rev. 37, 472 (1945); P. L. Julian et al., Heterocyclic Compounds 3, 239 (1952).


McFadyen-Stevens Reaction

239.

McFadyen-Stevens Reaction

J. S. McFadyen, T. S. Stevens, J. Chem. Soc. 1936, 584.

Base-catalyzed thermal decomposition of acylbenzenesulfonylhydrazines to aldehydes:

E. Mosettig, Org. React. 8, 232-240 (1954); S. Siddappa, G. A. Bhat, J. Chem. Soc. C 1971, 178; S. B. Matin et al., J. Org. Chem. 39, 2285 (1974); M. Nair, H. Shechter, Chem. Commun. 1978, 793. Alternative hydrazide reagent: C. C. Dudman et al., Tetrahedron Letters 1980, 4645. Synthetic applications: H. Graboyes et al., J. Heterocyclic Chem. 12, 1225 (1975); R. K. Manna et al., Synth. Commun. 28, 9 (1998).


McLafferty Rearrangement

240.

McLafferty Rearrangement

F. W. McLafferty, Anal. Chem. 31, 82 (1959).

Electron-impact-induced cleavage of carbonyl compounds having a hydrogen in the γ-position, to an enolic fragment and an olefin:

D. G. I. Kingston et al., Chem. Rev. 74, 215 (1974); K. Biemann, Mass Spectrometry (New York, 1962) p 119; Djerassi et al., J. Am. Chem. Soc. 87, 817 (1965); 91, 2069 (1969); 94, 473 (1972); M. J. Lacey et al., Org. Mass Spectrom. 5, 1391 (1971); G. Eadon, J. Am. Chem. Soc. 94, 8938 (1972); F. Turecek, V. Hanus, Org. Mass Spectrom. 15, 8 (1980). Cf. Norrish Type Cleavage.


McMurry Coupling Reaction

241.

McMurry Coupling Reaction

J. E. McMurry, M. P. Fleming, J. Am. Chem. Soc. 96, 4708 (1974); S. Tyrlik, I. Wolochowicz, Bull. Soc. Chim. France 1973, 2147; T. Mukaiyama et al., Chem. Letters 1973, 1041.

Deoxygenative coupling of carbonyl compounds to alkenes induced by low-valent titanium:

Synthetic application: A. Fürstner, D. N. Jumbam, Tetrahedron 48, 5991 (1992); M. Rucker, R. Brückner, Tetrahedron Letters 38, 7353 (1997); P. Harter et al., Polyhedron 17, 1141 (1998). Modified conditions: T. A. Lipski et al., J. Org. Chem. 62, 4566 (1997); S. Talukdar et al., ibid. 63, 4925 (1998). Reviews: J. E. McMurry, Chem. Rev. 89, 1513-1524 (1989); G. M. Robertson, Comp. Org. Syn. 3, 583-595 (1991); T. Lectka, Act. Met. 1996, 85-131; M. Ephritikhine, Chem. Commun. 23, 2549-2554 (1998). Cf. Barton Olefin Synthesis.


Wagner-Meerwein Rearrangement

417.

Wagner-Meerwein Rearrangement

G. Wagner, J. Russ. Phys. Chem. Soc. 31, 690 (1899); H. Meerwein, Ann. 405, 129 (1914).

Carbon-to-carbon migration of alkyl, aryl or hydride ions. The original example is the acid-catalyzed rearrangement of camphene hydrochloride to isobornyl chloride:

C. Le Drian, P. Vogel, Helv. Chim. Acta 70, 1703 (1987); M. Asaoka, H. Takei, Tetrahedron Letters 28, 6343 (1987); L. U. Román et al., J. Org. Chem. 56, 1938 (1991). Review of applications to alcohols: Y. Pocker in Molecular Rearrangements Part 1, P. de Mayo, Ed. (Wiley-Interscience, New York, 1963) pp 6-15; to bicyclic systems: J. Berson, ibid. 111-231; to terpenes: J. F. King, P. de Mayo, ibid. 813-840; to alkaloids: E. W. Warnhof, ibid. 842-879; to steroids: N. L. Wendler, ibid. 1020-1028. Reviews: R. L. Cargill et al., Accts. Chem. Res. 7, 106-113 (1974); H. Hogeveen, E. M. G. A. Van Kruchten, Top. Curr. Chem. 80, 89-124 (1979); J. R. Hanson, Comp. Org. Syn. 3, 705-719 (1991). Cf. Demjanov Rearrangement; Nametkin Rearrangement; Retropinacol Rearrangement.


Meerwein Arylation

249.

Meerwein Arylation

H. Meerwein et al., J. Prakt. Chem. 152, 237 (1939).

Formation of arylated olefins on treatment of olefins with diazonium salts in the presence of cupric salts:

Synthetic applications: P. Sutter, C. D. Weis, J. Heterocyclic Chem. 24, 69 (1987); G. Wurm, H. J. Gurka, Pharmazie 52, 739 (1997); enhanced stereoselectivity: H. Brunner et al., J. Organometal. Chem. 541, 89 (1997). Modified conditions: M. D. Obushak et al., Tetrahedron Letters 39, 9567 (1998). Reviews: C. S. Rondestvedt, Jr., Org. React. 11, 189 (1960); ibid. 24, 225-259 (1976); C. D. Weis, Dyes Pigment 9, 1-20 (1988). Cf. Pschorr Reaction.


Meisenheimer Rearrangements

251.

Meisenheimer Rearrangements

J. Meisenheimer, Ber. 52, 1667 (1919).

Formation of O, N, N-trisubstituted hydroxylamines from tertiary amine oxides via [1,2]-R group migration, or [2,3]-sigmatropic rearrangement when R′ = allyl:

[1,2]-Rearrangements: N. Castagnoli, Jr. et al., Tetrahedron 26, 4319 (1970); J. B. Bremner et al., Aust. J. Chem. 41, 293 (1988); R. Yoneda et al., Tetrahedron Letters 35, 3749 (1994); eidem, Tetrahedron 52, 14563 (1996). Cf. Stevens Rearrangement; [1,2]-Wittig Rearrangement.

[2,3]-Rearrangements: V. Rautenstrauch, Helv. Chim. Acta 56, 2492 (1973); Y. Yamamato et al., J. Org. Chem. 41, 303 (1976); or [1,2]: T. Kurihara et al., Chem. Pharm. Bull. 42, 475 (1994). Asymmetric syntheses: D. Enders, H. Kempen, Synlett. 1994, 969; S. G. Davies, G. D. Smyth, Tetrahedron Asymmetry 7, 1001 (1996); J. E. H. Buston et al., ibid. 9, 1995 (1998). Cf. Mislow-Evans Rearrangement; Sommelet-Hauser Rearrangement; [2,3]-Wittig Rearrangement.


Menschutkin Reaction

252.

Menschutkin Reaction

N. Menschutkin, Z. Physik. Chem. 5, 589 (1890); 6, 41 (1890).

Reaction of tertiary amines with alkyl halides to form quaternary salts:

Mechanistic studies: C. K. Ingold, Structure and Mechanism in Organic Chemistry (Cornell Univ. Press, New York, 2nd ed., 1969) p 435; M. H. Abraham, Progr. Phys. Org. Chem. 11, 1 (1974); E. M. Arnett, R. Reich, J. Am. Chem. Soc. 102, 5892 (1980); S. Shaik et al., ibid. 116, 262 (1994); S. H. Kim et al., J. Phys. Org. Chem. 11, 254 (1998). Solvent effects: J.-L. M. Abboud et al., J. Phys. Chem. 93, 214 (1989); S.-G. Kang et al., Bull. Chem. Soc. Japan. 66, 972 (1993).


Merrifield Solid-Phase Peptide Synthesis

253.

Merrifield Solid-Phase Peptide Synthesis (SPPS)

R. B. Merrifield, J. Am. Chem. Soc. 85, 2149 (1963).

Synthesis of long peptides involving the following steps: (1) attachment of the C-terminal amino acid to an insoluble polymeric support resin, (2) elongation of the peptide chain, and (3) cleavage of the peptide from the resin:

Method for monitoring synthesis: B. D. Larsen et al., J. Am. Chem. Soc. 115, 6247 (1993). Synthetic applications: D. D. Smith et al., J. Peptide Protein Res. 44, 183 (1994); M. J. O'Donnell et al., J. Am. Chem. Soc. 118, 6070 (1996); R. Léger et al., Tetrahedron Letters 39, 4171 (1998). Review: C. Birr, Aspects of Merrifield Peptide Synthesis, K. Hafner et al., Eds. (Springer-Verlag, New York, 1978) pp 102; B. Merrifield, Science 232, 341-347 (1986); G. B. Wisdom et al., Peptide Antigens (Oxford University Press, 1994) pp 27-81. Autobiographical account: B. Merrifield, Life During a Golden Age of Peptide Chemistry, J. I. Seeman, Ed. (ACS, Washington, D.C., 1993) pp 54-118.


Tebbe Olefination

392.

Tebbe Olefination (Methylenation)

F. N. Tebbe et al., J. Am. Chem. Soc. 100, 3611 (1978); S. H. Pine et al., ibid. 102, 3270 (1980).

Exchange of the oxygen atom of a carbonyl function for the methylene group of the proposed titanium carbene complex (the Tebbe reagent) to yield terminal alkenes:

Comparative study with Wittig reaction, q.v.: S. H. Pines et al., Synthesis 1991, 165. Reviews: K. A. Brown-Wensley et al., Pure Appl. Chem. 55, 1733-1744 (1983); S. E. Kelly, Comp. Org. Syn. 1, 743-746 (1991); S. H. Pines, Org. React. 43, 1-91 (1993). Cf. Peterson Reaction.


Meyer Reaction

254.

Meyer Reaction

G. Meyer, Ber. 16, 1439 (1883).

Preparation of alkylstannonic acids by reacting alkali stannite with an alkyl iodide. When applied to alkali arsenites or plumbites the reaction yields alkylarsonic and alkylplumbonic acids, respectively:

W. R. Cullen, Advan. Organometal. Chem. 4, 148 (1966).


Meyer Synthesis

256.

Meyer Synthesis (Victor Meyer Synthesis)

V. Meyer, O. Stuber, Ber. 5, 203 (1872).

Formation of aliphatic nitrites and nitro derivatives by the reaction of aliphatic halides with metal nitrites:

R. B. Reynolds, H. Adkins, J. Am. Chem. Soc. 51, 279 (1929). Reviews: H. B. Hass, E. F. Riley, Chem. Rev. 32, 373 (1943); N. Kornblum, Org. React. 12, 101-156 (1962). Application to the synthesis of α,ω-dinitroalkanes: J. K. Stille, E. D. Vessel, J. Org. Chem. 25, 478 (1960); G. Leston, Org. Syn. 4, 368 (1963).


Meyer-Schuster Rearrangement

255.

Meyer-Schuster Rearrangement; Rupe Rearrangement

K. H. Meyer, K. Schuster, Ber. 55, 819 (1922); H. Rupe, E. Kambli, Helv. Chim. Acta 9, 672 (1926).

Acid-catalyzed rearrangement of secondary and tertiary α-acetylenic alcohols to α,β-unsaturated carbonyl compounds: aldehydes result when the acetylenic group is terminal, ketones when it is internal:

The conversion of tertiary alkylacetylenic carbinols with a terminal acetylenic group to predominantly α,β-unsaturated ketones and not the expected aldehydes, is referred to as the Rupe rearrangement:

Metal-based catalysis: P. Chabardes, Tetrahedron Letters 29, 6253 (1988); C. Y. Lorber, J. A. Osborn, ibid. 37, 853 (1996). Mechanism studies: M. Edens et al., J. Org. Chem. 42, 3403 (1977); J. Andres et al., J. Am. Chem. Soc. 110, 666 (1988). Applications: E. A. Omar et al., J. Heterocyclic Chem. 29, 947 (1992); M. Yoshimatsu et al., J. Org. Chem. 60, 4798 (1995). Early reviews: R. Heilmann, R. Glenat, Ann. Chim. (Paris) 8, 178 (1963); S. Swaminathan, K. V. Narayanan, Chem. Rev. 71, 429 (1971).


Meyers Aldehyde Synthesis

257.

Meyers Aldehyde Synthesis

A. I. Meyers et al., J. Am. Chem. Soc. 91, 763 (1969); eidem, J. Org. Chem. 38, 36 (1973).

Synthesis of aldehydes from alkylhalides and 2-lithiomethyltetrahydro-3-oxazine:

J. March, Advanced Organic Chemistry (Wiley-Interscience, New York, 4th ed., 1992) pp 478-479; A. I. Meyers et al., J. Org. Chem. 46, 783 (1981).


Mukaiyama-Michael Reaction

267.

Mukaiyama-Michael Reaction

K. Narasaka et al., Bull. Chem. Soc. Japan 49, 779 (1976).

Formation of 1,5-dicarbonyl compounds by reaction of ketene silyl acetals with α,β-unsaturated ketones and esters:

T. Mukaiyama, S. Kobayashi, Heterocycles 25, 245 (1987). Enhanced diasteroselectivity: J. Otera et al., Tetrahedron 52, 9409 (1996); in tandem-aldol reaction: N. Giuseppone et al., Tetrahedron Letters 39, 7874 (1998). Synthetic application: H. Paulsen et al., Angew. Chem. Int. Ed. 38, 3373 (1999).


Miescher Degradation

260.

Miescher Degradation

C. Meystre et al., Helv. Chim. Acta 27, 1815 (1944).

Adaptation of the Barbier-Wieland degradation, q.v., to permit simultaneous elimination of three carbon atoms, as in degradation of the bile acid side chain to the methyl ketone stage. Conversion of the methyl ester of the bile acid to the tertiary alcohol, followed by dehydration, bromination, dehydrohalogenation and oxidation of the diene yields the chain-shortened ketone:

C. W. Shoppee, Ann. Repts. (Chem. Soc. London) 44, 184 (1947); F. S. Spring, J. Chem. Soc. 1950, 3355; A. Wettstein, G. Anner, Experientia 1954, 407; C. J. W. Brooks, Rodd's Chemistry of Carbon Compounds IID, 26 (1970); P. G. Marshall, ibid. 233, 253, 323.


Mignonac Reaction

261.

Mignonac Reaction

G. Mignonac, Compt. Rend. 172, 223 (1921).

Formation of amines by catalytic hydrogenation of aldehydes or ketones in liquid ammonia and absolute ethanol in the presence of a nickel catalyst:

F. Randvere, Anales farm. bioquim. (Buenos Aires) 18, 81 (1948); Houben-Weyl 4/2, 51 (1955).


Milas Hydroxylation of Olefins

262.

Milas Hydroxylation of Olefins

N. A. Milas et al., J. Am. Chem. Soc. 58, 1302 (1936); 59, 543, 2342, 2345 (1937); 61, 1844 (1939); 62, 1841 (1940).

Formation of cis-glycols by reaction of alkenes with hydrogen peroxide and either ultraviolet light or a catalytic amount of osmium, vanadium, or chromium oxide:

F. D. Gunstone, Advan. Org. Chem. 1, 115 (1960); P. N. Rylander, Organic Syntheses with Noble Metal Catalysts (Academic Press, New York, 1973) p 60. Cf. Sharpless Dihydroxylation.


Mitsunobu Reaction

264.

Mitsunobu Reaction

O. Mitsunobu et al., Bull. Chem. Soc. Japan 40, 935 (1967); O. Mitsunobu, Y. Yamada, ibid. 2380.

Condensation of alcohols and acidic components (NuH) on treatment with dialkyl azodicarboxylates and trialkyl- or triarylphosphines occurring primarily with inversion of configuration via the proposed intermediary oxyphosphonium salts:

Methods development: R. F. C. Brown et al., Tetrahedron 50, 5469 (1994); T. Tsunoda et al., Tetrahedron Letters 40, 7355 (1999); J. C. Pelletier, S. Kincaid, ibid. 41, 797 (2000). Synthetic applications: M. A. Poelert et al., Rec. Trav. Chim. 113, 355 (1994); A. Viso et al., Tetrahedron Letters 41, 407 (2000); H. Schedel et al., Tetrahedron Asymmetry 11, 2125 (2000). Solid-phase synthesis: S. R. Chhabra et al., Tetrahedron Letters 41, 1099 (2000); F. Zaragoza, H. Stephensen, ibid. 2015; P.-P. Kung, E. Swayze, ibid. 40, 5651 (1999). Mechanism: T. Watanabe et al., Chirality 12, 346 (2000). Reviews: O. Mitsunobu, Synthesis 1981, 1-28; D. L. Hughes, Org. React. 29, 1-162 (1983); D. L. Hughes, Organic Preparations and Procedures Int. 28, 127-164 (1996); J. A. Dodge, S. A. Jones, Recent Res. Dev. Org. Chem. 1, 273-283 (1997).


Pfitzner-Moffatt Oxidation

307.

Pfitzner-Moffatt Oxidation (Moffatt Oxidation)

K. E. Pfitzner, J. G. Moffatt, J. Am. Chem. Soc. 85, 3027 (1963).

Mild oxidation of primary and secondary alcohols, promoted by dicyclohexylcarbodiimide activation of dimethyl sulfoxide, evidently involving the alkoxysulfonium ylides, which rearrange intramolecularly to generate aldehydes and ketones, respectively:

Reviews: J. G. Moffatt, “Sulfoxide-Carbodiimide and Related Oxidations” in Oxidation vol. 2, R. L. Augustine, D. J. Trecker, Eds. (Dekker, New York, 1971) pp 1-64; T. T. Tidwell, Org. React. 39, 297-572 passim (1990); T. V. Lee, Comp. Org. Syn. 7, 291-303 passim (1991). Cf. Corey-Kim Oxidation; Swern Oxidation.


Swern Oxidation

390.

Swern Oxidation (Moffatt-Swern Oxidation)

K. Omura, D. Swern, Tetrahedron 34, 1651 (1978).

Mild oxidation of primary and secondary alcohols, promoted by oxalyl chloride activation of dimethyl sulfoxide, evidently involving the dimethyl alkoxysulfonium salts. Upon the addition of base, the intermediates rearrange intramolecularly to generate aldehydes or ketones, respectively:

Reactivity/selectivity studies: M. Marx, T. T. Tidwell, J. Org. Chem. 49, 788 (1984). Reviews: A. J. Mancuso, D. Swern, Synthesis 1981, 165-185 passim; T. T. Tidwell, Org. React. 39, 297-572 passim (1990). Cf. Corey-Kim Oxidation; Pfitzner-Moffatt Oxidation.


Moore Myers Cyclization

265.

Moore Myers Cyclization; Moore Cyclization; Myers Cyclization

J. O. Karlsson et al., J. Am. Chem. Soc. 107, 3392 (1985); A. G. Myers et al., ibid. 111, 8057 (1989); R. Nagata et al., Tetrahedron Letters 30, 4995 (1989).

Thermal generation of a biradical by cyclization of enyne-ketenes (Moore) or of enyene-allenes (Myers):

A. Rahm, W. D. Wulff, J. Am. Chem. Soc. 118, 1807 (1996). Reviews: H. W. Moore, B. R. Yerxa, Chemtracts 1992, 273-313; M. E. Maier, Synlett 1995, 13-26; K. K. Wang, Chem. Rev. 96, 207-222 (1996). Cf. Bergman Reaction.


Wessely-Moser Rearrangement

422.

Wessely-Moser Rearrangement

F. Wessely, G. H. Moser, Monatsh. 56, 97 (1930).

Rearrangement of flavones and flavanones possessing a 5-hydroxyl group, through fission of the heterocyclic ring and reclosure of the intermediate diaroylmethanes in the alternate direction:

Reviews: Wheeler, Record Chem. Progr. 18, 133 (1957); T. R. Seshadri, Tetrahedron 6, 169 (1959); H. D. Locksley, Fortschr. Chem. Org. Naturst. 30, 292 (1973).


Mukaiyama Aldol Reaction

266.

Mukaiyama Aldol Reaction

T. Mukaiyama et al., Chem Lett. 1973, 1011; idem et al., ibid. 1974, 323; eidem, J. Am. Chem. Soc. 96, 7503 (1974).

Formation of β-hydroxy ketones via reaction of silyl enol ethers or ketene silyl acetals with aldehydes in presence of a Lewis acid, such as titanium tetrachloride, tin tetrachloride or boron trifluoride etherate:

Enantioselectivity: E. M. Carreira et al., J. Am. Chem. Soc. 116, 8837 (1994). Diastereoselectivity: S. E. Denmark et al., Tetrahedron 54, 10389 (1998). Reviews: H. Gröger et al., Chem. Eur. J. 4, 1137-1141 (1998); E. M. Carreira in Comprehensive Asymmetric Catalysis I-III vol. 3, E. N. Jacobsen et al., Eds. (Springer-Verlag, Berlin, Germany, 1999) 997-1065; K. Iseki, ACS Symp. Ser. 746, 38-51 (2000). Cf. Aldol Reaction; Evans Aldol Reaction.


Sonn-Müller Method

374.

Sonn-Müller Method

A. Sonn, E. Müller, Ber. 52, 1927 (1919).

Reaction sequence employed to convert aromatic anilides to aldehydes. Treatment of the anilide with phosphorus pentachloride generates the imidoyl chloride, which is reduced to the imine with a mixture of stannous chloride and hydrochloric acid. Subsequent hydrolysis yields the aldehyde:

T. Reichstein, H. Zschokke, Helv. Chim. Acta 15, 1105 (1932); W. E. Bachmann, J. Am. Chem. Soc. 57, 1381 (1935); T. S. Work, J. Chem. Soc. 1942, 429; L. N. Ferguson, Chem. Rev. 38, 244 (1946); E. Mosettig, Org. React. 8, 240 (1954); L. F. Fieser, M. Fieser, Advanced Organic Chemistry (New York, 1961) p 832. Cf. Grundmann Aldehyde Synthesis; Stephen Aldehyde Synthesis.


Nagata Hydrocyanation

268.

Nagata Hydrocyanation

W. Nagata et al., Tetrahedron Letters 1962, 461.

Alkylaluminum-mediated 1,4-addition of hydrogen cyanide to α,β-unsaturated carbonyl compounds:

Early review: W. Nagata, M. Yoshioka, Org. React. 25, 255-476 (1977). Synthetic application: T. F. Gallagher, J. L. Adams, J. Org. Chem. 57, 3347 (1992). Cf. Michael Reaction.


Nametkin Rearrangement

269.

Nametkin Rearrangement

S. S. Nametkin, Ann. 432, 207 (1923).

A special case of carbonium ion rearrangement in camphene hydrochloride derivatives involving the migration of a methyl group:

H. Henecka, Houben-Weyl 4/2, 16 (1955); P. S. Moervs et al., J. Am. Chem. Soc. 100, 260 (1978). Cf. Retropinacol Rearrangement; Wagner-Meerwein Rearrangement.


Ziegler-Natta Polymerization

442.

Ziegler-Natta Polymerization

K. Ziegler et al., Angew. Chem. 67, 426, 541 (1955); G. Natta, ibid. 68, 393 (1956).

Polymerization of vinyl monomers under mild conditions using Lewis acid catalysts to give a stereoregulated, or tactic, polymer.

K. Ziegler, ibid. 71, 623 (1959); 72, 829 (1960); C. L. Arcus in Progress in Stereochemistry vol. 3, P. B. D. de la Mare, W. Klyne, Eds. (Butterworth Inc., Washington, D.C., 1962) pp 269-288; M. N. Berger et al., Adv. Catalysis 19, 211 (1969); T. Keii, Kinetics of Ziegler-Natta Polymerization (Halsted Press, New York, 1973) pp 129-162; Developments in Polymerization vol. 2, R. N. Haward, Ed. (Burgess-Intl., Philadelphia, 1979) pp 81-148; H. J. Sinn, W. Kaminsky, Advan. Organomet. Chem. 18, 207 (1980); D. M. P. Mingos, Comp. Organometal. Chem. 3, 72-75 (1982); P. D. Gavens et al., ibid. 475-547.


Nazarov Cyclization Reaction

270.

Nazarov Cyclization Reaction

I. N. Nazarov et al., Izv. Akad. Nauk S.S.S.R., Otd. Khim. Nauk 1942, 200.

Protic or Lewis acid-catalyzed electrocyclic ring closure of divinyl ketones, or their equivalents, to yield 2-cyclopentenones:

Silicon-directed cyclizations to α-methylenecyclopentanones: H. T. Kang et al., Tetrahedron Letters 33, 3495 (1992). Diastereoselectivity of interrupted reaction: J. A. Bender et al., J. Org. Chem. 63, 2430 (1998); idem et al., J. Am. Chem. Soc. 121, 7443 (1999); H. Hu et al., ibid. 121, 9895 (1999). Lewis acid catalyzed reactions: C. Kuroda et al., Chem. Commun. 1997, 1177; H. A. Buchholz, A. de Meijere, Eur. J. Org. Chem. 1998, 2301. Reviews: S. E. Denmark, Comp. Org. Syn. 5, 751-784 (1991); K. L. Habermas et al., Org. React. 45, 1-158 (1994); S. Giese, F. G. West, Tetrahedron Letters 39, 8393 (1998); of interrupted reaction: D. Zuev, L. A. Paquette, Chemtracts 12, 1019-1025 (1999).


Neber Rearrangement

271.

Neber Rearrangement

P. W. Neber, A. v. Friedolsheim, Ann. 449, 109 (1926); P. W. Neber, G. Huh, ibid. 515, 283 (1935).

Formation of α-amino ketones by treatment of sulfonic esters of ketoximes with potassium ethoxide, followed by hydrolysis:

Reviews: C. O'Brien, Chem. Rev. 64, 81 (1964); C. G. McCarty in The Chemistry of the Carbon-Nitrogen Double Bond, S. Patai, Ed. (Interscience, New York, 1970) p 447; Y. Tamura et al., Synthesis 1973, 215; R. F. Parcell, J. C. Sanchez, J. Org. Chem. 46, 5229 (1981); K. Maruoka, H. Yamamoto, Comp. Org. Syn. 6, 786-789 (1991). Synthetic applications: I. Moldvai et al., Heterocycles 43, 2377 (1996); M. J. Mphahlele, T. A. Modro, Phosphorus, Sulfur, Silicon Relat. Elem. 127, 131 (1997); J. Y. L. Chung et al., Tetrahedron Letters 40, 6739 (1999).


Nef Reaction

272.

Nef Reaction

J. U. Nef, Ann. 280, 263 (1894).

Formation of aldehydes and ketones from primary and secondary nitroalkanes, respectively, by treatment of their salts with sulfuric acid:

Modified conditions: W. Adam et al., Synlett 1998, 1335; P. Ceccherelli et al., Synth. Commun. 28, 3057 (1998). Application to spiroketals: T. Capecchi et al., Tetrahedron Letters 39, 5429 (1998). Reviews: P. Salomaa in The Chemistry of the Carbonyl Group, S. Patai, Ed. (Interscience, N.Y., 1966) pp 177-210; H. W. Pinnick, Org. React. 38, 655-792 (1990); D. S. Grierson, H.-P. Husson, Comp. Org. Syn. 6, 937-944 (1991).


Nef Synthesis

273.

Nef Synthesis

J. U. Nef, Ann. 308, 281 (1899).

Addition of sodium acetylides to aldehydes and ketones to yield acetylenic carbinols; occasionally and erroneously referred to as the Nef reaction, q.v.:

Farbenfabriken Bayer, DE 280226; DE 285770 (1913); J. H. Saunders, Org. Syn. 20, 40 (1940); A. W. Johnson, The Chemistry of the Acetylenic Compounds (London, 1946) p 11; C. D. Hurd, W. D. McPhee, J. Am. Chem. Soc. 69, 239 (1947); W. Oroschnik, A. O. Mebane, ibid. 71, 2062 (1949); R. A. Raphael, Acetylenic Compounds in Organic Synthesis (London, 1955) p 10. Cf. Arens-van Dorp Synthesis; Favorskii-Babayan Synthesis.


Negishi Cross Coupling

274.

Negishi Cross Coupling

E. Negishi et al., J. Org. Chem. 42, 1821 (1977).

Formation of unsymmetric biaryls by cross coupling arylhalides with arylzinc reagents in presence of catalytic Ni or Pd:

Synthetic application: S. Superchi et al., Tetrahedron Letters 37, 6057 (1996); J. A. Miller, R. P. Farrell, ibid. 39, 6441 (1998). Extension to additional functional groups: E. Negishi, Acc. Chem. Res. 15, 340 (1982). Review: P. Knochel, R. D. Singer, Chem. Rev. 93, 2117-2188 (1993); idem et al., Ber. 130, 1021-1027 (1997).


Nencki Reaction

275.

Nencki Reaction

M. Nencki, N. Sieber, J. Prakt. Chem. (2) 23, 147 (1881).

The ring acylation of phenols with acids in the presence of zinc chloride, or the modification of the Friedel-Crafts reaction, q.v., by substitution of ferric chloride for aluminum chloride.

M. Nencki, W. Schmid, ibid. 546; M. Nencki, ibid. 25, 273 (1882); U. S. Chiema, K. Venkataraman, J. Chem. Soc. 1932, 918; C. W. Schellhammer, Houben-Weyl 7/2a, 284 (1973); A. S. Anjaneyulu et al., Indian J. Chem. 33B, 847 (1994). Cf. Darzens-Nenitzescu Synthesis of Ketones.


Nenitzescu Indole Synthesis

276.

Nenitzescu Indole Synthesis

C. D. Nenitzescu, Bull. Soc. Chim. Romania 11, 37 (1929).

Synthesis of 5-hydroxyindole derivatives by condensation of p-benzoquinone with β-aminocrotonic esters:

Reviews: R. K. Brown in The Chemistry of Heterocyclic Compounds, W. J. Houlihan, Ed. (Wiley, New York, 1972) p 413; G. R. Allen, Jr., Org. React. 20, 337 (1973). Synthetic applications: U. Kuecklander, W. Huehnermann, Arch. Pharm. 312, 515 (1979); J. L. Bernier, J. P., Henichart, J. Org. Chem. 46, 4197 (1981). M. Kinugawa et al., J. Chem. Soc. Perkin Trans. I 1995, 2677; J. M. Pawlak et al., J. Org. Chem. 61, 9055 (1996).


Nenitzescu Reductive Acylation

277.

Nenitzescu Reductive Acylation

C. D. Nenitzescu, E. Cioranescu, Ber. 69, 1820 (1936).

Hydrogenative acylation of cycloolefins with acid chlorides in the presence of aluminum chloride; with five- and six-membered rings no change in ring size occurs but with seven-membered rings rearrangement takes place with formation of a cyclohexane derivative:

C. Nenitzescu, C. N. Ionescu, Ann. 491, 189 (1931); C. D. Nenitzescu, J. P. Cantuniari, ibid. 510, 269 (1934); C. D. Nenitzescu, I. Chicos, Ber. 68, 1584 (1935); C. A. Thomas, Anhydrous Aluminum Chloride in Organic Chemistry (New York, 1941) p 759; S. L. Friess, R. Pinson, J. Am. Chem. Soc. 73, 3512 (1951); Olah, Friedel-Crafts and Related Reactions vol. III, Part 2 (New York, 1964) p 1069. Cf. Darzens-Nenitzescu Synthesis of Ketones.


Nicholas Reaction

278.

Nicholas Reaction

R. F. Lockwood, K. M. Nicholas, Tetrahedron Letters 1977, 4163.

The reaction of dicobalthexacarbonyl-stabilized propargyl cations with nucleophiles, followed by oxidative demetalation to yield propargylated products:

Stereochemistry: S. L. Schreiber et al., J. Am. Chem. Soc. 109, 5749 (1987); A. V. Muehldorf et al., Tetrahedron Letters 35, 8755 (1994). Scope and limitations: K. D. Roth, Synlett 1992, 435; K. D. Roth, U. Müller, Tetrahedron Letters 34, 2919 (1993). Synthetic applications: P. A. Jacobi, W. Zheng, ibid. 2581, 2585; E. Tyrrell et al., Synlett 1993, 769. Diastereoselective applications: J. Berge et al., Tetrahedron Letters 38, 685 (1997); A. Mann et al., J. Chem. Soc. Perkin Trans. I 1998, 1427. Enantioselective applications: S. Tanaka et al., Tetrahedron 50, 12883 (1994); A. M. Montana et al., Tetrahedron Letters 40, 6499 (1999). Review: K. M. Nicholas, Accts. Chem. Res. 20, 207-214 (1987).


Niementowski Quinazoline Synthesis

279.

Niementowski Quinazoline Synthesis

S. v. Niementowski, J. Prakt. Chem. [2] 51, 564 (1895).

Formation of 4-oxo-3,4-dihydroquinazolines by cyclization of the reaction products of anthranilic acid and amides:

Reviews: T. A. Williamson, Heterocyclic Compounds 6, 331 (1957); W. L. F. Armarego, Advan. Heterocyclic Chem. 1, 253 (1963); E. Cuny et al., Tetrahedron Letters 21, 3029 (1980).


Niementowski Quinoline Synthesis

280.

Niementowski Quinoline Synthesis

S. v. Niementowski, Ber. 27, 1394 (1894); 28, 2809 (1895); 38, 2044 (1905); 40, 4285 (1907).

Formation of γ-hydroxyquinoline derivatives from anthranilic acids and carbonyl compounds:

R. H. Manske, Chem. Rev. 30, 127 (1942); T. A. Williamson, Heterocyclic Compounds 6, 331 (1957); W. L. F. Armarego, Quinazolines (Interscience, New York, 1967) p 74; E. Cuny et al., Tetrahedron Letters 21, 3029 (1980). Synthetic applications: B. P. Suthar, Indian J. Chem. 21B, 588 (1982); R. J. Chong et al., Tetrahedron Letters 27, 5323 (1986); M. S. Khajavi et al., Iran. J. Chem. Chem. Eng. 17, 29 (1988). Review: T. Hisano, Org. Prep. Proced. Int. 5, 145-193 (1973). Cf. Friedlaender Synthesis; Pfitzinger Reaction.


Nierenstein Reaction

281.

Nierenstein Reaction

D. A. Clibbens, M. Nierenstein, J. Chem. Soc. 107, 1491 (1915).

Formation of ω-chloroacetophenones by reaction of diazomethane in dry ether with aroyl chlorides. Coumaranonones are obtained if an ortho-hydroxy group is present:

W. E. Bachman, W. S. Struve, Org. React. 1, 38 (1942); Y. Miyahara, J. Heterocycl. Chem. 16, 1147 (1979).


Norrish Type Cleavage

282.

Norrish Type Cleavage

R. G. W. Norrish, C. H. Bamford, Nature 138, 1016 (1936); 140, 195 (1937).

Norrish Type I Cleavage: Homolytic cleavage of aldehydes and ketones originating from their excited nπ* state. Synthetically useful for the ring cleavage of cyclic ketones:

Norrish Type II Cleavage: Reaction originating from the nπ* excited state of aldehydes and ketones that involves intramolecular γ-hydrogen abstraction followed by cleavage of the resulting diradical to an olefin and an enol which tautomerizes to the carbonyl compound:

Norrish Type I: D. H. R. Barton et al., J. Am. Chem. Soc. 107, 3607 (1985); J. R. Hwu et al., Chem. Commun. 1990, 161. Norrish Type II: J. M. Nuss, M. M. Murphy, Tetrahedron Letters 35, 37 (1994); F. Hénin et al., Tetrahedron 50, 2849 (1994). Reviews: J. D. Coyle, H. A. J. Carless, Chem. Soc. Rev. 1, 465 (1972); O. L. Chapman, D. S. Weiss, Org. Photochem. 3, 197-277 (1973); J. March, Advanced Organic Chemistry (Wiley-Interscience, New York, 4th ed., 1992) p 242; W. M. Horspool, Photochemistry 25, 67-100 (1994). Cf. McLafferty Rearrangement.


Noyori Hydrogenation

283.

Noyori Hydrogenation

T. Ikariya et al., Chem. Commun. 1985, 922; R. Noyori et al., J. Am. Chem. Soc. 108, 7117 (1986).

Homogeneous asymmetric catalytic hydrogenation of olefinic and carbonyl bonds mediated by enantiopure ruthenium(II) BINAP complexes. The substrates must have coordinating functionalities in neighboring positions which serve as directing groups during the transformation:

Detailed experimental procedure: M. Kitamura et al., Org. Syn. 71, 1 (1993). Methods development for enamide substrates: idem et al., J. Org. Chem. 59, 297 (1994); E. Vedejs et al., ibid. 64, 6724 (1999). Development and use of arene substituted BINAP catalysts: K. Mashima et al., ibid. 59, 3064 (1994). Reviews: H. Takaya et al., Adv. Chem. Ser. 230, 123-142 (1992); R. Noyori, Asymmetric Catalysis in Organic Synthesis (John Wiley & Sons, New York, 1994) pp 16-94.


Olefin Metathesis

285.

Olefin Metathesis

Carbon-carbon bond rearrangements in presence of metal carbene catalyst complexes especially those of molybdenum and ruthenium:

Comprehensive accounts: R. H. Grubbs, Comp. Organometal. Chem. 8, 499 (1982); idem, S. Chang, Tetrahedron 54, 4413 (1998). Synthetic applications: A. K. Chatterjee et al., J. Am. Chem. Soc. 122, 3728 (2000); C. W. Lee, R. H. Grubbs, Organic Letters 2, 2145 (2000). Series of articles on syntheses, polymerizations and catalysts: J. Molec. Catal. A. 133, 1-274 (1998). Review: A. Furstner, Angew. Chem. Int. Ed. 39, 3012-3043 (2000). See monograph Grubbs' Catalyst.


Peterson Reaction

303.

Peterson Reaction (Olefination)

D. J. Peterson, J. Org. Chem. 33, 780 (1968).

Reaction of α-silyl carbanions with carbonyl compounds yielding β-silylalkoxides which undergo instantaneous elimination to afford olefins:

L. Birkofer, O. Stiehl, Top. Curr. Chem. 88, 58 (1980); E. Colvin, Silicon in Organic Synthesis (Butterworth, London, 1981) p 143; D. J. Ager, Synthesis 1984, 384-398; idem, Org. React. 38, 1-223 (1990); S. E. Kelly, Comp. Org. Syn. 1, 731-737, 782-783 (1991). Cf. Tebbe Olefination; Wittig Reaction.


Oppenauer Oxidation

286.

Oppenauer Oxidation

R. V. Oppenauer, Rec. Trav. Chim. 56, 137 (1937).

The aluminum or potassium alkoxide-catalyzed oxidation of a secondary alcohol to the corresponding ketone (the reverse of the Meerwein-Ponndorf-Verley reduction, q.v.):

T. Beresin in Newer Methods of Preparative Organic Chemistry, English Ed. (Interscience, New York, 1948) p 125; C. Djerassi, Org. React. 6, 207 (1951); L. Horner, U. B. Kaps, Ann. 1980, 192. Intramolecular reactions: B. B. Snider, B. E. Goldman, Tetrahedron 42, 2951 (1986); G. A. Molander, J. A. McKie, J. Am. Chem. Soc. 115, 5821 (1993). Alternate metals: B. Byrne, M. Karras, Tetrahedron Letters 28, 769 (1987); M. L. S. Almeida et al., J. Org. Chem. 61, 6587 (1996); K. Krohn et al., Synthesis 1996, 1341; K. Ishihara et al., J. Org. Chem. 62, 5664 (1997). Review: C. F. de Graauw et al., Synthesis 1994, 1007-1017. Cf. Cannizzaro Reaction.


Overman Rearrangement

287.

Overman Rearrangement

L. E. Overman, J. Am. Chem. Soc. 96, 597 (1974); 98, 2901 (1976).

Formal [3,3]-sigmatropic rearrangement of the trichloroacetimidate of allylic alcohols to allylic trichloroacetamides, thereby transposing the hydroxyl and amino functions with good chirality transfer:

Early review: L. E. Overman, Accts. Chem. Res. 13, 218-224 (1980). Synthetic applications: M. Isobe et al., Tetrahedron Letters 31, 3327 (1990); T. Allmendinger et al., ibid. 7301; J. Gonda et al., Synthesis 1993, 729; C. G. Cho et al., Synth. Commun. 30, 1643 (2000). Use of a chiral template and mechanistic studies: T. Eguchi et al., Tetrahedron 49, 4527 (1993). Modification of reaction conditions: T. Nishikawa et al., J. Org. Chem. 63, 188 (1998). Cf. Claisen Rearrangement.


Parham Cyclization

290.

Parham Cyclization

W. E. Parham et al., J. Org. Chem. 40, 2394 (1975).

Four- to seven-membered ring annulation of aryl bromides bearing ortho side chains having an electrophilic moiety, accomplished by halogen-metal exchange and subsequent nucleophilic ring closure:

Synthetic application: M. R. Paleo et al., J. Org. Chem. 40, 2029 (1975); A. Couture et al., Chem. Commun. 1994; 1329; M. I. Collado et al., Tetrahedron Letters 37, 6193 (1996); S. D. Larsen, Synlett 1997; 1013; A. Ardeo et al., Tetrahedron Letters 41, 5211 (2000). Review: W. E. Parham, C. K. Bradsher, Accts. Chem. Res. 15, 300-305 (1982).


Passerini Reaction

291.

Passerini Reaction

M. Passerini, Gazz. Chim. Ital. 51, 126, 181 (1921).

Formation of α-hydroxycarboxamides on treatment of an isonitrile with a carboxylic acid and an aldehyde or ketone:

Synthetic applications: J. R. Falck, S. Manna, Tetrahedron Letters 22, 619 (1981); R. Bossio et al., Synthesis 1993, 783. Modifications: W. E. Lumma, J. Org. Chem. 46, 3668 (1981); T. Carofiglio et al., Organometallics 12, 2726 (1993); for stereoselectivity: H. Bock, I. Ugi, J. Prakt. Chem. 339, 385 (1997); for combinatorial chemistry; H. Bienaymé, Tetrahedron Letters 39, 4255 (1998); S. W. Kim Tetrahedron Letters 39, 7031 (1998). Reviews: I. Ugi, Angew. Chem. Int. Ed. 1, 8 (1962); I. Ugi et al., in Isonitrile Chemistry (Academic Press, New York, 1971) pp 133-143; I. Ugi, et al., Comp. Org. Syn. 2, 1083-1087 (1991).


Payne Rearrangement

294.

Payne Rearrangement

G. B. Payne, J. Org. Chem. 27, 3819 (1962).

Base-promoted isomerization of 2,3-epoxyalcohols. Configuration at C-2 is inverted:

In conjunction with nucleophilic ring opening: T. Katsuki et al., ibid. 47, 1373 (1982); C. H. Behrens et al., ibid. 50, 5687 (1985); P. C. B. Page et al., J. Chem. Soc. Perkin Trans. I 1990, 1375; T. Konosu et al., Chem. Pharm. Bull. 40, 562 (1992). Aza-Payne rearrangements: T. Ibuka et al., J. Org. Chem. 60, 2044 (1995); K. Nakai et al., Tetrahedron Letters 36, 6247 (1995). Enhanced stereoselectivity: W. C. Frank, Tetrahedron Asymmetry 9, 3745 (1998). Review of aza-Payne: T. Ibuka et al., Chem. Soc. Rev. 27, 145-154 (1998).


Pechmann Condensation

295.

Pechmann Condensation

H. v. Pechmann, C. Duisberg, Ber. 16, 2119 (1883).

Synthesis of coumarins by condensation of phenols with β-keto esters in the presence of Lewis acid catalysts:

Early reviews: S. Sethna, Chem. Rev. 36, 10 (1945); S. Sethna, R. Phadke, Org. React. 7, 1 (1953). T. Kappe, E. Ziegler, Org. Prep. Proced. 1, 61 (1969); T. Kappe, C. Mayer, Synthesis 1981, 524; A. G. Osborne, Tetrahedron 37, 2021 (1981); D. H. Hau et al., Synlett. 1990, 233; T-S. Li et al., J. Chem. Res. 1998, 39. Modified conditions: J. E. T. Corrie, J. Chem. Soc. Perkin Trans. I 1990, 2151; D. H. Hua et al., J. Org. Chem. 57, 399 (1992). Cf. Bischler-Napieralski Reaction; Simonis Chromone Cyclization.


Pechmann Pyrazole Synthesis

296.

Pechmann Pyrazole Synthesis

H. v. Pechmann, Ber. 31, 2950 (1898).

Formation of pyrazoles from acetylenes and diazomethane. The analogous addition of diazoacetic esters to the triple bond yields pyrazolecarboxylic acid derivatives:

R. A. Raphael, Acetylenic Compounds in Organic Synthesis (London, 1955) p 179; T. L. Jacobs, Heterocyclic Compounds 5, 70 (1957); B. Eistert et al., Houben-Weyl 10/4, 840 (1968). Cf. Knorr Pyrazole Synthesis.


Pellizzari Reaction

297.

Pellizzari Reaction

G. Pellizzari, Gazz. Chim. Ital. 41, II, 20 (1911).

Formation of substituted 1,2,4-triazoles by the condensation of amides and acyl hydrazines. When the acyl groups of the amide and the acylhydrazine are different, interchange of acyl groups may occur with formation of a mixture of triazoles:

M. R. Atkinson, J. B. Polya, J. Chem. Soc. 1952, 3418; P. Karrer, Organic Chemistry (New York, 4th ed., 1950) p 802; C. W. Bird, C. K. Wong, Tetrahedron Letters 1974, 1251. Cf. Einhorn-Brunner Reaction.


Pelouze Synthesis

298.

Pelouze Synthesis

J. Pelouze, Ann. 10, 249 (1834).

Formation of nitriles from alkali cyanides by alkylation with alkyl sulfates or alkyl phosphates:

V. Migrdichian, Chemistry of Organic Cyanogen Compounds (New York, 1947) p 6; D. T. Mowry, Chem. Rev. 42, 192 (1948); P. Kurtz, Houben-Weyl 8, 306 (1952).


Perkin Alicyclic Synthesis

299.

Perkin Alicyclic Synthesis

W. H. Perkin, Jr., Ber. 16, 1793 (1883).

Synthesis of alicyclic compounds from α,ω-dihaloalkanes and compounds containing active methylene groups in the presence of sodium ethoxide:

H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Inc., Menlo Park, California, 2nd ed, 1972) pp 492-570. Cf. Malonic Ester Syntheses.


Perkin Reaction

300.

Perkin Reaction

W. H. Perkin, J. Chem. Soc. 21, 53, 181 (1868); 31, 388 (1877).

Formation of α,β-unsaturated carboxylic acids by aldol condensation, q.v., of aromatic aldehydes and acid anhydrides in the presence of an alkali salt of the acid:

Reviews: J. R. Johnson, Org. React. 1, 210 (1942); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed, 1972) pp 660-663; N. Poonia et al., Bull. Chem. Soc. Japan 53, 3338 (1980); T. Rosen, Comp. Org. Syn. 2, 395-408 (1991). Applications: S. Kinastowski, A. Nowacki, Tetrahedron Letters 23, 3723 (1982); W. T. Brady et al., J. Heterocyclic Chem. 25, 969 (1988). Cf. Erlenmeyer-Plöchl Azlactone and Amino Acid Synthesis; Stobbe Condensation.


Perkow Reaction

302.

Perkow Reaction

W. Perkow et al., Naturwiss. 39, 353 (1952).

Formation of enol phosphates on treatment of α-halocarbonyl compounds with trialkyl phosphites:

F. W. Lichtenthaler, Chem. Rev. 61, 607 (1961); B. Miller in Topics in Phosphorus Chemistry vol. 2, M. Grayson, E. J. Griffith, Eds. (John Wiley, New York, 1965) p 178; K. Sasse, Houben-Weyl 12/1, 423 (1963); A. J. Kirby, S. G. Warren, The Organic Chemistry of Phosphorus (Elsevier, Amsterdam, 1967) p 123; B. A. Arbuzow, Pure Appl. Chem. 9, 306 (1964); I. J. Borowitz et al., J. Org. Chem. 38, 1713 (1973); T. Winkler, W. L. Bencze, Helv. Chim. Acta 63, 402 (1980); M. Sekine et al., J. Org. Chem. 46, 4030 (1981).


Pfau-Plattner Azulene Synthesis

305.

Pfau-Plattner Azulene Synthesis

A. St. Pfau, P. A. Plattner, Helv. Chim. Acta 22, 202 (1939).

Formation of azulenes by ring enlargement of indanes on addition of diazoacetic ester, hydrolysis, dehydrogenation and decarboxylation of the resulting acid:

P. A. Plattner et al., ibid. 23, 907 (1940); 24, 483 (1941); 25, 590 (1942); B. Eistert, Newer Methods of Preparative Organic Chemistry (Interscience, New York, 1948) p 555; D. H. Reid, Chem. Soc. Spec. Publ. 12, 69 (1958); K. Hafner, Angew. Chem. 70, 419 (1958). Cf. Buchner Method of Ring Enlargement.


Pfitzinger Reaction

306.

Pfitzinger Reaction

W. Pfitzinger, J. Prakt. Chem. [2] 33, 100 (1886); 38, 582 (1888).

Formation of quinoline-4-carboxylic acids by condensation of isatic acids from isatin with α-methylene carbonyl compounds; subsequent decarboxylation yields quinolines:

C. Hollins, The Synthesis of Nitrogen Ring Compounds (London, 1924) p 286; R. H. Manske, Chem. Rev. 30, 126 (1942); F. W. Bergstrom, ibid. 35, 152 (1944); R. C. Elderfield, Heterocyclic Compounds 4, 47 (1952); N. P. Buu-Hoi et al., Bull. Soc. Chim. France 1968, 2476; M. H. Palmer, P. S. McIntyre, J. Chem. Soc. B 1969, 539. Cf. Friedlaender Synthesis; Niementowski Quinoline Synthesis.


Pictet-Spengler Isoquinoline Synthesis

310.

Pictet-Spengler Isoquinoline Synthesis

A. Pictet, T. Spengler, Ber. 44, 2030 (1911).

Formation of tetrahydroisoquinoline derivatives by condensation of β-arylethylamines with carbonyl compounds and cyclization of the Schiff bases formed:

Reviews: W. M. Whaley, T. R. Govindachari, Org. React. 6, 151 (1951); R. A. Abramovitch, I. D. Spenser, Advan. Heterocyclic Chem. 3, 79 (1964); K. Stuart, R. Woo-Ming, Heterocycles 3, 223 (1975); D. Soerens et al., J. Org. Chem. 44, 535 (1979); H. Ernst et al., Ber. 114, 1894 (1981). Stereochemical study: E. Dominguez et al., Tetrahedron 43, 1943 (1987). Review of enantioselective modifications: M. D. Rozwadowski, Hetereocycles 39, 903-931 (1994).


Piloty-Robinson Synthesis

311.

Piloty-Robinson Synthesis

O. Piloty, Ber. 43, 489 (1910); G. M. Robinson, R. Robinson, J. Chem. Soc. 43, 639 (1918).

Formation of pyrroles by heating azines of enolizable ketones with acid catalysts, usually zinc chloride or hydrogen chloride:

Review: N. V. Sidgwick, Organic Chemistry of Nitrogen Compounds (Oxford, 3rd ed., 1966) pp 619-641; H. Posvic et al., J. Org. Chem. 39, 2575 (1974). Cf. Borsche-Drechsel Cyclization; Fischer Indole Synthesis.


Pinacol Coupling Reaction

312.

Pinacol Coupling Reaction

R. Fittig, Ann. 110, 17 (1859).

Formation of pinacols by a reductive radical-radical coupling of carbonyl compounds, especially ketones:

Reviews: G. M. Robertson, Comp. Org. Syn. 3, 563 (1991); H. Jendralla et al., in Transition Metals for Organic Synthesis (Wiley-VCH, Weinheim, 1998) pp. 403-417. Cf. McMurry Reaction.


Pinacol Rearrangement

313.

Pinacol Rearrangement

R. Fittig, Ann. 114, 54 (1860).

Acid-catalyzed rearrangement of vicinal diols to aldehydes or ketones:

Reviews: C. J. Collins, Quart. Rev. 14, 357 (1960); C. J. Collins, J. F. Eastham in Chemistry of the Carbonyl Group, S. Patai, Ed. (Interscience, New York, 1966) pp 762-767; B. Rickborn, Comp. Org. Syn. 3, 721-732 (1991). Cf. Tiffeneau-Demjanov Rearrangement.


Pinner Triazine Synthesis

315.

Pinner Triazine Synthesis

A. Pinner, Ber. 23, 2919 (1890).

Preparation of 2-hydroxy-4,6-diaryl-s-triazines by reaction of aryl amidines and phosgene. The reaction may be extended to halogenated aliphatic amidines:

A. Pinner, Ber. 25, 1414 (1892); 28, 483 (1895); J. Ephraim, ibid. 26, 2226 (1893); P. Flatow, ibid. 30, 2006 (1897); T. Rappaport, ibid. 34, 1990 (1901); H. Schroeder, C. Grundmann, J. Am. Chem. Soc. 78, 2447 (1956); E. M. Smolin, L. Rapoport, The Chemistry of Heterocyclic Compounds, A. Weissberger, Ed., s-Triazines and Derivatives (Interscience, New York, 1959) p 186.


Piria Reaction

316.

Piria Reaction

R. Piria, Ann. 78, 31 (1851).

Formation of arylsulfamic acids or sulfonation products or both by refluxing aromatic nitro compounds with a metal sulfite and boiling the mixture with dilute acid to yield the amines and sulfamic acids:

J. F. Bunnett, R. E. Zahler, Chem. Rev. 49, 398 (1951); R. Schroter, Houben-Weyl 11/1, 457 (1957); R. Budziarek, Chem. & Ind. (London) 1978, 583.


Polonovski Reaction

317.

Polonovski Reaction; Potier-Polonovski Reaction

M. Polonovski, M. Polonovski, Bull. Soc. Chim. France 41, 1190 (1927).

Rearrangement of tertiary amine oxides upon treatment with acetic anhydride or acetyl chloride, in which one of the alkyl groups attached to the nitrogen is cleaved, generating the N,N-disubstituted acetamide and aldehyde:

Reviews: A. R. Katritzky, J. N. Lagowski, Chemistry of Heterocyclic N-Oxides (Academic Press, New York, 1971) p 279, 362; D. Grierson, Org. React. 39, 85-295 (1990); D. S. Grierson, H.-P. Husson, Comp. Org. Syn. 6, 909-924 (1991).

The reaction proceeds via an iminium ion intermediate which becomes the stable reaction product when trifluoroacetic anhydride is employed. This modified procedure is commonly referred to as the Potier-Polonovski reaction: A. Cave et al., Tetrahedron 23, 4681 (1967); T. Tamminen et al., ibid. 45, 2683 (1989); R. J. Sundberg, et al., ibid. 48, 277 (1992).


Ponzio Reaction

319.

Ponzio Reaction

G. Ponzio, Gazz. Chim. Ital. 27, I, 171 (1897).

Formation of dinitrophenylmethanes from benzaldoximes by oxidation with nitrogen dioxide in ether:

J. L. Riebsomer, Chem. Rev. 36, 183 (1945); L. F. Fieser, W. von E. Doering, J. Am. Chem. Soc. 68, 2252 (1946); L. F. Fieser, M. Fieser, Reagents for Organic Synthesis (New York, 1967) p 325; H. G. Padeken et al., Houben-Weyl 10/1, 113 (1971). Improved procedure: H. Suzuki et al., Bull. Chem. Soc. Japan 61, 2929 (1988).


Prévost Reaction

320.

Prévost Reaction

C. Prévost, Compt. Rend. 196, 1129 (1933), C.A. 27, 3195 (1933).

Hydroxylation of olefins with iodine and silver benzoate in an anhydrous solvent to give trans-glycols:

Reviews: C. V. Wilson, Org. React. 9, 350 (1957); F. D. Gunstone, Advan. Org. Chem. 1, 117 (1960); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) p 438; S. Amin et al., J. Org. Chem. 46, 2573 (1981). Cf. Woodward cis-Hydroxylation.


Prilezhaev (Prileschajew) Reaction

321.

Prilezhaev (Prileschajew) Reaction

N. Prilezhaev, Ber. 42, 4811 (1909).

Formation of epoxides by the reaction of alkenes with peracids:

Reviews: D. Swern, Chem. Rev. 45, 16 (1949); Org. React. 7, 378 (1953); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 302-319; D. I. Metelitra, Russ. Chem. Rev. 41, 807 (1972); D. Schnurgfeil, Z. Chem. 20, 445 (1980).


Prins Reaction

322.

Prins Reaction

H. J. Prins, Chem. Weekblad 16, 64, 1072, 1510 (1919), C.A. 13, 3155 (1919).

Acid-catalyzed addition of olefins to formaldehyde to give 1,3-diols, allylic alcohols or meta-dioxanes:

Reviews: R. Arundale, L. A. Mikeska, Chem. Rev. 51, 505 (1952); V. I. Isagulyants et al., Russ. Chem. Rev. 1968, 17; C. W. Roberts in Friedel-Crafts and Related Reactions vol. 2, Part 2, G. A. Olah, Ed. (Interscience, 1964) pp 1175-1210; D. R. Adams, S. P. Bhatnagar, Synthesis 1977, 661; K. H. Schulte-Elte et al., Helv. Chim. Acta 62, 2673 (1979); R. El Gharbi et al., Synthesis 1981, 361; B. B. Snider, Comp. Org. Syn. 2, 527-561 (1991).


Pschorr Reaction

323.

Pschorr Reaction

R. Pschorr, Ber. 29, 496 (1896).

Synthesis of phenanthrene derivatives from diazotized α-aryl-o-aminocinnamic acids by intramolecular arylation:

Reviews: P. H. Leake, Chem. Rev. 56, 27 (1956); D. F. De Tar, Org. React. 9, 409 (1957); R. A. Abramovitch, Advan. Free Rad. Chem. 2, 88 (1967); T. Kametani, K. Fukumoto, J. Heterocyclic Chem. 8, 341 (1971); S. Foldeak, Tetrahedron 27, 3465 (1971); T. S. Kametani et al., ibid. 27, 5367 (1971); F. F. Gadallah et al., J. Org. Chem. 38, 2386 (1973); S. M. Kupchan et al., ibid. 405; G. Daidone et al., J. Heterocyclic Chem. 17, 1409 (1980). Mechanistic study: P. Hanson et al., J. Chem. Soc. Perkin Trans II 1999, 49. Cf. Gomberg-Bachman Reaction; Meerwein Arylation.


Pummerer Rearrangement

324.

Pummerer Rearrangement

R. Pummerer, Ber. 43, 1401 (1910).

Rearrangement of sulfoxides to α-acyloxythioethers in the presence of acyclic anhydrides. When nucleophiles other than those derived from the anhydride are present, different functionalization is achieved:

Diastereoselectivity in the preparation of 4-phenyl-4-butanolides: H. Su et al., Bull. Chem. Soc. Japan 66, 2603 (1993). Application to vinyl sulfoxides (the additive Pummerer reaction): D. Craig, K. Daniels, Tetrahedron 49, 11263 (1993). Regiospecific cyclization: G. Majumdar, D. Mal, Indian J. Chem. 33B, 700 (1994). Asymmetric synthesis: Y. Kita et al., Tetrahedron Letters 35, 3575 (1994). Reviews: O. DeLucchi et al., Org. React. 40, 157-405 (1991); D. S. Grierson, H.-P. Husson, Comp. Org. Syn. 6, 924-937 (1991).


Quelet Reaction

326.

Quelet Reaction

R. Quelet, Compt. Rend. 195, 155 (1932).

Passage of dry hydrochloric acid through a solution in ligroin of a phenolic ether and an aliphatic aldehyde in the presence or absence of a dehydration catalyst to yield α-chloroalkyl derivatives by substitution in the para position to the ether group or in the ortho position in para-substituted phenolic ethers:

R. Quelet, ibid. 196, 1411 (1933); 198, 102 (1934); 199, 150 (1934); 202, 956 (1936); Bull. Soc. Chim. France 7, 196 (1940); U. Neda, R. Oda, J. Soc. Chem. Ind. Japan 47, 565 (1944). Cf. Blanc (Chloromethylation) Reaction.


Raschig Phenol Process

328.

Raschig Phenol Process

F. Raschig, FR 698341 (1930), C.A. 25, 3012 (1931).

Commercial process for the production of phenol by the hydrolysis of chlorobenzene, produced by the chlorination of benzene with hydrochloric acid and air:

W. H. Prahl, US 1963761 (1934); US 2156402 (1939); J. A. Kent, Riegel's Industrial Chemistry (New York, 1962) p 339; W. L. Faith, D. B. Keyes, R. L. Clark, Industrial Chemistry (New York, 3rd ed., 1965) p 586; R. N. Shreve, Chemical Process Industries (New York, 3rd ed., 1967) p 105; Kirk-Othmer Encyclopedia of Chemical Technology vol. 17 (New York, 1982) p 378.


Reed Reaction

329.

Reed Reaction

C. F. Reed, US 2046090 (1933); US 2174110 (1934); US 2174492 (1938).

Photochemical sulfonation of paraffins and cycloparaffins by sulfur dioxide and chlorine under irradiation with ultraviolet light:

F. Asinger et al., Ber. 75, 34, 42, 344 (1942); J. H. Helberger et al., Ann. 562, 23 (1949); H. Eckoldt, Houben-Weyl 9, 407-427 (1955); A. Schönberg, Präparative Organische Photochemie (Berlin, 1958) p 201; G. Sosnovsky, Free Radical Reactions in Preparative Organic Chemistry (New York, 1964) p 105.


Reformatsky (Reformatskii) Reaction

330.

Reformatsky (Reformatskii) Reaction

S. Reformatskii, Ber. 20, 1210 (1887); J. Russ. Phys. Chem. Soc. 22, 44 (1890).

Condensation of aldehydes or ketones with organozinc derivatives of α-halo esters to yield β-hydroxy esters:

Early reviews: R. L. Shriner, Org. React. 1, 1 (1942); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 671-682; M. W. Rathke, Org. React. 22, 423 (1975). Use of thiocarbonyl electrophiles: M. Chandrasekharam et al., Tetrahedron Letters 34, 6439 (1993). Application to the synthesis of β-keto esters: C. Kashima et al., J. Org. Chem. 58, 793 (1993). Asymmetric synthesis: D. Pini et al., Tetrahedron Asymmetry 5, 1875 (1994). Methods development for the synthesis of β-lactones: H. Schick et al., Tetrahedron 51, 2939 (1995). Reviews: A. Fürstner, Synthesis 1989, 571-590; M. W. Rathke, P. Weipert, Comp. Org. Syn. 2, 277-299 (1991). Cf. Aldol Reaction; Blaise Reaction.


Reimer-Tiemann Reaction

331.

Reimer-Tiemann Reaction

K. Reimer, F. Tiemann, Ber. 9, 824, 1268, 1285 (1876).

Formation of phenolic aldehydes from phenols, chloroform and alkali:

Review: H. Wynberg, Chem. Rev. 60, 169 (1960); H. Wynberg, E. W. Meijer, Org. React. 28, 2 (1982); H. Wynberg, Comp. Org. Syn. 2, 769-775 (1991). Cf. Duff Reaction; Gattermann Aldehyde Synthesis.


Reissert Indole Synthesis

332.

Reissert Indole Synthesis

A. Reissert, Ber. 30, 1030 (1897).

Condensation of an o-nitrotoluene with oxalic ester, reduction to the amine, and cyclization to the indole:

W. O. Kermack et al., J. Chem. Soc. 119, 1602 (1921); P. C. Julian et al., Heterocyclic Compounds 3, 18 (1962); J. G. Cannon et al., J. Med. Chem. 24, 238 (1981).


Reppe Chemistry

334.

Reppe Chemistry

The term designates that phase of acetylene chemistry involving the use of acetylene at high pressures in the presence of suitable catalysts to carry out the fundamental reactions of vinylation, ethynylation, cyclopolymerization and carbonylation as developed from 1928 onward by Walter Reppe and associates in the I. G. Farbenindustrie laboratories in Ludwigshafen:

J. W. Copenhaver, M. H. Bigelow, Acetylene and Carbon Monoxide Chemistry (New York, 1949) p 246; W. Reppe, Acetylene Chemistry, U.S. Dept. Commerce PB 18852-S (1949); Neue Entwicklungen auf dem Gebiet des Acetylens und Kohlenoxyds (Berlin 1949); H. Kröper, Houben-Weyl 4/II, 413-422 (1955); D. W. F. Hardie, Acetylene, Manufacture and Uses (New York, 1965) p 67; L. F. Fieser, M. Fieser, Reagents for Organic Synthesis (New York, 1967) pp 61, 183, 185, 190, 519, 720, 722, 723. Review of carbonylations: A. Mullen, “Carbonylations Catalyzed by Metal Carbonyls-Reppe Reactions” in New Syntheses with Carbon Monoxide, J. Falbe, Ed. (Springer-Verlag, Berlin, 1980) pp 243-308. Mechanistic study of cyclooctatetraene synthesis: R. E. Colborn, K. P. C. Vollhardt, J. Am. Chem. Soc. 108, 5470 (1986); C. J. Lawrie et al., Organometallics 8, 2274 (1989).


Retro-Diels-Alder Reaction

335.

Retro-Diels-Alder Reaction

Thermal dissociation of Diels-Alder adducts, occurring most readily when one or both fragments are particularly stable:

Early review: H. Kwart, K. King, Chem. Rev. 68, 415-447 (1968). Acceleration by alkoxide substituent: O. Papies, W. Grimme, Tetrahedron Letters 21, 2799 (1980). Application to the synthesis of enethiols: Y. Vallée et al., Synth. Commun. 23, 1267 (1993); of cyclopentadienyl ligands: B. Y. Lee et al., J. Am. Chem. Soc. 116, 2163 (1994). Role in structure elucidation via mass spectrometry: F. Turecek, V. Hanus, Mass Spectrom. Rev. 3, 85-152 (1984). Application to natural product synthesis: A. Ichihara, Synthesis 1987, 207-222; R. W. Sweger, A. W. Czarnik, Comp. Org. Syn. 5, 551-592 (1991).


Retropinacol Rearrangement

336.

Retropinacol Rearrangement

N. Zelinsky, J. Zelikow, Ber. 34, 3249 (1901).

Conversion of an alcohol to the rearranged olefin on treatment with acid:

Application to sterols: W. F. Johns, J. Org. Chem. 26, 4583 (1961); L. M. Harrison, P. V. Fennessey, J. Steroid. Biochem. 36, 407 (1990); to cyclohexanols: W. Hueckel, S. K. Gupte, Ann. 685, 105 (1965). In conjunction with ring expansion: T. Kimura et al., J. Org. Chem. 43, 1247 (1978). Cf. Nametkin Rearrangement; Wagner-Meerwein Rearrangement.


Reverdin Reaction

337.

Reverdin Reaction

F. Reverdin, Ber. 29, 997, 2595 (1896).

Migration of iodine during nitration of iodophenolic ethers:

F. Reverdin, Bull. Soc. Chim. France [4] 1, 618 (1907); G. M. Robinson, J. Chem. Soc. 109, 1078 (1916); D. V. Nightingale, Chem. Rev. 40, 128 (1947); M. J. S. Dewar, Electronic Theory of Organic Chemistry (Oxford, 1949) p 232.


Riehm Quinoline Synthesis

338.

Riehm Quinoline Synthesis

P. Riehm et al., Ber. 18, 2245 (1885); 19, 1394 (1886); idem, Ann. 238, 9 (1887).

Formation of quinoline derivatives by prolonged heating of arylamine hydrochlorides with ketones with or without use of aluminum chloride or phosphorus pentachloride:

E. Knoevenagel et al., Ann. 55, 1923, 1934 (1922); 56, 2414 (1923); C. Hollins, The Synthesis of Nitrogen Ring Compounds (London, 1924) p 263; D. J. Craig, J. Am. Chem. Soc. 60, 1458 (1938); R. C. Elderfield, J. R. McCarthy, ibid. 73, 975 (1951); R. C. Elderfield, Heterocyclic Compounds 4, 16 (1952).


Riemschneider Thiocarbamate Synthesis

339.

Riemschneider Thiocarbamate Synthesis

R. Riemschneider, F. Wojahn, Pharmazie 4, 460 (1949); Chim. Ind. (Paris) 64, 99 (1950); Pharm. Zentralhalle 89, 118 (1950).

The action of concentrated sulfuric acid followed by treatment with ice-water serves to transform arylthiocyanates into the corresponding thiocarbamates:

R. Riemschneider, Chim. Ind. (Milan) 33, 483 (1951); idem et al., J. Am. Chem. Soc. 73, 5905 (1951); R. Riemschneider, G. Orlick, Angew. Chem. 64, 420 (1952); R. Riemschneider, Chim. Ind. (Milan) 34, 353 (1952); idem, Z. Naturforsch. 7b, 277 (1952); R. Riemschneider, G. Orlick, Monatsh. 84, 316 (1953); K. Schmidt, P. Kolleck-Bös, J. Am. Chem. Soc. 75, 6067 (1953).


Riley Oxidations

340.

Riley Oxidations (Selenium Dioxide Oxidation)

H. L. Riley et al., J. Chem. Soc. 1932, 1875.

Oxidations of organic compounds with selenium dioxide; e.g., the oxidation of active methylene groups to carbonyl groups:

N. Rabjohn, Org. React. 5, 331 (1949); Oxidation, E. N. Trachtenberg, R. L. Augustine, Eds. (Marcel Dekker, New York, 1969) pp 119-187; H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 407-411.


Ritter Reaction

341.

Ritter Reaction

J. J. Ritter, P. P. Minieri, J. Am. Chem. Soc. 70, 4045 (1948); J. J. Ritter, J. Kalish, ibid. 4048.

Synthesis of amides from nitriles and alcohols or alkenes in strongly acidic media:

Reviews: L. I. Krimen, D. J. Cota, Org. React. 17, 213-325 (1969); R. C. Larock, W. W. Leong, Comp. Org. Syn. 4, 292-294 (1991); R. Bishop, ibid. 6, 261-300 (1991). Synthetic applications: S. Top, G. Jaouen, J. Org. Chem. 46, 78 (1981); D. M. Fink, R. C. Effland, Synth. Commun. 24, 2793 (1994); W. M. Samaniego et al., Tetrahedron Letters 35, 6967 (1994).


Robinson Annulation

342.

Robinson Annulation

W. S. Rapson, R. Robinson, J. Chem. Soc. 1935, 1285.

Formation of six-membered ring α,β-unsaturated ketones by the addition of cyclohexanones to methyl vinyl ketone (or simple derivatives of methyl vinyl ketone) or its equivalents, followed by an intramolecular aldol condensation, q.v.:

Early review: R. E. Gawley, Synthesis 1976, 777-794. Improved methodology: T. Sato et al., Tetrahedron Letters 31, 1581 (1990). Stereochemical study: C. Nussbaumer, Helv. Chim. Acta 73, 1621 (1990). Synthetic applications: R. V. Bonnert et al., J. Chem. Soc. Perkin Trans. I 1991, 1225; S. Kim, P. L. Fuchs, J. Am. Chem. Soc. 115, 5934 (1993). Cf. Michael Reaction; Wichterle Reaction.


Robinson-Schöpf Reaction

343.

Robinson-Schöpf Reaction

R. Robinson, J. Chem. Soc. 111, 762, 876 (1917); C. Schöpf, Angew. Chem. 50, 779, 797 (1937).

Synthesis of tropinones from a dialdehyde, methylamine and acetonedicarboxylic acid:

K. Alder et al., Ann. 601, 147 (1956); R. D. Guthrie, J. F. McCarthy, J. Chem. Soc. C 1967, 62; R. V. Stevens, A. W. M. Lee, J. Am. Chem. Soc. 101, 7032 (1979); M. Langlois et al., Synth. Commun. 22, 3115 (1992); T. Jarevang et al., Acta Chem. Scand. 52, 1350 (1998). Cf. Mannich Reaction; Petrenko-Kritschenko Piperidone Synthesis.


Rosenmund Reduction

344.

Rosenmund Reduction

K. W. Rosenmund, Ber. 51, 585 (1918); K. W. Rosenmund, F. Zetzsche, ibid. 54, 425 (1921).

Catalytic reduction of acid chlorides to aldehydes. To prevent further hydrogenation a poison is added to the catalyst:

Reviews: E. Mosettig, R. Mozingo, Org. React. 4, 362 (1948); A. Rachlin et al., Org. Syn. 51, 8 (1971); J. A. Peters, H. Van Bekkum, Rec. Trav. Chim. 100, 21 (1981). Investigation of reaction parameters: W. F. Maier et al., J. Am. Chem. Soc. 108, 2608 (1986). Modified procedure applied to the synthesis of esters: V. V. Grushin, H. Alper, J. Org. Chem. 56, 5159 (1991).


Rosenmund-von Braun Synthesis

345.

Rosenmund-von Braun Synthesis

K. W. Rosenmund, E. Struck, Ber. 52, 1749 (1916); J. von Braun, G. Manz, Ann. 488, 111 (1931).

Conversion of aryl halides to aromatic nitriles in the presence of cuprous cyanide:

Reviews: D. T. Moury, Chem. Rev. 42, 207 (1948); J. E. Callen et al., Org. Syn. 3, 212 (1955); M. S. Newman, ibid. 631; K. Takagi et al., Bull. Chem. Soc. Japan 48, 3298 (1975); P. Bouyssou et al., J. Heterocyclic Chem. 29, 895 (1992).


Rothemund Reaction

346.

Rothemund Reaction

P. Rothemund, J. Am. Chem. Soc. 57, 2010 (1935); 61, 2912 (1939).

Preparation of meso-tetrasubstituted porphyrins by condensation of pyrrole with an aldehyde:

Ball et al., J. Am. Chem. Soc. 68, 2278 (1946); Thomas, Martell, ibid. 78, 1335 (1956). Mechanism: Badger et al., Aust. J. Chem. 17, 1028 (1964); R. G. Little, J. Heterocyclic Chem. 18, 833 (1981).


Rubottom Oxidation

347.

Rubottom Oxidation

A. G. Brook, D. M. Macrae, J. Organometal. Chem. 77, C19 (1974); A. Hassner et al., J. Org. Chem. 40, 3427 (1975); G. M. Rubottom et al., Tetrahedron Letters 1974, 4319.

Oxidation of enolsilanes with m-chloroperbenzoic acid (m-CPBA) to afford α-hydroxy ketones:

Synthetic applications: R. Gleiter et al., J. Org. Chem. 57, 252 (1992); C. R. Johnson et al., J. Am. Chem. Soc. 114, 9414 (1992); M. T. Crimmins et al., ibid. 115, 3146 (1993).


Ruzicka Large Ring Synthesis

349.

Ruzicka Large Ring Synthesis

L. Ruzicka et al., Helv. Chim. Acta 9, 249, 339, 389, 499 (1926).

Formation of large ring alicyclic ketones from dicarboxylic acids by thermal decomposition of salts with metals of the second and fourth groups of the periodic table (Ca, Th, Ce):

L. Ruzicka, Chem. & Ind. (London) 54, 2 (1935); H. Gilman, Organic Chemistry vol. 1 (New York, 1943) p 78; K. Ziegler, Houben-Weyl 4/2, 754 (1955). Cf. Blanc Reaction.


Sabatier-Senderens Reduction

350.

Sabatier-Senderens Reduction

P. Sabatier, J. B. Senderens, Compt. Rend. 128, 1173 (1899).

Catalytic hydrogenation of organic compounds in the vapor phase by passage over hot, finely divided nickel (the oldest of all hydrogenation methods).

E. B. Maxted in Handbuch der Katalyse vol. 7, G. M. Schwab, Ed. (Vienna, 1943) p 624; H. Roth et al., Houben-Weyl 2, 288 (1953); G. Schiller, ibid. IV/2, 284 (1955); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) Chapter 1.


Saegusa Oxidation

351.

Saegusa Oxidation

Y. Ito et al., J. Org. Chem. 43, 1011 (1978).

Conversion of silyl enol ethers into corresponding α,β-eneones using stoichiometric amounts of palladium acetate:

Application: M. Kim et al., Synth. Commun. 20, 989 (1990). Mechanism: S. Porth et al., Angew. Chem. Int. Ed. 38, 2015 (1999).


Sandmeyer Diphenylurea Isatin Synthesis

353.

Sandmeyer Diphenylurea Isatin Synthesis

T. Sandmeyer, Z. Farb. Textile Chem. 2, 129 (1903).

Formation of a cyanoformamidine by treatment of a symmetrical diphenylthiourea with potassium cyanide in alcohol containing lead carbonate, reduction with ammonium sulfide and ring-closure with concentrated sulfuric acid to isatin-2-anil; also formed smoothly by ring closure of the cyanoformamidine with aluminum chloride in benzene or carbon disulfide:

DE 115169, DE 116563 (both 1900 to J. R. Geigy & Co.); Friedländer 6, 574, 575 (1900-1902); A. Reissert, Ber. 37, 3708 (1904); G. Schultz et al., J. Prakt. Chem. [2] 74, 74, 76 (1906); C. Hollins, The Synthesis of Nitrogen Ring Compounds (London, 1924) p 102; C. S. Marvel, G. S. Hiers, Org. Syn. coll. vol. I, 327 (1943); P. L. Julian et al., Heterocyclic Compounds 3, 207 (1952); O. Bayer, W. Eckert, Houben-Weyl 7/4, 11 (1968). Cf. Sandmeyer Isonitrosoacetanilide Isatin Synthesis.


Sandmeyer Isonitrosoacetanilide Isatin Synthesis

354.

Sandmeyer Isonitrosoacetanilide Isatin Synthesis

T. Sandmeyer, Helv. Chim. Acta 2, 234 (1919).

Formation of isonitrosoacetodiphenylamidine by condensation of chloral hydrate, hydroxylamine and aniline, cyclization with concentrated sulfuric acid, and quantitative hydrolysis to isatin on dilution:

J. Martinet, P. Cousset, Compt. Rend. 172, 1234 (1921); C. Hollins, The Synthesis of Nitrogen Ring Compounds (London, 1924) p 103; C. S. Marvel, G. S. Hiers, Org. Syn. coll. vol. I, 327 (1943); P. L. Julian et al., Heterocyclic Compounds 3, 208 (1952); F. E. Sheibley, J. S. McNulty, J. Org. Chem. 21, 171 (1956); O. Bayer, W. Eckert, Houben-Weyl 7/4, 14 (1968); S. J. Garden et al., Tetrahedron Letters 38, 1501 (1997). Cf. Sandmeyer Diphenylurea Isatin Synthesis.


Schmidt Reaction

358.

Schmidt Reaction

R. F. Schmidt, Ber. 57, 704 (1924).

Acid-catalyzed addition of hydrazoic acid to carboxylic acids, aldehydes and ketones to give amines, nitriles and amides, respectively. Tertiary alcohols and substituted alkenes yield imines upon treatment with hydrazoic acid:

Early reviews: H. Wolff, Org. React. 3, 307-336 (1946); P. A. S. Smith in Molecular Rearrangements Part 1, P. de Mayo, Ed. (Wiley-Interscience, New York, 1963) pp 507-558; D. V. Banthorpe, The Chemistry of the Azido Group, S. Patai, Ed. (Interscience, New York, 1971) pp 405-421; G. I. Koldobskii, Russ. Chem. Rev. 47, 1084 (1978). Application to cyclic ketones: A. Lévai et al., Heterocycles 34, 1523 (1992); J.-Y. Mérour et al., J. Hetereocyclic Chem. 31, 87 (1994); to alcohols and alkenes: W. H. Pearson et al., J. Am. Chem. Soc. 115, 10183 (1993). Extension to dialkyl acylphosphonates: M. Sprecher, D. Kost, ibid. 116, 1016 (1994). Review: T. Shioiri, Comp. Org. Syn. 6, 817-821 (1991). Cf. Beckmann Rearrangement; Curtius Rearrangement; Hofmann Reaction; Lossen Rearrangement.


Scholl Reaction

359.

Scholl Reaction

R. Scholl, C. Seer, Ann. 394, 111 (1912).

Coupling of aromatic molecules by treatment with Lewis acid catalysts:

Review: C. D. Nenitzescu, A. T. Balaban in Friedel-Crafts and Related Reactions, vol. 2, part 2, G. Olah, Ed. (Wiley, New York, 1964) pp 979-1048; G. A. Clowes, J. Chem. Soc. C 1968, 2519; A. C. Buchanan et al., J. Am. Chem. Soc. 102, 5262 (1980).


Schöllkopf Bis-Lactim Amino Acid Synthesis

360.

Schöllkopf Bis-Lactim Amino Acid Synthesis

U. Schöllkopf et al., Angew. Chem. Int. Ed. 18, 863 (1979); 20, 798 (1981).

Asymmetric amino acid synthesis via diastereoselective alkylation of the lithiated bis-lactim ether (derived from L-Val and Gly or Ala) by an electrophile. Subsequent acid hydrolysis liberates L-Val-OCH3 and the (R)-α-substituted amino acid ester. When the bis-lactim is generated from D-Val, the (S)-enantiomer forms:

Synthetic applications: S. Kotha, A. Kuki, Chem. Commun. 1992, 404; M. S. Allen et al., Synth. Commun. 22, 2077 (1992). Isotopic labeling: N. R. Thomas, D. Gani, Tetrahedron 47, 497 (1991). Reviews: U. Schöllkopf, Top. Curr. Chem. 109, 65-84 (1983); idem, Pure Appl. Chem. 55, 1799-1806 (1983); R. M. Williams, Synthesis of Optically Active α-Amino Acids (Pergamon, New York, 1989) pp 1-33.


Semmler-Wolff Reaction

362.

Semmler-Wolff Reaction (Wolff-Semmler Aromatization, Wolff Aromatization)

W. Semmler, Ber. 25, 3352 (1892); L. Wolff, Ann. 322, 351 (1902).

Rearrangement of α,β-unsaturated cyclohexenyl ketoximes into aromatic amines under acidic conditions:

Review: R. T. Conley, S. Ghosh in Mechanisms of Molecular Migrations vol. 4, B. S. Thyagarajan, Ed., (Interscience, New York, 1971) p 251; M. I. El-Sheikh, J. M. Cook, J. Org. Chem. 45, 2585 (1980); Y. Tamura et al., Synthesis 1980, 483.


Serini Reaction

363.

Serini Reaction

A. Serini et al., Ber. 72, 391 (1939).

Zinc-promoted rearrangement of 17-hydroxy-20-acetoxysterol derivatives into C-20 ketones; the reaction is applicable to other cyclic, as well as open-chain alcohols:

Reviews: C. W. Shoppe, Chimia 4, 418 (1948); L. F. Fieser, M. Fieser, Steroids (Reinhold Publishing Corp., New York, 1959) p 628; N. L. Wendler in Molecular Rearrangements Part 2, P. de Mayo, Ed. (Wiley-Interscience, New York, 1964) p 1038; E. Ghera, Chem. Commun. 1968, 1639; J. Org. Chem. 35, 660 (1970).


Sharpless Dihydroxylation

364.

Sharpless Dihydroxylation

E. N. Jacobsen et al., J. Am. Chem. Soc. 110, 1968 (1988).

Osmium-catalyzed asymmetric cis-dihydroxylation of olefins:

Note: The scheme shown is an empirical mnemonic indicating olefin orientation and face selectivity. It is not to be considered an absolute predictor of new diol configurations.

Allyl and vinyl silanes as substrates: A. R. Bassindale et al., J. Chem. Soc. Perkin Trans. I 1994, 1061. Chemoselective dihydroxylation of a polyene: S. C. Sinha, E. Keinan, J. Org. Chem. 59, 949 (1994). Reviews: R. A. Johnson, K. B. Sharpless, “Catalytic Asymmetric Dihydroxylation” in Catalytic Asymmetric Synthesis, I. Ojima, Ed. (VCH, New York, 1993) pp 227-272; H. C. Kolb et al., Chem. Rev. 94, 2483-2547 (1994). Cf. Milas Hydroxylation of Olefins.


Sharpless Epoxidation

365.

Sharpless Epoxidation

T. Katsuki, K. B. Sharpless, J. Am. Chem. Soc. 102, 5974 (1980).

Titanium-catalyzed asymmetric epoxidation of allylic alcohols employing titanium alkoxide, an optically active tartrate ester and an alkyl hydroperoxide. A high degree of enantiomeric purity is attainable having predictable absolute stereochemistry:

Note: The asterisk at a chiral center denotes a preponderance of either the R or S configuration.

Mechanistic studies: S. S. Woodward et al., J. Am. Chem. Soc. 113, 106 (1991); M. G. Finn, K. B. Sharpless, ibid. 113. Methods development for the synthesis of enantiopure allylic alcohols: D. C. Dittmer et al., J. Org. Chem. 58, 718 (1993). Alkenylsilanols as substrates: T. H. Chan et al., Can. J. Chem. 71, 60 (1993). Reviews: R. A. Johnson, K. B. Sharpless, Comp. Org. Syn. 7, 389-436 (1991); E. Höft, Top. Curr. Chem. 164, 63-77 (1993).


Sharpless Oxyamination

366.

Sharpless Oxyamination

K. B. Sharpless et al., J. Am. Chem. Soc. 97, 2305 (1975).

Osmium-mediated cis-addition of nitrogen and oxygen moieties to mono-, di- and tri-substituted olefins to yield vicinal amino or amido alcohols:

Methods development in the context of taxol synthesis: L. Mangatal et al., Tetrahedron 45, 4177 (1989). Synthetic applications: S. K. Dubey, E. E. Knaus, Can. J. Chem. 61, 565 (1983); M. Lemaire et al., Synlett 1990, 615. Brief review: Organic Syntheses by Oxidation with Metal Compounds, W. J. Mijs, C. R. H. I. de Jonge, Eds. (Plenum Press, New York, 1986) pp 642-645.


Simmons-Smith Reaction

367.

Simmons-Smith Reaction

H. E. Simmons, R. D. Smith, J. Am. Chem. Soc. 80, 5323 (1958).

Stereospecific synthesis of cyclopropanes by treatment of olefins with methylene iodide and zinc-copper couple:

Reviews: H. E. Simmons et al., Org. React. 20, 1 (1973); C. Girard, J. M. Conia, J. Chem. Res. (S) 1978, 182; W. Ratier et al., ibid. 179; A. Sele et al., Helv. Chim. Acta 62, 866 (1979); J. Joska, J. Fajkos, Coll. Czech. Chem. Commun. 46, 2751 (1981).


Simonini Reaction

368.

Simonini Reaction

A. Simonini, Monatsh. 13, 320 (1892); 14, 81 (1893).

The preparation of aliphatic esters by the reaction of the silver salt of a carboxylic acid with iodine:

H. Wieland, F. G. Fischer, Ann. 446, 49 (1926); J. Kleinberg, Chem. Rev. 40, 381 (1947); R. G. Johnson, R. K. Ingham, ibid. 56, 259 (1956); C. V. Wilson, Org. React. 9, 332 (1957); N. J. Bunce, M. Hadley, Can. J. Chem. 54, 2612 (1976). Cf. Hunsdiecker Reaction.


Simonis Chromone Cyclization

369.

Simonis Chromone Cyclization

E. Petschek, H. Simonis, Ber. 46, 2014 (1913).

Formation of chromones from phenol and β-keto esters in the presence of phosphorus pentoxide, phosphorus oxychloride or sulfuric acid. Coumarins may also form (Pechmann condensation, q.v.):

Reviews: S. M. Sethna, N. M. Shah, Chem. Rev. 36, 14 (1945); S. M. Sethna, R. Phadke, Org. React. 7, 15 (1953); R. N. Lacey, J. Chem. Soc. 1954, 854; O. Dann, G. Illing, Ann. 605, 158 (1957); S. F. Tan, Aust. J. Chem. 25, 1367 (1972).


Skraup Reaction

370.

Skraup Reaction

Z. H. Skraup, Ber. 13, 2086 (1880).

Synthesis of quinolines from aromatic amines, glycerol, an oxidizing agent and sulfuric acid:

Early review: R. H. F. Manske, M. Kulka, Org. React. 7, 80-99 (1953). G. M. Badger et al., Aust. J. Chem. 16, 814, 828 (1963); M. Wahren, Tetrahedron 20, 2773 (1964); E. B. Mullock et al., J. Chem. Soc. C 1970, 829; N. P. Buu-Hoi et al., J. Chem. Soc. Perkin Trans. I 1972, 260, 263. Cf. Bischler-Napieralski Reaction.


Smiles Rearrangement

371.

Smiles Rearrangement; Truce-Smiles Rearrangement

A. A. Levi et al., J. Chem. Soc. 1931, 3264; W. J. Evans, S. Smiles, ibid. 1935, 181; 1936, 329.

Intramolecular nucleophilic aromatic substitution in alkaline solution resulting in the migration of an aromatic system from one heteroatom to another. The two-carbon unit joining X and Y is usually part of an aromatic ring but may also be aliphatic:

The conversion of o-methyldiaryl sulfones to o-benzylbenzenesulfinic acids is referred to as the Truce-Smiles rearrangement: W. E. Truce et al., J. Am. Chem. Soc. 80, 3625 (1958); G. P. Crowther, C. R. Hauser, J. Org. Chem. 33, 2228 (1968).

Early reviews: J. F. Bunnett, R. E. Zahler, Chem. Rev. 49, 362 (1951); H. J. Shine, Aromatic Rearrangements (Elsevier, New York, 1967) pp 307-316; W. E. Truce et al., Org. React. 18, 99-215 (1970). Conversion of phenols to anilines: I. G. C. Coutts, M. R. Southcott, J. Chem. Soc. Perkin Trans. I 1990, 767. Kinetic study: K. Bowden, P. R. Williams, J. Chem. Soc. Perkins Trans. II 1991, 215. Methods development for aliphatic substrates: M. Sako et al., Chem. Pharm. Bull. 42, 806 (1994). Application to the synthesis of phenothiazines: S. K. Mukherjee et al., Pharmazie 49, 453 (1994); J. Mukesh et al., ibid. 689.


Sommelet Reaction

373.

Sommelet Reaction

M. Sommelet, Compt. Rend. 157, 852 (1913); Bull. Soc. Chim. France [4] 23, 95 (1918).

Preparation of aldehydes from aralkyl halides by treatment with hexamethylenetetramine to yield the quaternary salt, followed by mild hydrolysis:

Early reviews: S. J. Angyal, Org. React. 8, 197-217 (1954); Bayer, Houben-Weyl 7/1, 194 (1954). Synthetic applications: S. Miyano et al., Bull. Chem. Soc. Japan 59, 3285 (1986); D. Evans et al., Heterocycles 26, 1569 (1987). Cf. Kröhnke Oxidation.


Staudinger Reaction

375.

Staudinger Reaction

H. Staudinger, J. Meyer, Helv. Chim. Acta 2, 635 (1919).

Synthesis of phosphazo compounds by the reaction of tertiary phosphines with organic azides:

Review: Y. G. Gololobov et al., Tetrahedron 37, 437 (1981). Synthetic applications: M. Taillefer et al., Chem. Commun. 6, 565 (1999); M. D. Velasco et al., Tetrahedron 56, 4079 (2000); P. Vanek, P. Klán, Synth. Commun. 30, 1503 (2000). Cell surface engineering: E. Saxon, C. R. Bertozzi, Science 287, 2007 (2000).


Stephen Aldehyde Synthesis

376.

Stephen Aldehyde Synthesis

H. Stephen, J. Chem. Soc. 127, 1874 (1925); T. Stephen, H. Stephen, ibid. 1956, 4695.

Reaction sequence employed to convert nitriles to aldehydes. Treatment of the nitrile with a mixture of stannous chloride and hydrochloric acid yields the imine salt complex which is subsequently hydrolyzed to the aldehyde. Practically applied only to aromatic aldehydes:

L. N. Ferguson, Chem. Rev. 38, 243 (1946); E. Mosettig, Org. React. 8, 246 (1954); O. Bayer, Houben-Weyl 7/1, 299 (1954); E. N. Zilberman, P. S. Pyryalova, J. Gen. Chem. U.S.S.R. (Engl. trans.) 33, 3348 (1963); C. G. Stuckwisch, J. Org. Chem. 37, 318 (1972). Cf. Grundmann Aldehyde Synthesis; Sonn-Müller Method.


Stevens Rearrangement

377.

Stevens Rearrangement

T. S. Stevens et al., J. Chem. Soc. 1928, 3193; 1930, 2107, 2119; 1932, 55, 1926, 1932.

Migration of an alkyl group from a sulfonium or quaternary ammonium salt to an adjacent carbanionic center on treatment with strong base. The product is a rearranged tertiary amine or sulfide:

Early reviews: H. E. Zimmerman in Molecular Rearrangements Part 1, P. de Mayo, Ed. (Wiley-Interscience, New York, 1963) pp 345-406; D. J. Cram, Fundamentals of Carbanion Chemistry (Academic Press, New York, 1965) pp 223-229; S. M. Pine, Org. React. 18, 403-464 (1970). Selectivity studies vs Sommelet-Hauser rearrangement, q.v.: T. Kitano et al., J. Chem. Soc. Perkin Trans. I 1992, 2851; T. Tanaka et al., J. Org. Chem. 57, 5034 (1992). Review: I. E. Markó, Comp. Org. Syn. 3, 913-932 (1991). Cf. Meisenheimer Rearrangements; [1,2]-Wittig Rearrangement.


Stieglitz Rearrangement

378.

Stieglitz Rearrangement

J. Stieglitz, P. N. Leech, Ber. 46, 2147 (1913); J. Am. Chem. Soc. 36, 272 (1914).

Rearrangement of trityl hydroxylamines to Schiff bases on treatment with phosphorus pentachloride:

Reviews: P. A. S. Smith in Molecular Rearrangements Part 1, P. de Mayo, Ed. (Wiley-Interscience, New York, 1963) p 479; Trans. N.Y. Acad. Sci. 31, 504 (1969); N. Koga, J. P. Anselme, Tetrahedron Letters 1969, 4773; R. V. Hoffman, D. J. Poelker, J. Org. Chem. 44, 2364 (1979).


Stille Coupling

379.

Stille Coupling

M. Kosugi et al., Chem. Letters 1977, 301 (1977); D. Milstein, J. K. Stille, J. Am. Chem. Soc. 100, 3636 (1978).

Palladium-catalyzed cross coupling reaction of organostannanes with organic halides, acetates or perfluorinated sulfonates lacking a sp3-hybridized β-hydrogen:

Allylic acetates as substrates: L. Del Valle et al., J. Org. Chem. 55, 3019 (1990). Effect of additives: S. Gronowitz et al., J. Organometal. Chem. 460, 127 (1993); V. Farina et al., J. Org. Chem. 59, 5905 (1994). Synthesis of α-methylene lactones: R. M. Adlington et al., J. Chem. Soc. Perkin Trans. I 1994, 1697. Solid-phase synthesis of 1,4-benzodiazepines: M. J. Plunkett, J. A. Ellman, J. Am. Chem. Soc. 117, 3306 (1995). Reviews: J. K. Stille, Angew. Chem. Int. Ed. 25, 508-524 (1986); M. Pereyre et al., Tin in Organic Synthesis (Butterworths, Boston, 1987) pp 185-207 passim. Review of synthetic applications: T. N. Mitchell, Synthesis 1992, 803-815. Cf. Heck Reaction; Suzuki Coupling.


Stobbe Condensation

380.

Stobbe Condensation

H. Stobbe, Ber. 26, 2312 (1893); Ann. 282, 280 (1894).

Condensation of aldehydes or ketones with diethyl succinate in the presence of a strong base to form monoesters of α-alkylidene (or arylidene) succinic acids:

Reviews: W. S. Johnson, G. H. Daub, Org. React. 6, 1 (1951); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 663-666; R. J. Hart, H. G. Heller, J. Chem. Soc. Perkin Trans. I 1972, 1321; N. R. El-Rayyes, J. Prakt. Chem. 315, 295 (1973); V. B. Bagos et al., Helv. Chim. Acta 62, 90 (1979). Cf. Perkin Reaction.


Widman-Stoermer Synthesis

427.

Widman-Stoermer Synthesis

O. Widman, Ber. 17, 722 (1884); R. Stoermer, H. Fincke, Ber. 42, 3115 (1909).

Synthesis of cinnolines by cyclization of diazotized o-aminoarylethylenes at room temperature:

N. J. Leonard, Chem. Rev. 37, 270 (1945); J. C. E. Simpson, Condensed Pyridazine and Pyrazine Rings (New York, 1953) p 6; T. L. Jacobs, Heterocyclic Compounds 6, 137 (1957); G. R. Ramage, J. K. Landquist, Chemistry of Carbon Compounds IVB, 1217 (1959). Cf. von Richter (Cinnoline) Synthesis.


StolléSynthesis

381.

StolléSynthesis

R. Stollé, Ber. 46, 3915 (1913); 47, 2120 (1914); J. Prakt. Chem. 105, 137 (1923); 128, 1 (1930).

Formation of indole derivatives by the reaction of arylamines with α-haloacid chlorides or oxalyl chloride, followed by cyclization of the resulting amides with aluminum chloride:

W. C. Sumpter, Chem. Rev. 34, 396 (1944); 37, 446 (1945); P. L. Julian et al., Heterocyclic Compounds 3, 142, 209 (1952); A. H. Beckett et al., Tetrahedron 24, 6093 (1968). Cf. Hinsberg Oxindole Synthesis.


Stork Enamine Reaction

382.

Stork Enamine Reaction

G. Stork et al., J. Am. Chem. Soc. 76, 2029 (1954); G. Stork, H. Landesman, ibid. 78, 5128 (1956).

Synthesis of α-alkyl or α-acyl carbonyl compounds from enamines and alkyl or acyl halides:

Reviews: J. Szmuszkovicz, Adv. Org. Chem. 4, 1 (1963); A. G. Cook, Ed., Enamines (Marcel Dekker, New York, 1969); H. O. House, Modern Synthetic Reactions (W. A. Benjamin, Menlo Park, California, 2nd ed., 1972) pp 570-580, 766-772; S. F. Dyke, Chemistry of Enamines (Cambridge University Press, New York, 1973); P. W. Hickmott, Tetrahedron 38, 1975 (1982). Synthetic applications: C. F. Bridge, D. O'Hagan, J. Fluorine Chem. 82, 21 (1997); J. J. Li et al., Tetrahedron Letters 39, 6111 (1998).


Strecker Amino Acid Synthesis

383.

Strecker Amino Acid Synthesis

A. Strecker, Ann. 75, 27 (1850); 91, 349 (1854).

Synthesis of α-amino acids by reaction of aldehydes with ammonia and hydrogen cyanide followed by hydrolysis of the resulting α-aminonitriles. Safer, milder, and more selective reaction conditions have been developed, especially in regard to asymmetric synthesis. The scope of the reaction has been extended to include primary and secondary amines:

Reviews: J. P. Greenstein, M. Winitz, Chemistry of the Amino Acids vol. 3 (New York, 1961) pp 698-700; G. C. Barrett, Chemistry and Biochemistry of the Amino Acids (Chapman and Hall, New York, 1985) pp 251, 261. Asymmetric synthesis using enantiopure sulfinimines: F. A. Davis et al., Tetrahedron Letters 35, 9351 (1994); idem et al., J. Org. Chem. 61, 440 (1996). Asymmetric syntheses: M. S. Sigman, E. N. Jacobsen, J. Am. Chem. Soc. 120, 4901 (1998); E. J. Corey, M. J. Grogan, Organic Letters 1, 157 (1999). Review of stereoselective synthesis: R. O. Duthaler, Tetrahedron 50, 1539-1650 (1994); T. K. Chakraborty et al., ibid. 51, 9179-9190 (1995). Cf. Bucherer-Bergs Reaction.


Strecker Degradation

384.

Strecker Degradation

A. Strecker, Ann. 123, 363 (1862).

Interaction of an α-amino acid with a carbonyl compound in aqueous solution or suspension to give carbon dioxide and an aldehyde or ketone containing one less carbon atom. Inorganic oxidizing agents can also be used to bring about the reaction:

Early review: A. Schönberg, R. Moubacher, Chem. Rev. 50, 261 (1952). Photo-promoted oxidation: Y. Ogata et al., Bull. Chem. Soc. Japan 54, 2057 (1981). Synthetic studies: A. Schönberg et al., J. Chem. Soc. 1948, 176; C.-T. Ho, G. J. Hartman, J. Agric. Food Chem. 1982, 793; A. F. Ghiron et al., ibid. 36, 677 (1988); J. Koch et al., Carbohydr. Res. 313, 117 (1998).


Strecker Sulfite Alkylation

385.

Strecker Sulfite Alkylation

A. Strecker, Ann. 148, 90 (1868).

Formation of alkyl sulfonates by reaction of alkyl halides with alkali or ammonium sulfites in aqueous solution in the presence of iodide:

A. Collmann, ibid. 101; W. Hemilian, ibid. 168, 145 (1873); Ber. 6, 562 (1873); CH 105845; CH 104907 (both 1925); F. C. Wagner, E. E. Reid, J. Am. Chem. Soc. 53, 3409 (1931); C. Weygand, Organic Preparations (New York, 1945) p 306; M. Quaedvlieg, Houben-Weyl 9, 372 (1955).


Suarez Reaction

386.

Suarez Reaction (Suarez Fragmentation)

J. I. Concepion et al., Tetrahedron Letters 25, 1953 (1984); eidem, J. Org. Chem. 51, 402 (1986).

Photoinduced conversion of hydroxyl-containing substrates with hypervalent iodine I(III)I2 to the corresponding oxygen-centered radical:

P. De Armas et al., Angew. Chem. Int. Ed. 31, 772 (1992). Mechanistic studies: J. L. Courtneidge et al., Tetrahedron Letters 35, 1003 (1994); T. Muraki et al., J. Chem. Soc. Perkin Trans. I 1999, 1713. Synthetic applications: C. M. Hayward et al., Tetrahedron Letters 34, 3989 (1993); A. Kittaka et al., Tetrahedron 55, 5319 (1999).


Sugasawa Reaction

387.

Sugasawa Reaction

T. Sugasawa et al., J. Am. Chem. Soc. 100, 4842 (1978); M. Adachi et al., Chem. Pharm. Bull. 33, 1826 (1985).

Ortho acylation of anilines by nitriles in the presence of BCl3 and an auxillary Lewis acid:

Mechanistic study: A. W. Douglas et al., Tetrahedron Letters 35, 6807 (1994). Synthetic application: J. N. Houpis et al., ibid. 6811.


Zincke-Suhl Reaction

446.

Zincke-Suhl Reaction

T. Zincke, R. Suhl, Ber. 39, 4148 (1906).

Phenol-dienone rearrangement of p-cresols by addition of carbon tetrachloride in the presence of aluminum chloride with formation of 4-methyl-4-trichloromethylcyclohexa-2,5-dienone:

M. S. Newman, A. G. Pinkus, J. Org. Chem. 19, 978, 985, 992, 997 (1954); M. S. Newman, L. L. Wood, Jr., J. Am. Chem. Soc. 81, 6450 (1959); G. A. Olah, Friedel-Crafts and Related Reactions vol. I (Interscience, New York, 1963) p 128.


Suzuki Coupling

388.

Suzuki Coupling

N. Miyaura et al., Tetrahedron Letters 1979, 3437; N. Miyaura, A. Suzuki, Chem. Commun. 1979, 866.

Palladium-catalyzed cross coupling of organic halides or perfluorinated sulfonates with organoboron derivatives proceeding with high stereo- and regioselectivity:

Competition with Heck reaction, q.v., when using an alkenyl boronate ester: A. R. Hunt et al., Tetrahedron Letters 34, 3599 (1993). Alternative palladium catalysts: G. Marck et al., ibid. 35, 3277 (1994); T. I. Wallow, B. M. Novak, J. Org. Chem. 59, 5034 (1994). Reviews: A. Suzuki, Pure Appl. Chem. 63, 419-422 (1991); A. R. Martin, Y. Yang, Acta Chem. Scand. 47, 221-230 (1993). Cf. Hydroboration Reaction; Stille Coupling.


Swarts Reaction

389.

Swarts Reaction

F. Swartx, Bull. Acad. Roy. Belg. 24, 309 (1892).

Fluorination of organic polyhalides with antimony trifluoride (or zinc and mercury fluorides) in the presence of a trace of a pentavalent antimony salt:

A. L. Henne, Org. React. 2, 49 (1944); M. Hudlicky, Chemistry of Organic Fluorine Compounds (MacMillan, New York, 1962) pp 93-98.


Tafel Rearrangement

391.

Tafel Rearrangement

J. Tafel, H. Hahl, Ber. 40, 3312 (1907).

Rearrangement of the carbon skeleton of substituted acetoacetic esters to hydrocarbons with the same number of carbon atoms by electrolytic reduction at a lead cathode in alcoholic sulfuric acid:

J. Tafel, W. Jürgen, ibid. 42, 2548 (1909); J. Tafel, ibid. 45, 437 (1912); C. J. Brockman, Electro-organic Chemistry (New York, 1926) p 321; H. Stenzl, F. Fichter, Helv. Chim. Acta 17, 669 (1934); 19, 392 (1936); 20, 846 (1937); F. Asinger, H. H. Vogel, Houben-Weyl 5/1a, 280, 471 (1970).


Thiele Reaction

393.

Thiele Reaction (Thiele-Winter Acetoxylation)

J. Thiele, Ber. 31, 1247 (1898).

Formation of triacetoxy aromatic compounds by the reaction of quinones with acetic anhydride catalyzed by sulfuric acid or boron trifluoride:

Review: J. F. W. McOmie, J. N. Blatchly, Org. React. 19, 199 (1972). J. M. Blatchly et al., J. Chem. Soc. Perkin Trans. I 1972, 2286; J. F. W. McOmie, S. A. Saleh, ibid. 1974, 384; M. Hirama, S. Ito, Chem. Letters 1977, 627. Cf. Hinsberg Sulfone Synthesis.


Thorpe Reaction

394.

Thorpe Reaction

H. Baron, et al., J. Chem. Soc. 85, 1726 (1904); K. Ziegler et al., Ann. 504, 94 (1933).

Base-catalyzed self-condensation of nitriles to yield imines which tautomerize to enamines:

Reviews: J. P. Schaefer, J. J. Bloomfield, Org. React. 15, 1 (1967); H. O. House, Modern Synthetic Reactions (W. Benjamin, Menlo Park, California, 2nd ed., 1972) p 742; E. C. Taylor, A. McKillop, Chemistry of Enaminonitriles and o-Aminonitriles (Wiley-Interscience, N.Y., 1970) pp 1-58; eidem, Advan. Org. Chem. 7, 1 (1970). Cf. Ziegler Method.


Ziegler Method

441.

Ziegler Method (Thorpe-Ziegler Method)

K. Ziegler et al., Ann. 504, 94 (1933).

Cyclization of dinitriles at high dilution in dialkyl ether in the presence of ether-soluble metal alkylanilide and hydrolysis of the resultant imino-nitrile with formation of macrocyclic ketones (yield is dependent on ring size):

K. Ziegler et al., ibid. 511, 1 (1933) 512, 164; 513, 43 (1934); idem, Ber. 67, 139 (1934); idem, et al., Ann. 528, 114, 143 (1937); R. C. Fuson in Organic Chemistry vol. I, H. Gilman, Ed. (New York, 1943) p 89; V. Migrdichian, The Chemistry of Organic Cyanogen Compounds (New York, 1947) p 288; K. Ziegler, Houben-Weyl 4/2, 758 (1955). Review: J. P. Schaefer, J. J. Bloomfield, Org. React. 15, 1-203 (1967). Cf. Thorpe Reaction.


Tiemann Rearrangement

395.

Tiemann Rearrangement

F. Tiemann, Ber. 24, 4162 (1891).

Rearrangement of amide oximes (available from nitriles and hydroxylamine) to monosubstituted ureas by treatment with benzenesulfonyl chloride and water:

P. A. S. Smith, Org. React. 3, 366 (1946); M. W. Partridge, H. A. Turner, J. Pharm. Pharmacol. 5, 103 (1953); R. F. Plapinger. O. O. Owens, J. Org. Chem. 21, 1186 (1956); J. Garapon et al., Tetrahedron Letters 1970, 4905. Cf. Beckmann Rearrangement.


Tishchenko Reaction

397.

Tishchenko Reaction

L. Claisen Ber. 20, 646 (1887); V. Tishchenko, J. Russ. Phys. Chem. Soc. 38, 355, 482, 540, 547 (1906); Chem. Zentr. 1906 II, 1309, 1552, 1555, 1556.

Formation of esters from aldehydes by an oxidation-reduction process in the presence of aluminum or sodium alkoxides:

O. Kamm, W. F. Kamm, Org. Syn. coll. vol. I, 104 (1941); Y. Ogata, A. Kawasaki, Tetrahedron 25, 929, 2845 (1969); P. R. Stapp, J. Org. Chem. 38, 1433 (1973); G. Fouquet et al., Ann. 1979, 1591. Reviews: L. Cichon, Wiad. Chem. 20, 641, 783 (1966), C.A. 66, 54672b, 94408b (1967). Cf. Cannizzaro Reaction; Meerwein-Pondorf-Verley Reduction.


Traube Purine Synthesis

398.

Traube Purine Synthesis

W. Traube, Ber. 33, 1371, 3035 (1900).

Preparation of 4,5-diaminopyrimidines by introduction of the amino group into the 5-position of 4-amino-6-hydroxy- or 4,6-diaminopyrimidines by nitrosation and ammonium sulfide reduction, followed by ring closure with formic acid or chlorocarbonic ester:

J. H. Davidson, The Nucleic Acids I (New York, 1955) p 131; A. R. Katritzky, Quart. Rev. 10, 397 (1956); idem, Rev. Pure Appl. Chem. 11, 178 (1961); J. H. Lister, Purines (Wiley, New York, 1971) pp 31-90.


Trost Allylation

399.

Trost Allylation (Tsuji-Trost Reaction)

J. Tsuji et al., Tetrahedron Letters 1965, 4387; B. M. Trost, T. J. Fullerton, J. Am. Chem. Soc. 95, 292 (1973).

Palladium-catalyzed allylation of nucleophiles proceeding in an SN2 or SN2′ fashion depending on the catalyst, nucleophile, and substituents on the substrate:

Scope and limitations under neutral conditions: J. Tsuji et al., J. Org. Chem. 50, 1523 (1985); in biphasic media: C. de Bellefon et al., J. Molec. Catal. A. 145, 121 (1999). Application to the synthesis of polyprenoids: E. Keinan, D. Eren, Pure Appl. Chem. 60, 89 (1988). Review of intramolecular applications: B. M. Trost, Adv. Chem. Ser. 230, 463-478 (1992). Review: C. G. Frost et al., Tetrahedron Asymmetry 3, 1089-1122 (1992).


Trost Desymmetrization

400.

Trost Desymmetrization

B. M. Trost et al., J. Am. Chem. Soc. 114, 9333 (1992).

Formation of an enantiomerically pure, azide or amine containing, five or six membered ring by a pallidium catalyzed desymmetrization using a nitrogen nucleophile, where the palladium complex is derived from a chiral ligand and π-allylpalladium chloride:

S. R. Pulley, B. M. Trost, J. Am. Chem. Soc. 117, 10143 (1995).


Twitchell Process

402.

Twitchell Process

E. Twitchell, US 601603; US 628503 (1898); DE 365522; DE 385074.

Commercial process for splitting fats to glycerol and fatty acids by heating the sulfuric-acid-washed fat 20-48 hours in an open tank with steam in a mixture of 25-50% water, 0.5% sulfuric acid and 0.75-1.25% Twitchell reagent (sulfonated petroleum products):

E. Twitchell, J. Am. Chem. Soc. 22, 22 (1900); 28, 196 (1906); J. W. Lawrie, Glycerol and the Glycols (New York, 1928) p 32; R. B. Trusler, J. Oil & Fat Ind. 8, 141 (1931); A. F. Bailey, Industrial Oil and Fat Products (New York, 1945) p 668; C. J. Marsel, H. D. Allen, Chem. Eng. 54(6), 104 (1947); V. Mills, H. K. McClain, Ind. Eng. Chem. 41, 1982 (1949); L. Lascaray, J. Am. Oil Chemists Soc. 29, 362 (1952); Faith, Keyes & Clark's Industrial Chemicals (Wiley-Interscience, New York, 4th ed., 1975) p 431.


Ullmann Reaction

404.

Ullmann Reaction

F. Ullmann, Ann. 332, 38 (1904); F. Ullmann, P. Sponagel, Ber. 38, 2211 (1905).

Copper-mediated coupling of aryl halides. Biaryl ether synthesis is similarly accomplished with aryl halides and phenols:

P. E. Fanta, Chem. Rev. 38, 139 (1946); 64, 613 (1964); A. A. Moroz, M. S. Shvartsberg, Russ. Chem. Rev. 43, 679 (1974); P. E. Fanta, Synthesis 1974, 9; M. F. Semmelhack et al., J. Am. Chem. Soc. 103, 6460 (1981); D. W. Knight, Comp. Org. Syn. 3, 499-507 (1991). Cf. Glaser Coupling.


Urech Cyanohydrin Method

405.

Urech Cyanohydrin Method; Ultee Cyanohydrin Method

F. Urech, Ann. 164, 225 (1872); A. J. Ultee, Rec. Trav. Chim. 28, 1 (1909).

Cyanohydrin formation by addition of alkali cyanide to the carbonyl group in the presence of acetic acid (Urech method) or by reaction of the carbonyl compound with anhydrous hydrogen cyanide in the presence of a basic catalyst (Ultee cyanohydrin method):

A. J. Ultee, Ber. 39, 1856 (1906); Rec. Trav. Chim. 28, 248, 257 (1909); K. N. Welch, G. R. Clemo, J. Chem. Soc. 1928, 2629; H. R. Dittmar, US 2101823 (1937); V. Migrdichian, The Chemistry of Organic Cyanogen Compounds (New York, 1947) p 173; D. T. Mowry, Chem. Rev. 42, 231 (1948); P. Kurz, Houben-Weyl 8, 274 (1952); R. F. B. Cox, R. T. Stormont, Org. Syn. coll. vol. 2, 7 (1955). Cf. Bucherer-Bergs Reaction; Kiliani-Fischer Synthesis.


Urech Hydantoin Synthesis

406.

Urech Hydantoin Synthesis

F. Urech, Ann. 165, 99 (1873).

Formation of hydantoins from α-amino acids by treatment with potassium cyanate in aqueous solution and heating the salt of the intermediate hydantoic acid with 25% hydrochloric acid:

H. D. Dakin, Am. Chem. J. 44, 48 (1910); T. B. Johnson, J. Am. Chem. Soc. 35, 780 (1913); W. J. Boyd, W. Robson, Biochem. J. 29, 542, 546, 2256 (1935); E. Ware, Chem. Rev. 46, 407 (1950); M. Sainsbury, R. S. Theobald, Rodd's Chemistry of Carbon Compounds IVC, 185 (1986).


Voight Amination

408.

Voight Amination

K. Voight, J. Prakt. Chem. [2] 34, 1 (1886).

Amination of benzoins with amines in the presence of phosphorus pentoxide or hydrochloric acid:

H. H. Strain, J. Am. Chem. Soc. 51, 269 (1929); R. M. Cowper, T. S. Stevens, J. Chem. Soc. 1940, 347; P. L. Julian et al., J. Am. Chem. Soc. 67, 1203 (1945); R. E. Lutz et al., ibid. 70, 2016 (1948); I. A. Kaye et al., ibid. 75, 746 (1953); J. Iwao et al., J. Pharm. Soc. Japan 74, 551 (1954); R. E. Lutz, J. W. Baker, J. Org. Chem. 21, 49 (1956).


von Braun Amide Degradation

410.

von Braun Amide Degradation

H. von Pechmann, Ber. 33, 611 (1900); J. von Braun, ibid. 37, 3210 (1904).

Mechanistic study: B. A. Phillips et al., Tetrahedron 29, 3309 (1973). Application to N-t-butylamides: R. B. Perni, G. W. Gribble, Org. Prep. Proced. Int. 15, 297 (1983).


von Braun Reaction

411.

von Braun Reaction

J. von Braun, Ber. 40, 3914 (1907); 42, 2219 (1909); 44, 1250 (1911).

Reaction of tertiary amines with cyanogen bromide to form disubstituted cyanamides and an alkyl halide:

Mechanistic correlation with Ritter, Bischler-Napieralski, Beckmann and Schmidt reactions, q.q.v.: G. Fodor, S. Nagubandi, Tetrahedron 36, 1279 (1980). Synthetic applications: S. Siddiqui et al., Z. Naturforsch. 37b, 1481 (1982); idem et al., Pakistan J. Sci. Ind. Res. 30, 163 (1987). Reviews: H. A. Hageman, Org. React. 7, 198-262 (1953); J. H. Cooley, E. J. Evain, Synthesis 1989, 1-7.


von Richter (Cinnoline) Synthesis

412.

von Richter (Cinnoline) Synthesis

V. von Richter, Ber. 16, 677 (1883).

Formation of cinnoline derivatives by diazotization of o-aminoarylpropiolic acids or o-aminoarylacetylenes followed by hydration and cyclization:

M. Busch, M. Klett, Ber. 25, 2847 (1892); N. J. Leonard, Chem. Rev. 37, 270 (1945); K. Schofield, J. C. E. Simpson, J. Chem. Soc. 1945, 512, K. Schofield, T. Swain, ibid. 1949, 2393; J. C. E. Simpson, Condensed Pyridazine and Pyrazine Rings (New York, 1953) p 16; G. R. Ramage, J. K. Landquist, Chemistry of Carbon Compounds IVB, 1217 (1959); G. T. Rogere et al., Tetrahedron Letters 9, 1028 (1968); A. C. Ellis et al., J. Chem. Soc. Chem. Comm. 1977, 152. Cf. Widman-Stoermer Synthesis.


von Richter Rearrangement

413.

von Richter Rearrangement

V. von Richter, Ber. 4, 21, 459, 553 (1871).

Carboxylation of para- or meta-substituted aromatic nitro compounds with cyanate at 120-270°. The carboxyl group enters with cine substitution in a position ortho to the eliminated nitro group:

J. F. Bunnett, Quart. Rev. 12, 15 (1958); D. Samuel, J. Chem. Soc. 1960, 1318; J. Sauer, R. Huisgen, Angew. Chem. 72, 314 (1960); M. Rosenblum, J. Am. Chem. Soc. 82, 3796 (1960); E. Cullen, P. L'Ecuyer, Can. J. Chem. 39, 144, 154, 382, 862 (1961); E. F. Ullman, E. A. Bartkus, Chem. & Ind. (London) 1962, 93; K. M. Ibne-Rasa, E. Koubak, J. Org. Chem. 28, 3240 (1963); G. T. Rogers, T. L. V. Ulbricht, Tetrahedron Letters 9, 1028 (1968); A. C. Ellis, I. D. Rae, Chem. Commun. 1977, 152; E. Tomitori et al., Yakugaku Zasshi 103, 601 (1983).


Vorbrüggen Glycosylation

414.

Vorbrüggen Glycosylation

U. Niedballa, H. Vorbrüggen, Angew. Chem. Int. Ed. 9, 461 (1970).

The reaction of silylated heterocyclic bases with peracylated sugars in the presence of Lewis acids to yield natural β-nucleosides. If the sugar lacks a 2α-acyloxy substituent, an anomeric mixture forms:

Scope and limitations: H. Vorbrüggen et al., Ber. 114, 1234 (1981). Mechanistic study: H. Vorbrüggen, G. Höfle, ibid. 1256. Synthetic applications: U. Niedballa, H. Vorbrüggen, J. Org. Chem. 39, 3654, 3660, 3664, 3668, 3672 (1974); R. O. Dempcy, E. B. Skibo, ibid. 56, 776 (1991); S. H. Kawai, G. Just, Nucleosides Nucleotides 10, 1485 (1991). Cf. Hilbert-Johnson Reaction.


Wacker Oxidation

415.

Wacker Oxidation

J. Smidt et al., Angew. Chem. Int. Ed. 1, 176 (1959).

The oxidation of ethylene to acetaldehyde employing palladium chloride and cupric chloride as catalysts and molecular oxygen as oxidant. The reaction has been extensively developed for the oxidation of terminal alkenes to methyl ketones:

Application to hydroxy-α,β-unsaturated esters: S. X. Auclair et al., Tetrahedron Letters 33, 7739 (1992). Use of a multicomponent catalytic system: E. Monflier et al., ibid. 36, 387 (1995). Synthetic applications: M. Romero et al., ibid. 35, 3255 (1994); L. A. Paquette, X. Wang, J. Org. Chem. 59, 2052 (1994). Reviews: L. S. Hegedus, Comp. Org. Syn. 4, 552-559 (1991); J. Tsuji, ibid. 6, 449-468.


Walden Inversion

418.

Walden Inversion

P. Walden, Ber. 28, 1287, 2766 (1895).

Inversion of configuration of a chiral center in bimolecular nucleophilic substitution (SN2) reactions:

H. A. Bent, Chem. Rev. 68, 587 (1968); D. P. G. Harmon, J. Chem. Ed. 47, 398 (1970); L. Kryger et al., Acta Chem. Scand. 26, 2339, 2349 (1972); C. W. Shoppee, J. Nemorin, J. Chem. Soc. Perkin Trans. I 1973, 542; K.-C. To et al., J. Chem. Phys. 74, 1499 (1981).


Wallach Rearrangement

419.

Wallach Rearrangement

O. Wallach, L. Belli, Ber. 13, 525 (1880).

Acid-catalyzed rearrangement of azoxybenzenes to p-hydroxyazobenzenes:

Reviews: K. H. Schündehütte, Houben-Weyl 10/3, 771-773 (1965); E. Buncel in Mechanisms of Molecular Migrations vol. 1, B. S. Thyagarajan, Ed. (Interscience, New York, 1968) p 61; R. A. Cox, E. Buncel in The Chemistry of Hydrazo, Azo and Azoxy Groups, pt. 2, S. Patai, Ed. (Wiley, New York, 1975) pp 808-837; J. Yamamoto et al., Tetrahedron 36, 3177 (1980).


Weerman Degradation

420.

Weerman Degradation

R. A. Weerman, Rec. Trav. Chim. 37, 1, 16 (1918).

Formation of an aldose with one less carbon from an aldonic acid by a Hofmann-type reaction, q.v., of the corresponding amide. This is a general reaction of α-hydroxy carboxylic acids:

W. N. Haworth, et al., J. Chem. Soc. 1934, 1722; 1938, 1975; E. S. Wallis, J. F. Lane, Org. React. 3, 275 (1946); J. C. Sowden in The Carbohydrates, W. Pigman, Ed. (New York, 1957) p 120; L. F. Fieser, M. Fieser, Advanced Organic Chemistry (New York, 1961) p 945. Cf. Hofmann Reaction.


Weiss Reaction

421.

Weiss Reaction

U. Weiss, J. M. Edwards, Tetrahedron Letters 1968, 4885.

Reaction of 1,2-dicarbonyl compounds with 3-oxoglutarates to yield cis-bicyclo[3.3.0]octane-3,7-dione or [n.3.3]propellanedione (n > 2) tetracarboxylates. Subsequent acid-catalyzed hydrolysis and decarboxylation yield the respective 2,4,6,8-unsubstituted diones:

Experimental procedure: S. H. Bertz et al., Org. Syn. coll. vol. VII, 50 (1990). Review of synthetic applications: A. K. Gupta et al., Tetrahedron 47, 3665-3710 (1991). Review: H.-U. Reissig, “The Weiss Reaction” in Organic Synthesis Highlights, J. Mulzer et al., Eds. (VCH, New York, 1991) pp 121-125.


Wharton Reaction

424.

Wharton Reaction

P. S. Wharton, D. H. Bohlen, J. Org. Chem. 26, 3615 (1961); P. S. Wharton, ibid. 4781.

Reduction of α,β-epoxy ketones by hydrazine to allylic alcohols:

Improved procedure: C. Dupuy, J. L. Luche, Tetrahedron 45, 3437 (1989). Synthetic applications: S. Takano et al., Synlett 1991, 636; T. Yoshimitsu et al., Synthesis 1994, 1029; K. Yamada et al., J. Org. Chem. 63, 3666 (1998). Review: D. Caine, Org. Prep. Proced. Int. 20, 3-8 (1988); A. R. Chamberlin, D. J. Sall, Comp. Org. Syn. 8, 927-929 (1991). Cf. Eschenmoser Fragmentation; Grob Fragmentation.


Whiting Reaction

425.

Whiting Reaction

P. Nayler, M. C. Whiting, J. Chem. Soc. 1954, 4006.

Alkynediols are reduced by lithium aluminum hydride in ether or tertiary amines to dienes:

R. A. Raphael, Acetylene Compounds in Organic Synthesis (New York, 1955) p 114; O. Isler, et al., Helv. Chim. Acta 39, 454 (1956); L. F. Fieser, M. Fieser, Reagents for Organic Synthesis (New York, 1967) p 385.


Wichterle Reaction

426.

Wichterle Reaction

O. Wichterle et al., Coll. Czech. Chem. Commun. 13, 300 (1948).

Modification of the Robinson annulation, q.v., in which 1,3-dichloro-cis-2-butene is used instead of methyl vinyl ketone:

M. Kobayashi, T. Matsumoto, Chem. Lett. 1973, 957; H. Yoshioka et al., Tetrahedron Letters 1979, 3489. Review: M. Hudlicky, Coll. Czech. Chem. Commun. 58, 2229-2244 (1993).


Williamson Synthesis

429.

Williamson Synthesis

A. W. Williamson, J. Chem. Soc. 4, 229 (1852).

Synthesis of ethers by alkylation of alkoxides with alkyl halides or alkyl sulfates:

Reviews: O. C. Dermer, Chem. Rev. 14, 409 (1934); H. Feuer, J. Hooz in The Chemistry of the Ether Linkage, S. Patai, Ed. (Wiley, New York, 1967) pp 446-460; H. O. Kalinowski et al., Ber. 114, 477 (1981); J. March, Advanced Organic Chemistry (Wiley-Interscience, New York, 4th ed., 1992) p 386.


[1,2]-Wittig Rearrangement

431.

[1,2]-Wittig Rearrangement

G. Wittig, L. Löhmann, Ann. 550, 260 (1942); G. Wittig, Experientia 14, 389 (1958).

Rearrangement of ethers with alkyl lithiums to yield alcohols via a [1,2]-shift:

Reviews: H. E. Zimmerman in Molecular Rearrangements Part 1, P. de Mayo, Ed. (Wiley-Interscience, New York, 1963) p 372-377; L. Brandsma, J. F. Arens in Chemistry of the Ether Linkage, S. Patai, Ed. (Interscience, New York, 1967) pp 570-580; U. Schöllkopf, Angew. Chem. 82, 795 (1970); A. R. Lepley, A. G. Giumanini in Mechanisms of Molecular Migrations vol. 3, B. S. Thyagarajan, Ed. (Interscience, New York, 1971); U. Schöllkopf, Ind. Chim. Belg. 36, 1057 (1971); G. Tennant, Ann. Rep. Progr. Chem. Sec. B 68, 241 (1972); R. W. Hoffmann, Angew. Chem. 91, 625 (1979); idem, Nachr. Chem. Tech. Lab. 30, 483 (1982). Cf. Meisenheimer Rearrangements; Stevens Rearrangement.


[2,3]-Wittig Rearrangement

432.

[2,3]-Wittig Rearrangement

J. Cast et al., J. Chem. Soc. 1960, 3521; U. Schöllkopf, K. Fellenberger, Ber. 698, 80 (1966); Y. Makisumi, S. Notzumoto, Tetrahedron Letters 1966, 6393.

[2,3]-Sigmatropic rearrangement of the conjugate bases of allylic ethers with high regioselectivity. The stereoselectivity is highly dependent on the nature of the substrate:

Methods development for ring contractions generating enediynes: H. Audrain et al., Tetrahedron 50, 1469 (1994). Review of stereoselectivity: K. Mikami, T. Nakai, Synthesis 1994, 594. Reviews: J. A. Marshall, Comp. Org. Syn. 3, 975-1014 (1991); T. Nakai, K. Mikami, Org. React. 46, 105-209 (1994). Cf. Meisenheimer Rearrangements; Mislow-Evans Rearrangement; Sommelet-Hauser Rearrangement.


Wohl Degradation

433.

Wohl Degradation; Zemplén Modification

A. Wohl, Ber. 26, 730 (1893); 32, 3666 (1899); G. Zemplén, Ber. 59, 1254, 2402 (1926).

Method for the conversion of an aldose into an aldose with one less carbon atom by the reversal of the cyanohydrin synthesis. In the Wohl method the nitrile group is eliminated by treatment with ammoniacal silver oxide; in the Zemplén modification sodium alkoxide is used in the elimination of the nitrile:

Reviews: V. Deulofeu, Advan. Carbohyd. Chem. 4, 129, 138 (1949); R. Bognár et al., Ann. 680, 118 (1964); W. W. Wendall, Tetrahedron Letters 1970, 3439; L. Hough, A. C. Richardson, The Carbohydrates 1A, 128 (1972).


Wohl-Ziegler Reaction

434.

Wohl-Ziegler Reaction

A. Wohl, Ber. 52, 51 (1919); K. Ziegler et al., Ann. 551, 30 (1942).

Allylic bromination of olefins with N-bromosuccinimide. Peroxides or ultraviolet light are used as initiators:

Reviews: C. Djerassi, Chem. Rev. 43, 271 (1948); L. Horner, E. M. Winkelman, Angew. Chem. 71, 349 (1959); S. S. Novikov, et al., Russ. Chem. Rev. 31, 671 (1962); A. Nechvatal, Adv. Free-Radical Chem. 4, 175-201 (1972).


Wolff Rearrangement

436.

Wolff Rearrangement

L. Wolff Ann. 394, 25 (1912).

Rearrangement of diazoketones to ketenes thermally, photochemically or catalytically. The rearrangement is the key step in the Arndt-Eistert synthesis, q.v.:

Reviews: P. A. S. Smith in Molecular Rearrangements Part 1, Ed. (Wiley-Interscience, New York, 1963) pp 528-550, 558-568; W. Kirmse, Carbene Chemistry (Academic Press, New York, 2nd ed., 1971) pp 475-492; H. Meier, K. P. Zeller, Angew. Chem. Int. Ed. 14, 32 (1975); M. Torres, Pure Appl. Chem. 52, 1623 (1980); C. B. Gill, Comp. Org. Syn. 3, 887-912 (1991). Photo-induced mechanistic studies: T. Lippert et al., J. Am. Chem. Soc. 118, 1551 (1996); Y. Chiang et al., ibid. 121, 5930 (1999). Synthetic application: Y. R. Lee et al., Tetrahedron Letters 40, 8219 (1999).


Woodward cis-Hydroxylation

438.

Woodward cis-Hydroxylation

R. B. Woodward, US 2687435 (1954); R. B. Woodward, F. V. Brutcher, J. Am. Chem. Soc. 80, 209 (1958).

The hydroxylation of an olefin with iodine and silver acetate in wet acetic acid to give cis-glycols:

L. B. Barkley, M. W. Farrar, J. Am. Chem. Soc. 76, 5014, (1954); W. S. Knowles, Q. E. Thompson, ibid. 79, 3212 (1957); W. F. Forbes, R. Shelton, J. Org. Chem. 24, 436 (1959); F. D. Gunstone, Advan. Org. Chem. 1, 117 (1960). Application to steroids: L. Mangoni, V. Dovinola, Tetrahedron Letters 1969, 5235; P. Kocovsky, V. Cerny, Coll. Czech. Chem. Commun. 42, 163 (1977). Modification: L. Mangoni et al., Gazz. Chim. Ital. 105, 377 (1975). Cf. Prévost Reaction.


Wurtz Reaction

440.

Wurtz Reaction

A. Wurtz, Ann. Chim. Phys. [3] 44, 275 (1855); Ann. 96, 364 (1855).

Coupling of two alkyl radicals by treating two moles of alkyl halides with two moles of sodium:

J. L. Wardell, Comp. Organometal. Chem. 1, 52 (1982); W. E. Lindsell, ibid. 193; B. J. Wakefield, ibid. 7, 45; D. C. Billington, Comp. Org. Syn. 3, 413-423 (1991).


Zimmermann Reaction

443.

Zimmermann Reaction

W. Zimmermann, Z. Physiol. Chem. 233, 257 (1935).

The reaction that occurs between methylene ketones and aromatic polynitro compounds in the presence of alkali. When applied to 17-oxosteroids, the colored compounds formed can be used for the quantitative determination of 17-oxosteroids:

W. Zimmerman et al., ibid. 289, 91 (1952); idem. ibid. 300, 141 (1955). Studies on mechanism: Neunhoffer et al., ibid. 323, 116 (1961); Foster, Mackie, Tetrahedron 18, 1131 (1962); H. Hoffmeister, C. Rufer, Ber. 98, 2376 (1965); B. T. Rudd, O. M. Galal, Proc. Assoc. Clin. Biochem. 4, 175 (1967); C. S. Feldkamp et al., Microchem. J. 22, 201 (1977). Cf. Janovsky Reaction.


Zincke Disulfide Cleavage

444.

Zincke Disulfide Cleavage

T. Zincke, Ber. 44, 769 (1911).

Formation of sulfenyl halides by three essentially similar methods involving the action of chlorine or bromine on aryl disulfides, thiophenols, or arylbenzyl sulfides:

T. Zincke et al., ibid. 45, 471 (1912); 51, 751 (1918); Ann. 391, 55 (1912); 400, 1 (1913); 406, 103 (1914); 416, 86 (1918); M. H. Hubacher, Org. Syn. coll. II, 455 (1943); N. Kharasch et al., Chem. Rev. 39, 283 (1946); A. Schöberl, A. Wagner, Houben-Weyl 9, 268 (1955); E. Kühle, Synthesis 1970, 561.


Zincke Nitration

445.

Zincke Nitration

T. Zincke, J. Prakt. Chem. 61, 561 (1900).

Replacement of ortho- or para-bromine or iodine atoms (but not fluorine or chlorine atoms) in phenols by a nitro group on treatment with nitrous acid or a nitrite in acetic acid:

L. C. Raiford, W. Heyl, Am. Chem. J. 43, 393 (1910); 44, 209 (1911); H. H. Hodgson, J. Nixon, J. Chem. Soc. 1932, 273; L. C. Raiford, G. R. Miller, J. Am. Chem. Soc. 55, 2125 (1933); L. C. Raiford, A. L. LeRosen, ibid. 66, 1872 (1944); W. Seidenfaden, D. Pawellek, Houben-Weyl 10/1, 821 (1971).


Arndt-Eistert Synthesis

10.

Arndt-Eistert Synthesis

F. Arndt, B. Eistert, Ber. 68, 200 (1935).

Homologation of carboxylic acids:

Alternative reagent for diazomethane: T. Aoyama, Tetrahedron Letters 21, 4461 (1980). Application to synthesis of unsaturated diazoketones: T. Hudlicky et al., ibid. 1979, 2667; K. Gademann et al., Angew. Chem. Int. Ed. 38, 1223 (1999); via ultrasonic activation: J-Y. Winum et al., Tetrahedron Letters 37, 1781 (1996); of amino acids: R. E. Marti et al., ibid. 38, 6145 (1997); R. J. DeVita et al., Bioorg. Med. Chem. Letters 9, 2621 (1999). Reviews: W. E. Bachmann, W. S. Struve, Org. React. 1, 38-62 (1942); B. Eistert in Newer Methods in Preparative Organic Chemistry vol. 1 (Interscience, New York, 1948) pp 513-570; G. B. Gill, Comp. Org. Syn. 3, 888-889 (1991). Cf. Wolff Rearrangement.


Baker-Venkataraman Rearrangement

14.

Baker-Venkataraman Rearrangement

W. Baker, J. Chem. Soc. 1933, 1381; H. S. Mahal, K. Venkataraman, ibid. 1934, 1767.

Base-catalyzed rearrangement of o-acyloxyketones to β-diketones, important intermediates in the synthesis of chromones and flavones:

Gripenberg in The Chemistry of Flavonoid Compounds, Geissman, Ed. (New York, 1962) p 410. Mechanistic studies: K. Bowden, M. Chehel-Amiran, J. Chem. Soc. Perkin Trans. II 1986, 2039. Synthetic applications: P. K. Jain et al., Synthesis 1982, 221; J. Zhu et al., Chem. Commun. 1988, 1549; A. V. Kalinin et al., Tetrahedron Letters 39, 4995 (1998); D. C. G. Pinto et al., New J. Chem. 24, 85 (2000). Cf. Allan-Robinson Reaction; Kostanecki Acylation.