cover

cover | next page >

title | :
author | :
publisher | :
isbn10 | asin | :
print isbn13 | :
ebook isbn13 | :
language | :
subject |
publication date | :
lcc | :
ddc | :
subject | :
cover | next page >

If you like this book, buy it!


page_i

< previous page | page_i | next page >

Page i
Master Tong's Acupuncture
An Ancient Alternative Style in Modern Clinical Practice
Translation & Commentary by
Miriam Lee, O.M.D.
With Preface Written by
Richard Tan, O.M.D., L. Ac.

< previous page | page_i | next page >


page_ii

< previous page | page_ii | next page >

Page ii
Published by:
Blue Poppy Press
3450 Penrose Place, Sutie 110
Boulder, CO 80301
First Edition October, 1992
Second Printing, September, 1994
Second Edition, November, 1998
ISBN 0-936185-37-6
Library of Congress #-92-73391
Copyright Ó Miriam Lee
All rights reserved. No par of this book may be reproduced, stored in a retrieval system, or transcribed in any form, by any means electronic, mechanical, photocopy, recording, or other means, or translated into any other language without prior written permission of the publisher.
The information in this book is given in good faith. However, the translators and the publishers cannot be held responsible for any error or omission. Nor can they be held in any way responsible for treatment given on the basis of information contained in this book. The publishers make this information available to English readers for scholarly and research purposes only.
The publishers do not advocate nor endorse self-medication by laypersons. Chinese medicine is a professional medicine. Laypersons interested in availing themselves of the treatments described in this book should seek out a qualified professional practitioner of Chinese medicine.
COMP Designation: Original work
Printed at Johnson Printing on elementially chlorine free paper
Cover design by Honora Lee Wolfe and Anne Rue
10 9 8 7 6 5 4 3

< previous page | page_ii | next page >


page_iii

< previous page | page_iii | next page >

Page iii
PREFACE TO MASTER TONG'S ACUPUNCTURE:
2ND EDITION
by Richard Tan, O.M.D., L.Ac.
After coming to the U.S. some 20 years ago I was astounded at the relatively low level of clinical efficacy accepted as normal by the American TCM trained acupuncture community. The highly standardized TCM format adopted for curriculum purposes by U.S. acupuncture colleges does make it possible to educate and test large numbers of practitioners in a consistent way. Establishing a baseline level of competency is an important service and the schools do this job well. However, standardization causes TCM acupuncture to suffer from the serious side effect of oversimplification. In terms of the rich and diverse tradition of theory and practice that has evolved through the centuries into Chinese medicine, what is taught in the U.S. as TCM represents only a conceptual skeleton, and one with a few bones missing at that. As a result, acupuncturists in this country are often at a disadvantage when it comes to obtaining a consistently high level of clinical results.
Due to my concern regarding this clinical deficit, in 1991 I enlisted the aid of my long-time apprentice and co-author Stephen Rush to publish my first book, Twelve and Twelve in Acupuncture. This book utilizes some of Master Tong's points to give practitioners an easily accessible source of reference material that would instantly upgrade their clinical effectiveness in specific treatment scenarios. I have found that Master Tong's points and their effects are very compatible with my own explanation of acupuncture channel theory which, in turn, relates to my study of the I Ching as a mathematical system of philosophy.
While living and learning acupuncture (first from my family and later in apprenticeship to several other masters) in Taiwan, Master Tong was renowned as one of the greatest acupuncturists in the country. In Taiwan, the number of impressive-looking letters following a practitioner's name was not nearly as compelling a form of advertisement as the number of patients found waiting at his clinic for treatment. In Master Tong's case, the line of patients was often said

< previous page | page_iii | next page >


page_iv

< previous page | page_iv | next page >

Page iv
to stretch far out into the street. This in spite of the fact that he could treat patients very quickly, often seeing upwards of 100 per day!
With this kind of distal point treatment style, it is possible to use only a few needles, yet obtain good results in a very short time. In my experience, patients usually report an improvement in their symptoms of pain or numbness and an increase in mobility very soon after I insert needles into these points. Relief often occurs within seconds of needling if the distal points are selected appropriately. The points in this book are very powerful if used properly.
Miriam Lee has been a great help to the profession of acupuncture in several ways. By standing up to the legal challenge from the state of California and fighting for her right to practice, she helped our profession to get started in this state. Another help to the profession was through her willingness to share with many student and apprentice acupuncturists what she had learned over the years, at a time when "keeping secrets" was far more the norm. One of my own current apprentices studied with Miriam Lee for a while, and reports that Miriam's openness and willingness to answer questions was a godsend to her in her own training.
I cannot help but feel that by publishing this second edition of Master Tong's points as well as her other book, Insights of a Senior Acupuncturist, that she and Blue Poppy are doing the profession a big favor. Whenever I lecture on my Balance method and discuss Master Tong's work, I always mention Miriam's book as a source of additional information. It is good to hear that this has helped generate sufficient interest to enable publication of this second edition.
For the sake of our profession, it is necessary to continue with the political struggle to improve public access to acupuncture. But I feel it is even more important to make ourselves the most clinically effective practitioners that we can be. After all, what good is the right to all the insurance coverage in the world if an acupuncturist cannot quickly and effectively treat most patients' pain? Miriam Lee's years of experience and Master Tong's method will prove invaluable towards this end.
AUGUST 1998

< previous page | page_iv | next page >


page_ix

< previous page | page_ix | next page >

Page ix
arrangement in Dr. Tong's original book. Under each major point or group of points, we have added a translation of the point's name in English as suggested by Dr. Lee.
For those parts of this book that are a direct translation from Dr. Tong's original, we have attempted to use the terminology used in Wiseman and Boss' Glossary of Chinese Medical Terms and Acupuncture Points. However, we have had to make a number of concessions due to Dr. Tong's vocabulary which is somewhat different from the standard contemporary TCM vocabulary used in Chinese medical books from the People's Republic of China.
In saying that this is a partial translation, we specifically mean that we have deleted all the descriptions of underlying anatomy given in the original text. Dr. Lee and Mr. Paldan abandoned translating these halfway through the manuscript due to their technical difficulty. Because the surface anatomy descriptions of these points' locations are adequate for finding them, we have deleted this section entirely rather than abandoning them halfway. We hope that the improved anatomical drawings will suffice. In the original, there were only a few, rather crude anatomical drawings showing all the points grouped together.
We have also consolidated two separate sections both dealing with the location of each point. One section is entitled in Chinese bu wei or regional location. The second section, appearing after each point's indications, is entitled qu xue, seeking or finding the point. Since this material is essentially redundant, we have chosen to present an amalgamation of both sections under the heading, "locating the point".
We have chosen to retain, however, the descriptions of the reaction areas associated with these points given in the original at the end of each section on underlying anatomy. Reaction area is Dr. Lee and Decker Paldan's translation of shen jing. Shen jing is normally translated as nerve. But since there is no such thing as the lung or stomach nerve or six bowels nerve, reaction area seems appropriate. Although Dr. Lee could not shed any further light on these reaction areas, we have found them interesting and thought-provoking and so have left them. It may be that these reaction areas take the place in this system

< previous page | page_ix | next page >


page_v

< previous page | page_v | next page >

Page v
EDITOR'S PREFACE
This book is based on Tong Shi Zhen Jiu Zheng Jing Qi Xue Xue (A Study of Master Tong's Acupuncture/Moxibustion Regular Channel [&] Extraordinary Points). The original book was written by Tong Jing-chang assisted by Yuan Guo-ben and published in Taipei, Taiwan. This is primarily a point compendium listing the locations, indications, manipulations, and contraindications of the Tong family's special set of points. This is then accompanied by a treatment formulary section, a section on Dr. Tong's use of the most important fourteen channel points, and a section on food and simple herbal remedies. When he was alive, Dr. Tong and subsequently his disciples have both given Miriam Lee permission to translate and publish this book in the West.
The original English translation, circulated privately by Dr. Lee, was done by Dr. Lee and Decker Paldan. It was only a partial translation seemingly based on a transcription of class notes of Dr. Lee's teaching from this book. In preparing this Blue Poppy Press edition of Dr. Tong's book, we have followed Dr. Lee's lead in only choosing to present the point compendium section and the treatment formulary section. In addition, we have combined and condensed certain redundant sections in the point compendium and rearranged their order based on this amalgamation. Dr. Lee has supplemented the material contained in this book with her own clinical experiences, case histories, and comments. All these various changes make this book essentially a new work.
A Study of Master Tong's Acupuncture/Moxibustion Regular Channel (&) Extraordinary Acupuncture/Moxibustion Points is a unique and important book in the world of contemporary acupuncture. It is a record of a divergent style of acupuncture unlike the TCM style currently practiced in the People's Republic of China, Japanese Meridian Therapy, or Korean Constitutional Therapy. As a style, it is based on the use of only a very few points per treatment located at a distance to the site of pathology. Some of these points are on the so-called shi er zheng jing or twelve regular channels. Others are

< previous page | page_v | next page >


page_vi

< previous page | page_vi | next page >

Page vi
non-channel points. However, all are called by names other than those considered standard in contemporary Chinese acupuncture texts. In addition, the indications and needle techniques given for those points which are twelve regular channel points are different from their more standard indications and techniques. Rather than just a catalogue of miscellaneous extra or non-channel points, this book is a record of an entirely different style and system of authentic Chinese acupuncture.
Dr. Lee has long desired to see this book in print. She believes this system is especially effective, relatively easy to learn, and can be used to treat large numbers of patients per day because it uses a simplified diagnosis and so few points per treatment. In preparing this book, Dr. Lee has said that, although TCM acupuncture, or what she calls twelve or fourteen regular channel acupuncture, looks easy and makes theoretical sense, it often does not achieve such good results and often its diagnoses are too complex and time-consuming. Blue Poppy Press has chosen to publish this book based on our own reservations about the so-called TCM style of acupuncture and our desire to preserve and propagate valid alternatives which may otherwise die out.
According to Dr. Lee, acupuncture and moxibustion lore was developed in China as early as 3,000 years ago. However, when Qin Huang Di killed many scholars and burnt all the books of his day more than 2,000 years ago, much acupuncture and moxibustion knowledge was lost or became fragmented. After that time, the Huang Di Nei Jing became the dominant classic and with it the system that Dr. Lee refers to as twelve or fourteen regular channel acupuncture. In the compilation of the Huang Di Nei Jing, much previous information was either lost or omitted and other, newer theories and ideas were added. However, certain scholars who espoused and were the repository of alternative acupuncture/moxibustion theories and techniques escaped Qin Huang Di's purge and moved east of the mountains to what is now known as Shandong. These scholar-practitioners continued passing down their own theories and techniques within the system of family apprenticeship. Because of China's long history of periodic civil wars, these scholar-doctors chose to transmit their knowledge orally. Rather than trusting this information to paper scrolls or

< previous page | page_vi | next page >


page_vii

< previous page | page_vii | next page >

Page vii
bamboo slats which could be stolen, lost, or burnt, they made their students learn their lessons by rote memorization.
Tong Jing-chang belonged to such a family practicing an alternative style of acupuncture/moxibustion. On the cover of his book published in Taiwan, he is called Shandong Tong Jing-chang. He could authenticate and trace his family acupuncture/moxibustion lineage back at least 300 years. After World War II and the subsequent Communist revolution, Dr. Tong moved to Taiwan. He arrived there empty-handed without books or other possessions. All he had was his acupuncture knowledge and skills passed down to him through his family's apprenticeship system. He began treating 150 patients per day and, in a short time, had amassed over 30,000 individual treatments. Many patients received great relief from their disease through Dr. Tong's treatments and many of these in a short time with but few needles. Thus Dr. Tong's reputation spread in Taiwan and amongst the overseas Chinese community.
In the traditional Chinese familial apprenticeship system, teachers usually only accepted their male heirs and daughters-in-law as disciples. This is because their female children and relatives would be married off into another family and their knowledge and skills would then become the possessions of that other family. However, teachers of medicine would not accept any male heir as their disciple. It was believed that medical practitioners had to have a special personality or character. They needed to be persevering in their studies, compassionate in their regard for their patients, and not corrupted by ambition for fame and gain. It so happened that Tong Jing-chang felt that his only son was not an appropriate vessel into which to pour his lineage's accumulated medical knowledge. Thus Tong Jing-chang took other students and disciples and these students then asked Dr. Tong to commit his lore to paper and publish it so as to protect it from being lost or dying out. Dr. Tong acceded to these wishes and wrote the book upon which this edition is based. Miriam Lee had the fortunate opportunity to study with and observe Dr. Tong in his practice. She found Dr. Tong very generous in sharing his knowledge and that knowledge invaluable in her practice.

< previous page | page_vii | next page >


page_viii

< previous page | page_viii | next page >

Page viii
Although claims of secret lineages passed down orally within various clans are commonly met with in all aspects of traditional Chinese culture and many of these claims are but dubious attempts to gain the status and authenticity that antiquity confers in China, certain aspects of Dr. Tong's system do seem to confirm his assertion that this system is ancient even if it does not, in fact, predate the famous burning of the books by Qin Huang Di. First of all, this system makes great use of bleeding. It does not use hao zhen or fine needles on the torso. All points used in this system on both the dorsal and ventral trunks are bled. In addition, many points of the head and limbs are also bled instead of inserted with fine needles. Some medical anthropologists, such as Paul U. Unschuld, believe that the Nei Jing primarily describes bleeding and that the dominance of the fine needle in contemporary acupuncture is a later development.
Secondly, this system makes maximum use of points on the upper and lower extremities and the head. Such usage corresponds to the physical modesty of China's ruling classes in antiquity. Ancient physicians had to take women's pulses through curtains and were not encouraged to touch the legs nor allowed to touch the torso.
And third, moxibustion is not a part of Dr. Tong's system. In ancient times, the practice of acupuncture and moxibustion were often practiced as distinct medical specialties. Nowadays, acupuncture and moxibustion are regarded as single art. The fact that moxibustion is not mentioned by Dr. Tong I believe helps support this system's antiquity.
In designing this book, we were presented with a number of difficulties. One was how to identify the points for Western readers. We have chosen to use a system paralleling that found in Essentials of Chinese Acupuncture and Acupuncture: A Comprehensive Text. First the Chinese name is given followed by a numerical identification in parentheses. This system bogged down in the section describing points on the dorsal trunk where there are large groups of points listed under a single heading. In this case, the group of points is named and numbered. Then each individual point with a separate name is listed by name followed by an Arabic or a Roman numeral identification. This follows the

< previous page | page_viii | next page >


page_x

< previous page | page_x | next page >

Page x
of the jing luo or channels or connecting vessels in the fourteen channel system.
We have also chosen not to include Dr. Tong's section on his usage of the main fourteen channel points. The lists of indications under each point do not add anything not already covered in standard fourteen channel point compendia, such as Essentials and Comprehensive.
Nor have we included the section on Dr. Tong's dietary and herbal therapy. This is a random collection of simple food and herbal formulas probably passed down in Dr. Tong's family. However, many of the ingredients are unidentifiable, others are unavailable in the West, and many are so exotic to the Western taste and dietary practices that we feel few Western patients would be likely to do them even if the ingredients were available. Since no lack of more standard Chinese herbal formulas are available for the treatment of all the diseases covered in this section, we at Blue Poppy felt this section served no pressing purpose for our readership.
There are also numerous places where Lee and Palden chose not to give an exact translation but rather glossed or paraphrased the original. In some places, we have repaired the original so as to convey as precisely as possible Dr. Tong's teachings. However, in other places, we have followed Lee and Palden's lead in allowing these glosses to stand, trusting in Dr. Lee's judgement of what information is really important in order to put this material into clinical practice.
In preparing this Blue Poppy edition of this work, Dr. Lee wished to supplement it by sharing her own experiences and insights in working with these points. Dr. Lee is one of the best known and most effective acupuncturists in California. Her reputation as a clinician is undisputed. We at Blue Poppy Press feel that the inclusion of Dr. Lee's insights and experiences adds a great deal to this book. In the West, a translation should be a translation and one is not expected to make additions to the body of the text. In China, there is a long history of successive generations adding to and amending the previous literature. In fact, many Chinese medical books are reworkings of previous

< previous page | page_x | next page >


page_xi

< previous page | page_xi | next page >

Page xi
books. This has created a literature which is constantly being reshaped and rewritten, and some Chinese medical texts are actually works in progress over centuries by generations of successive authors. In order to clearly differentiate, however, what is Dr. Tong's original book and what are Dr. Lee's additions and comments, we have placed all of Dr. Lee's additions in brackets.
Miriam Lee gives a case history in this book of an old man she met in a clinic in China. He had suffered from knee pain for two years whenever he stood up. He had been receiving standard TCM acupuncture for this problem for those same two years without much relief. In other words, he had been needled innumerable times at Xi Yan (St 35), Zu San Li (St 36), Yang Ling Quan (GB 34), etc., etc. Dr. Lee, using Dr. Tong's system, bled Jin Ling (DT.04 xxvi) or what is known in the fourteen channel system as Gao Huang Shu (B1 43). After the treatment, the old man got up and said that this was the first time in two years he had been able to stand without pain in his knees. The director of the clinic said sourly that they did not do such treatment in their clinic and dismissed the whole affair at that.
Likewise, some Western TCM acupuncturists may find Dr. Tong's system upsetting or perplexing. Some may balk at the idea of learning yet another, separate system. Some may question which system is ''right" or "true" or wrestle with some other such metaphysical/epistemological debate. However, it is clear from Miriam Lee's usage of this system that it in no way invalidates the TCM system. As the reader will see in her case histories and in the treatment formulary section, Dr. Lee uses both systems as and when appropriate. In certain instances, she combines the two in her own personal amalgamation. And, in discussing those points which are common both to fourteen channel and Dr. Tong's acupuncture, she uses the names from these two systems interchangeably.
Further, it is clear that if one really thinks deeply about Dr. Tong's system, much of it makes profound sense from a TCM point of view. For instance, in TCM, Gao Huang Shu is normally thought of as a supplementation point. I think this is what the Chinese acupuncturist found so threatening about Dr. Lee's bleeding this point, bleeding being a draining technique in the dialectically rigid

< previous page | page_xi | next page >


page_xii

< previous page | page_xii | next page >

Page xii
TCM style. However, if the lungs are filled with evil heat, as they often are, whether this heat be vacuity or repletion in nature, it is difficult to supplement the lungs. By bleeding this point, Dr. Lee cleared the heat from the lungs which then could clear and descend the pure qi and send this down to the kidneys, the mother thus feeding the child.
We hope that the publication of Dr. Tong's book of points alerts contemporary acupuncturists to the fact that there is more than one way to do acupuncture. Miriam Lee's practice of this system attests to the fact that she has made such an alternative system work for her and with great success. Some practitioners reading this book may find this system more effective and practical than the one they are currently practicing. I personally have found that using Dr. Tong's points has rekindled my own enthusiasm for acupuncture and that the results with my patients has been extremely good to say the least.
Even if this book is simply read and put back on the shelf without one's ever using the points described herein, the reader will never again be able to say that acupuncture is only this or that. The material in this book, derived from a lineage which purports to be more than two thousand years old, is startling testimony to the fact that the practice of acupuncture is not limited to a single body of theory or practice. As the Chinese say, may a hundred flowers bloom and a hundred schools contend.
BOB FLAWS
BOULDER, CO
APRIL 2, 1992

< previous page | page_xii | next page >


page_xiii

< previous page | page_xiii | next page >

Page xiii
TABLE OF CONTENTS
Editor's Preface
v
Point Selection & Needle Technique
1
Book One
Point Locations, Indications, & Manipulations
Points on the Upper Extremities
7
Points on the Fingers
7
Points on the Hand
30
Points on the Forearm
37
Points on the Upper Arm
47
Points on the Lower Extremities
59
Points on the Bottom of the Foot
59
Points on the Dorsum & Side of the Foot
64
Points on the Lower Legs
76
Points on the Thighs
101
Points on the Head
123
Points on the Ears
123
Points on the Head
127
Points on the Neck & Trunk
145
Points on the Dorsal Trunk
145
Points on the Ventral Trunk
159

< previous page | page_xiii | next page >


page_xiv

< previous page | page_xiv | next page >

Page xiv
Book Two
Treatment Formulary
Head, Face, & Neck
167
Eye Diseases
170
Diseases of the Nose
173
Diseases of the Ears
175
Diseases of the Mouth, Tongue, & Teeth
176
Facial Diseases
178
Throat Diseases
179
Neck Diseases
180
Diseases of the Upper Extremities
181
Diseases of the Lower Extremities
185
Diseases of the Chest & Abdomen
189
Diseases of the Lower & Upper Back
191
Heart Diseases
194
Diseases of the Liver & Gallbladder
196
Lung Diseases
197
Diseases of the Spleen & Stomach
198
Diseases of the Kidneys & Bladder
199
Intestinal Diseases
200
Diseases of the Genitalia
202
Gynecological Diseases
204
Paralytic Diseases Due to Stroke
206
Miscellaneous Diseases
207
Symptom Index
213
Point Name Index
221

< previous page | page_xiv | next page >


page_1

< previous page | page_1 | next page >

Page 1
POINT SELECTION & NEEDLE TECHNIQUE
In preparing this book's Blue Poppy Press English language edition, it became clear that the information it contained was not sufficient on its own for practitioners to make immediate use of it in clinical practice. Being a compendium of points, the details of their use and selection was traditionally left to oral instruction. Therefore, Miriam Lee graciously took the time to provide the following information on a series of audio tapes. In addition, Dr. Lee has added an entire section on effective point combinations for the treatment of commonly encountered conditions.
According to Dr. Lee, the benefit of Dr. Tong's style is that it requires very few needles. But, although it uses few needles, it achieves great results. The main principle in selecting Dr. Tong's points in clinical practice is to chose points far away and often opposite to the site of pathology. For instance, if pathology is on the right side of the body, one usually needles points on the left side. If pathology is located above, one needles points below, and vice versa. If there is liver pathology, since the liver is located on the right side, points are needled only on the left. But, because the spleen is on the left, it is treated by points on the right.
Also, if problems have to do with qi stagnation, points are needled on the left. While for problems having to do with blood stasis, points are needled on the right. Dr. Lee has also said that some of Dr. Tong's students needle women mostly on the right and men mostly on the left, but that this is not a hard and fast rule.

< previous page | page_1 | next page >


page_2

< previous page | page_2 | next page >

Page 2
Dr. Tong seemingly did not use much in the way of shou fa or hand technique during needling. Dr. Lee says, for points located on fleshy areas of the body, he would first insert the needle perpendicularly. Then he would withdraw it and insert it obliquely 15 degrees pointed up the course of the channel, withdraw it and insert 15 degrees down the course of the channel, and finally withdraw it and insert it back again perpendicularly. He would then repeat this very simple procedure after 1015 minutes. Dr. Tong felt that if the choice of points was correct and the point was carefully located, it would achieve a good result even without much hand technique or shou fa.
Dr. Lee has found that even better results can be obtained, however, if one does discriminate between fullness and vacuity and uses bu fa or supplementation and xie fa, drainage, accordingly. The hand technique Dr. Lee suggests at first seems complicated but actually is quite simple. To understand this technique, Dr. Lee says to stand facing the patient. Insert needles into both Zu San Li (St 36). Grasp the patient's left Zu San Li needle with the right hand and their right Zu San Li needle with their left hand. To supplement, twirl the needle by pushing the thumbs forward 2/3 of a turn. Then pull back on the thumbs 1/3 of a turn. Repeat this 9 times and this is bu fa or supplementation. To drain, draw back on the thumbs 2/3 of a turn and push forward only 1/3. Repeat this 6 times for xie fa or drainage. 9 is a yang number; 6 is a yin number. One can also use less odd numbered twists to supplement and less even numbered twists to drain depending upon the requirements of the case at hand. The above method holds true for both foot yang channels and hand yin channels. For hand yang and foot yin channels, one simply reverses the direction of twirl. The numbers of twirls remain the same. This method of supplementation and drainage is based on the direction of channel flow.
Although Dr. Lee believes that clinical effect is better with such bu fa and xie fa hand technique, she also says that if the patient is sensitive to the needles, one does not need to use any hand technique and one can still achieve an effect. In general, Dr. Lee suggests draining the non-affected side. In some cases, one may chose to supplement first and then drain or drain first and then supplement.

< previous page | page_2 | next page >


page_3

< previous page | page_3 | next page >

Page 3
As the reader will see, Dr. Tong's points are located on the upper and lower extremities, the head and neck, and both the ventral and dorsal trunks. However, only the points on the extremities are needled. Otherwise, the points on the dorsal and ventral trunk are only bled. Unlike modern TCM acupuncture, one does not chose so-called distal and local points in combination. Rather, Dr. Tong's system is based on the idea of creating a wave which then ripples through the body to the affected area. Dr. Lee says that, if for instance one needles points on both ears, the waves created by each point negate each other or cause accumulation and disturbance when they meet each other in the center. Although there is no real mention of channels in Dr. Tong's book, it is assumed that the points on the body are connected and that qi is set in motion by needling and will travel to the affected area. Thus this system is based on a very thoroughgoing application of yin yang theory.
Both Dr. Tong and Dr. Lee seem to like to use a lot of bleeding therapy and such bleeding can be very effective. Dr. Lee especially recommends bleeding for the treatment of heart diseases, hypertension, and all hot conditions. Modern practitioners may shy away from such a use of bleeding due to fear of contamination with HIV, hepatitis, and other blood-borne pathogens. However, if proper precautions and mindfulness are used, one can use bleeding therapy safely.
Many of the theories Dr. Tong and Dr. Lee use seem at first strange from a modern TCM point of view. However, in preparing this book, we have found many of these non-TCM ideas do make good sense and do achieve good clinical results. Dr. Lee also suggests that, if the case is so difficult that one cannot make a simple diagnosis and use Dr. Tong's points, they should use her Ten Great Points formula. This formula is discussed in detail in Insights of a Senior Acupuncturist: One Combination of Points Treats Many Diseases, Blue Poppy Press, Boulder, CO, 1992.

< previous page | page_3 | next page >


page_5

< previous page | page_5 | next page >

Page 5
BOOK ONE
POINT LOCATIONS, INDICATIONS, & MANIPULATIONS

< previous page | page_5 | next page >


page_7

< previous page | page_7 | next page >

Page 7
Points on the Upper Extremities
Points on the Fingers
Da Jian (11.01)
[Translation: Da, great; Jian, space]
Indications: Heart organ disease, knee pain, small intestine qi (i.e., oblique hernia), shan qi (funicular hernia, inguinal hernia, internal hernia, direct hernia), inner canthi eye pain
[Knee pain is divided into kidney knee pain and heart knee pain. Although the knees are traditionally associated with the kidneys, the heart and kidneys work as a pair, similar to fire and water, yin and yang. Knee pain without swelling, heat, or redness is called kidney knee pain. Knee pain which is swollen, hot, and red or even simply swollen is called heart knee pain. It is due to heart vacuity. Heart heat is insufficient to steam out excessive water from the tissue, which then collects below. In this case, although there is also kidney vacuity, heart vacuity is more prominent. Because of the close reciprocal relationship between these two organs, when one is vacuous, so is the other to some degree. Therefore, if one has heart disease, one can automatically assume that there is also kidney disease.]
Locating the point: With the patient in supine position and the palm of the hand facing upwards, measure 3 fen to the radial side from the median line in the center of the proximal phalanx of the index finger. Reaction area of the heart and six bowels. (See Figure 1.)

< previous page | page_7 | next page >


page_8

< previous page | page_8 | next page >

Page 8
Method of manipulation: Use a 5 fen needle. Needling fen deep accesses the heart organ reaction area. [When only needling 1 fen deep, the needle will not be firmly implanted in the flesh but will tend to be wobbly.] Needling 2-2.5 fen deep accesses the small intestine reaction area and is indicated for the treatment of hernia.
Figure 1.
[Needling on the hands can be painful. In order to reduce the pain, grasp the fleshy part of the finger with the thumb and forefinger of the left hand holding the muscle away from the bone. Press tightly and insert the needle with the right hand. When inserting the needle, twist the handle of the needle between the thumb and forefinger in order to aid quick and relatively painless insertion.]
Caution: Needle insertion to both sides simultaneously is forbidden. [Use left hand only. Left side relates to qi, right side to blood. Dr. Tong typically emphasized treating the qi, since it is the commander of the blood. Some of Dr. Tong's students needle primarily the left side points in men and the right side points in women. This is based on men's diseases being more related to the qi and women's diseases being more related to the blood. In addition, one can also needle the left side in men and the right side in women before noon, and the right side in men and the left side in women after noon.
The next four points are hernia points for heart and liver imbalances and knee troubles.]

< previous page | page_8 | next page >


page_9

< previous page | page_9 | next page >

Page 9
Xiao Jian (11.02)
[Translation: Xiao, small; Jian, space]
Indications: Bronchitis, spitting up yellow phlegm, chest stuffiness and oppression, heart palpitations, knee pain, small intestine qi (oblique hernia), shan qi (other types of hernia), inner canthi eye pain, [knee pain with swelling and edema due to heart and spleen imbalance]
[If the chest feels heavy, this indicates there is suppuration in the chest and this is a lung problem. Palpitations and knee pain, on the other hand, indicate heart disease.]
Locating the point: With the patient in supine position and the palm of the hand facing upwards, measure 2 fen distal to Da Jian (11.01). Reaction area of the heart organ and six bowels. (See Figure 1.)
Method of manipulation: Use a 5 fen needle. Needling down 1 fen treats the heart organ. Needling 2.5 fen accesses the lung phase reaction area.
Caution: Needle insertion to both hands simultaneously is forbidden.
[Case history: A 77 year-old man had been coughing up copious volumes of yellow phlegm since he was 7 years old. When he came for his initial visit, he had with him a large peanut butter jar. With just one or two coughs, he would spit up enough yellow phlegm to almost fill the jar. The man was very thin and had a large hunched back. This indicated that his lungs had become withered due to chronic disease.
Originally I used a twelve channel treatment on this man in order to supplement the lungs. In this case, I could not supplement the lungs by using the lung channel. Yellow phlegm indicates that the lungs are hot, but phlegm production indicates the spleen is weak. In this case, the spleen was not nourishing the lungs. Therefore, in order to supplement the lungs, one must strengthen the spleen. Thus I supplemented Zu San Li (St 36) and San Yin Jiao (Sp 6) to cultivate earth,

< previous page | page_9 | next page >


page_10

< previous page | page_10 | next page >

Page 10
so as to generate metal. I also drained Qu Chi (LI 1), He Gu (LI 4), and Lie Que (Lu 7) in order to make space in the lungs for the clear qi to arise. I did this several times. Then I switched to just needling Xiao Jian and the phlegm cleared right up. When the man coughed, he only filled half a small baby food jar.]
Fu Jian (11.03)
[Translation: Fu, floating; Jian, space]
Indications: Shan qi (various types of hernia except for oblique hernia), urethritis, small intestine qi (oblique hernia), toothache, stomachache
Locating the point: With the patient in supine position and the palm of their hand facing upward, measure 2 fen radially from the median line of the middle phalanx of the index finger and 3 fen proximal to the distal phalangeal joint. Reaction area of the heart organ and the six bowels. (See Figure 1.)
Method of manipulation: Needle 1-2 fen deep.
Caution: Needle insertion to both hands simultaneously is forbidden.
Wai Jian (11.04)
[Translation: Wai, external; Jian, space]
Indications: Shan qi, urethritis, small intestine qi, toothache, stomachache
[The indications of Fu Jian (11.03) and Wai Jian (11.04) are essentially the same. However, in clinical practice, Wai Jian is used more often and is the more effective point.]
Locating the point: With the patient in supine position, measure 2 fen to the

< previous page | page_10 | next page >


page_11

< previous page | page_11 | next page >

Page 11
radial side from the median line of the middle phalanx of the index finger and 3 fen proximal to Fu Jian (11.03). Reaction area of the heart organ and the six bowels. (See Figure 1.)
Method of manipulation: Using a 5 fen needle, insert 1-2 fen.
Caution: Simultaneous insertion to both hands is forbidden.
[Case history: A father carried in his 12 year-old son who was in great pain from a hernia. He was crying and his knees were drawn up. The hernia was on the left side. I needled the Four Spaces (Wai Jian, Da Jian, Xiao Jian, and Zhong Jian). This is an extremely effective formula for hernia. As soon as I turned my attention to the next patient, the boy smiled because the pain immediately went away. He straightened his legs, stopped crying, and began talking normally to his father.]
Zhong Jian (11.05)
[Translation: Zhong, middle; Jian, space]
Indications: Heart palpitations, chest stuffiness and oppression, knee pain, dizziness, vertigo, shan qi
Locating the point: With the patient in supine position find the middle of the median line on the palmar surface of the proximal phalanx of the index finger. Reaction area of the lung phase, the heart organ, and the six bowels. (See Figure 1.)
Method of manipulation: Using a 5 fen needle, insert 1-2 fen in depth.
Note: For the treatment of shan qi, the formula is to use Wai Jian (11.04), Da Jian (11.01), Xiao Jian (11.02), and Zhong Jian (11.05). These four points needled together are especially effective for treating shan qi.
[If needling these points do not give immediate relief from hernia pain, use a three-edged needle and prick any greenish blood vessels in the area of the medial

< previous page | page_11 | next page >


page_12

< previous page | page_12 | next page >

Page 12
malleolus. Let blood out from these and the hernia pain will stop. This is a good emergency treatment.]
Caution: Needling both hands simultaneously is forbidden.
[Case history: One day I was in Tianjing in the People's Republic of China. I was visiting a famous hospital there and talked to a young doctor in the emergency room where cardiac patients were brought. Nowadays in China, heart attack patients are treated with a combination of modern Western medicines and traditional Chinese medicines administered intravenously. In China today, mostly what they know about acupuncture is the twelve or fourteen regular channel system. I thought to show the doctors in this hospital something about Dr. Tong's extraordinary points. I showed this young doctor in the emergency room Zhong Jian and told him its indications and that it is especially good for heart conditions.
Some time later, a man was brought into the emergency room suffering from a heart attack. His face was cyanotic and he could not breathe freely. Zhong Jian is also indicated for trouble breathing. Therefore, this young doctor picked up a short needle and immediately inserted it in the area of Zhong Jian. All at once, the man took a deep breathe and said thank you to the young doctor since now he could breathe. This young doctor became famous in this hospital for using this point. When others would ask him about it, he would only smile and not tell them where he had learned it.]
Huan Chao (11.06)
[Translation: Huan, return to; Chao, nest]
Indications: Uterine pain, uterine cancer, uterine inflammation, menstrual irregularity, red and white dai xia or abnormal vaginal discharge, non-free flow of the fallopian tubes, retroversion of the uterus [indicated by back pain], frequent urination, swelling of the yin gate, i.e., vaginal orifice, calms the fetus, [frequent miscarriage; for this, superior to San Yin Jiao (Sp 6)]

< previous page | page_12 | next page >


page_13

< previous page | page_13 | next page >

Page 13
Locating the point: With the patient in supine position, measure 5 fen to the ulnar side of the median line of the palmar surface in the center of the middle phalanx of the ring finger. Reaction area of the liver and kidneys. (See Figure 1.)
Method of manipulation: Using a 5 fen needle, insert 1-3 fen in depth.
Caution: Needling on both sides simultaneously is forbidden.
[Improper position of the uterus usually means it is retroverted. This is often due to women's holding their urine too long, or after birth not getting enough bed rest. When using the above point, the patient should also be asked to do an exercise twice daily at home. In the morning before arising, at night before retiring for bed, and with an empty bladder, the woman should kneel down laying her chest upon her thighs and stretching her arms out over her head for a few minutes. This increases the angle the hips to more than 90 degrees and, therefore, gravity can help pull the uterus forward.
For uterine pain due to abortion, use only this point. In my experience, bilateral needling of San Yin Jiao (Sp 6) only relieves such pain for 10 minutes or so. With one needle, this point relieves such pain for 45 hours. For uterine pain with pus due to infection, use this point with Zhong Ji (CV 3) and Zi Gong (M-CA-18). Four or five treatments will relieve the pain.
For infertility due to blockage of the fallopian tubes, use this point in combination with Fu Ke (11.24). Treat 2 times per week. The first time, needle right Huan Chao and left Fu Ke. The second time, needle left Huan Chao and right Fu Ke. Continue alternating in this way week by week. This treatment can open the fallopian tubes.]
Zhi Si Ma (11.07)
[Translation: Zhi, finger; Si, four; Ma, horse]
Indications: Lateral costal inflammation, lateral costal pain, skin diseases, dark

< previous page | page_13 | next page >


page_14

< previous page | page_14 | next page >

Page 14
spots on the face [due to emotional upset], inflammation of the nose, inflammation of the ear, tinnitus, [acne]
Locating the point: On a line 2 fen to the ulnar side of the median line on the dorsal surface of the middle phalanx of the index finger. The middle point is at the midpoint of the line. The remaining two points are 2 fen above and below this middle one. This is a three point unit. Reaction area of the lung phase. (See Figure 2.)
Figure 2.
Method of manipulation: Needle one half fen in depth.
[This point treats flank pain due to any cause.]
Zhi Wu Jin (11.08)
Zhi Qian Jin
[Translation: Zhi, finger; Wu, five; Qian, thousand; Jin, gold This name implies something very, very precious.]
Indications: Inflammation of the intestines, [lower] abdominal pain, fish bone stuck in the throat
Locating the point: On a line 5 fen to the ulnar side of the median line on the dorsal surface of the proximal phalanx of the index finger. Divide this line into three equal segments. These two points are located on the dividing lines. This is a two point unit. Reaction area of the lung phase. (See Figure 2.)
Method of manipulation: Needle one half fen in depth.

< previous page | page_14 | next page >


page_15

< previous page | page_15 | next page >

Page 15
[The more distal point is the Zhi Wu Jin point. The more proximal point is the Zhi Qian Jin point. This is a very effective first aid point for something stuck in the throat.]
Xin Xi (11.09)
[Translation: Xin, heart; xi, knee]
Indications: Knee pain [caused by heart fatigue due to overwork], shoulder pain [due to overwork]
Locating the point: With palms facing down, measure 4 fen to either side from the center of the median line on the dorsal surface of the middle phalanx of the middle finger. This is a two point unit. Reaction area of the heart organ. (See Figure 2.)
Method of manipulation: Needle one half fen in depth.
[This point treats knee pain due to heart fatigue as discussed above. This is not knee pain due to injury. It occurs after overuse or overwork. When one gets tired, it means their heart is tired.
However, I do not use this point much. If the pain is due to fatigue and overwork, I prefer to supplement the qi. To do that, I supplement Zu San Li (St 36) and San Yin Jiao (Sp 6) in order to raise the clear qi to the upper body, head, and lungs. At the same time, I drain Qu Chi (LI 11), He Gu (LI 4), and Lie Que (Lu 7). If the lungs are not filled with clear qi, they must be filled with evil qi. This evil qi must be drained before the lungs can be supplemented. With this treatment, the patient should fall asleep and then wake up a new person. Because Zu San Li (St 36) is close to the knee, any knee pain due to fatigue will automatically be cured.]

< previous page | page_15 | next page >


page_16

< previous page | page_16 | next page >

Page 16
Mu Huo (11.10)
[Translation: Mu, wood; Huo, fire]
Indications: Hemiplegia, [paralysis of the arms]
Locating the point: With palms facing down, find the center point of the distal phalangeal joint of the middle finger. Reaction area of the heart organ and liver phase. (See Figure 2.)
Method of manipulation: Needle transversely under the skin one half fen.
Caution: The first time, treat for 5 minutes only. The second time, after 5 days, treat for 3 minutes only. The third time, after another 5 days, treat for 1 minute only.
[A special point for stroke and hemiplegia. The number of minutes per treatment and the number of treatments cannot be more or less. I once treated three wheelchair patients with this point. The treatment efficacy at first was startling but its effect did not last. There seems to be some special technique to using these points which I do not know.]
Fei Xin (11.11)
[Translation: Fei, lungs; Xin, heart]
Indications: Upper back and neck aching and pain, spinal pain, lower leg pain, [varicose veins]
[Because the heart pumps blood out to the limbs and the lungs draw blood back to the trunk, weakness of the heart and lungs may result in blood collecting in the limbs. In this case, every bone in the spine will feel painful to palpation. In

< previous page | page_16 | next page >


page_17

< previous page | page_17 | next page >

Page 17
addition, the legs are bloated and distended with varicose veins. If women take too many hormones (i.e., ERT), this will cause this kind of congestion.]
Locating the point: The first point is 3 fen proximal to the midpoint of the distal dorsal phalangeal joint of the middle finger. The second point is 3 fen distal to the midpoint of the proximal dorsal phalangeal joint of the same finger. This is a two point unit. Reaction area of the heart organ and lung phase. (See Figure 3.)
Method of manipulation: Needle transversely under the skin one half fen.
Figure 3.
Er Jiao Ming (11.12)
[Translation: Er, two; Jiao, corner; Ming, bright]
Indications: Low back pain, kidney pain, flank pain, nose bone pain, [supraorbital pain]

< previous page | page_17 | next page >


page_18

< previous page | page_18 | next page >

Page 18
Locating the point: With palms facing down, the first point is 3 fen proximal to the midpoint of the proximal dorsal joint of the middle finger. The second point is 1 cun distal to the midpoint of the metacarpal-phalangeal joint of the same finger. This is a two point unit. Reaction area of the kidneys. (See Figure 3.)
Method of manipulation: Needle transversely under the skin one half fen.
[This point is especially for twisted or wrenched lower back. One cannot breathe, one cannot stand straight, one cannot move. This point may also be used for kidneys in pain due to vacuity. In addition, it is effective for the treatment of nose bone pain. Although I have only seen 3 or 4 cases in twenty years of practice, this point does effectively treat this problem. It typically takes, however, more than 10 treatments.
In my experience, eyebrow and nose bone pain is encountered in women who quarrel and argue with their husbands a lot. There are intense episodes of shouting, cursing, and crying. Then one week or 10 days later, this pain may begin. Usually such women only seek treatment for this after the pain has become very severe. Nonetheless, this point can effectively relieve this pain.]
Dan(11.13)
[Translation: Dan, gallbladder]
Indications: Heart palpitations, children's night-crying, [fear, and nightmares, fainting due to heart attack, knee pain]
[These palpitations are due to fright or being startled.]
Locating the point: With palms facing down, find the midpoint of the proximal phalanx of the middle finger. Then measure 3 fen left and right horizontally from the median line on the back of the finger. This is a two point unit. Reaction area of the gallbladder. (See Figure 3.)

< previous page | page_18 | next page >


page_19

< previous page | page_19 | next page >

Page 19
Method of manipulation: Use a three-edged needle to prick and exit blood.
[For baby's night-crying, needle both points 1 time per week. For persistent cases, 34 treatments ought to be sufficient.]
[Case history: Once I was on a transatlantic flight. A baby was crying for a couple of hours. Perhaps the baby was frightened by the noise. No one on the plane could sleep and it was a 10 hour flight. The mother was unable to do anything. I introduced myself and asked the mother if she would allow me to try to treat the baby. The mother agreed. We went to the bathroom and I needled these points. A half hour later, the baby was still crying. One hour later and the baby was asleep and did not cry for the rest of the flight.]
Zhi San Zhong (11.14)
[Translation: Zhi, finger; San, three; Zhong, weight, measure, layer]
Indications: Expels wind, facial paralysis [Bell's palsy], breast engorgement, atrophy and atony of the muscles and flesh
[This breast enlargement or distention is not due to infection.]
Locating the point: With palms facing down, establish a line 2 fen to the ulnar side of the median line on the dorsal surface of the middle phalanx of the ring finger. The midpoint on this line is the first point. The remaining two points are 3 fen below and above this middle one. This is a three point unit. Reaction area of the liver and kidneys. (See Figure 4.)
Method of manipulation: Insert one half fen in depth.
[Case history: I once had a case of a man all of whose muscles in his entire body had atrophied. When he was a young man, he had made a foolish bet. He and a friend made a bet to see who could stay in the Pacific Ocean for the longest time. Before jumping in, this man drank a bottle of wheat germ oil. Wheat germ is a very

< previous page | page_19 | next page >


page_20

< previous page | page_20 | next page >

Page 20
nourishing substance and the oil of wheat germ is even more so. This wheat germ oil made his body warm and he was able to remain in the cold water the longest and won the bet.
However, 20 years later, this man was reduced to a skeleton. He could not even feed himself or sit up for any length of time. Previously he had been very tall and athletic in build. Now he was just skin and bones. I used this point but was skeptical about its ability to treat such an advanced case. Therefore, I also moxaed Shou San Li (LI 10), a point for longevity. This allowed him to at least regain the use of his arm so that he could feed himself. This man's condition was due to the cold injuring the spleen.]
Zhi Shen (11.15)
[Translation: Zhi, finger; Shen, kidneys]
Indications: Dry mouth, kidney vacuity, heart organ decline and weakness, upper back pain
[All these signs and symptoms are due to kidney yin vacuity. The heart and kidneys should be balanced evenly. If one becomes vacuous, so does the other. Upper back pain is usually due to kidney vacuity.]
Locating the point: With palms facing down, establish a line 2 fen to the ulnar side of the median line on the dorsal surface of the proximal phalanx of the ring finger. The lowest point is 1 cun distal to the metacarpal-phalangeal joint of the ring finger on this line. The upper points are 3 fen and 6 fen above in a line. This is a three point unit. Reaction area of the liver and kidneys. (See Figure 4.)
Method of manipulation: insert one half fen in depth.
Note: Needle these three points together to treat upper back pain.

< previous page | page_20 | next page >


page_21

< previous page | page_21 | next page >

Page 21
[I often use the Two Emperors (Tian Huang {77.17}, a.k.a. Yin Ling Quan {Sp 9}, and Ren Huang {77.21}, a.k.a. San Yin Jiao {Sp 6}) instead since these points on the hand are painful to needle. For men, I use Fu Liu (Ki 7) instead of San Yin Jiao.]
Figure 4.
Huo Xi (11.16)
[Translation: Huo, fire; Xi, knee]
Indications: Knee pain, arthritis, rheumatic heart disease, rheumatism, [mental disturbance due to phlegm obstructing the portals of the heart]
[If phlegm obstructs the orifices of the heart, the person will seem rational one moment and nod their head in understanding. Then the next, they will forget everything they were just told.]
Locating the point: With palms facing down, measure 2 fen towards the ulnar side of the root of the nail of the little finger. Reaction are of the heart. (See Figure 4.)
Method of manipulation: Needle one half fen in depth. [One may also bleed this point.]
[This is the same location as Shao Ze (SI 1) on the hand tai yang small intestine channel in the fourteen channel system.]

< previous page | page_21 | next page >


page_22

< previous page | page_22 | next page >

Page 22
Mu Xue (11.17)
[Translation: Mu, wood; Xue, cave or point]
Indications: Liver fire effulgence, spleen qi agitation, [cystitis, dry or tearing eyes, hand sweating, common cold, palms of hands cracked and rough, skin diseases of the hands, clear mucous dripping from the nose]
Locating the point: With palms up, establish a line 4 fen to the ulnar side from the median line of the proximal phalanx of the index finger. Find the midpoint of this line. Then measure 3 fen above and below this to find the points. This is a two point unit. Reaction area of the liver. (See Figure 5.)
Method of manipulation: Needle one half fen in depth.
[This is a special, often-used point for liver fire repletion in a person who gets easily angered or has a short temper. Below 20 years of age, mostly we supplement the kidneys in order to promote the body's growth and maturation. From 2040 years of age, mostly people suffer from many problems and stress due to work, family, etc. Even if they do not show stress on the outside, most people in the middle of their life experience it on the inside. During this time, it is mostly necessary to drain the liver. During old age, one cannot work, eat, or do anything but worry. This worry injures the spleen. So mostly we strengthen the spleen in the elderly.
Case history: Once I was invited to a dinner party by a middle-aged female friend. When it came time to sit down to dinner, my friend's husband seated every woman at the table but sat down himself without seating his wife. I pulled his wife down and she did not show any anger at that time, but rather simmered quietly. The next day she called me from the hospital. She had developed a bad case of cystitis.
In this case, her anger had caused fire to flare in her liver. This fire flamed upwards to her heart. Her heart then passed it to the small intestine and thence to the bladder via the flow of qi over the twelve channels according to the Chinese

< previous page | page_22 | next page >


page_23

< previous page | page_23 | next page >

Page 23
biological clock. In fact, many cases of cystitis in females are due to liver fire thus transferred to the bladder and for this, this point is quite effective. I have a student who treats every case of female cystitis with nothing but this point.
This point may be used for either vacuity or repletion since it harmonizes the liver. If the pulse is too low, there is undoubtedly depression. If the pulse is too high, there will be liver fire and a short temper. If one needles this point and the patient can immediately breathe more freely and deeply, this means that the liver qi has been moved, thus allowing more space for the breath.]
Pi Zhong (11.18)
[Translation: Pi, spleen; Zhong, swelling]
Indications: Enlargement of the spleen, inflammation of the spleen, hardening of the spleen
Locating the point: With palms facing up, measure 2 fen proximal and distal from the midpoint of the median line of the middle phalanx of the middle finger. This is a two point unit. Reaction area of the spleen. (See Figure 5.)
Method of manipulation: Needle one half fen in depth.
[Case history: A man on a strict vegetarian diet came to me because he was so thin and weak. I could palpate his spleen 3 inches below his ribs. He ate only raw vegetables and drank cold water. According to Chinese medicine, raw foods and cold drinks injure the spleen. I treated him with this point and 3 days later his spleen had shrunk back under his ribs.]

< previous page | page_23 | next page >


page_24

< previous page | page_24 | next page >

Page 24
Xin Chang (11.19)
[Translation: Xin, heart; Chang, normal]
Figure 5.
Indications: Heart palpitations, heart organ disease, rheumatic heart disease, rheumatism, [phlegm obstructing the portals of the heart]
Locating the point: With the patient in supine position, establish a line 2 fen to the ulnar side from the median line on the palmar surface of the proximal phalanx of the middle finger. Each point is located 2 fen above and below the midpoint of this line. This is a two point unit. Reaction area of the heart organ. (See Figure 5.)
Method of manipulation: Needle one half fen in depth.
[Once in Singapore, I was asked to see an old woman who was quite sick. Several years before, this woman had retired and given her business to her daughter-in-law. Her daughter-in-law then turned on this woman and would not give her any money, only fed her once per day, and treated her mother-in-law very badly. Of course the mother-in-law was filled with sorrow, hatred, and regret. Finally, her friends took her to their house and tried to care for her.
When I came to try to treat this woman, I prescribed herbs which I then boiled myself. I tried to give these to this woman, but she just poured them out on the floor. This woman did not know what she was doing. This was a case of phlegm obstructing the portals of the heart due to years of harboring ill-will and other negative feelings.]

< previous page | page_24 | next page >


page_25

< previous page | page_25 | next page >

Page 25
Mu Yan (11.20)
[Translation: Mu, wood; Yan, inflammation]
Indications: Hepatitis, hepatomegaly, cirrhosis of the liver, [liver pain]
Locating the point: With the patient in supine position, establish a line 2 fen to the ulnar side of the median line on the palmar surface of the middle phalanx of the ring finger. The points are located 2 fen above and below the midpoint of this subsequent line. This is a two point unit. Reaction area of the liver. (See Figure 5.)
Method of manipulation: Needle one half fen in depth.
[For liver pain, I use this point quite frequently.
Case histories: The wife of a doctor had liver pain for 7 years which the doctor had not been able to treat. I just used this point and after 3 treatments, the pain was gone.
Another case was a man with chronic hepatitis caught via blood transfusion. His SGOT was elevated up to 900. Twenty minutes after needling this point, the patient felt gurgling in his liver and a great sense of relief from his pain. Unfortunately, 6 years later the patient developed liver cancer with ascites. He had moved to Canada. I went there to treat him but the case was too far advanced. Nevertheless, I bled this point and the man was able to sleep that night like a baby and he did get some temporary relief. Later he died.]
San Yan (11.21)
[Translation: San, three; Yan, eyes]

< previous page | page_25 | next page >


page_26

< previous page | page_26 | next page >

Page 26
Indications: Supplementing point; has the same functions as Zu San Li (St 36), [perspiration]
Locating the point: With the patient in supine position, measure 3 fen to the radial side of the median line on the palmar surface of the proximal phalanx of the ring finger. Then measure 7 fen distally from the metacarpal-phalangeal joint. (See Figure 6.)
Figure 6.
Method of manipulation: Needle one half fen in depth.
[I do not use this point since it only achieves the same result as supplementing Zu San Li (St 36).]
Fu Yuan (11.22)
[Translation: Fu, recover; Yuan, source]
Indications: Hyperplastic osteoarthritis
Locating the point: With the patient in supine position, establish a line 2 fen to the radial side of the median line on the palmar surface of the proximal phalanx of the ring finger. Then measure 2.5 fen, 5 fen, and 7.5 fen from the metacarpal-phalangeal joint along this line. This is a three point unit. Reaction area of the liver. (See Figure 6.)
Method of Manipulation: Needle one half fen in depth.

< previous page | page_26 | next page >


page_27

< previous page | page_27 | next page >

Page 27
[Patients with this condition often have swelling of the head of the fibula near Zu San Li. If one puts the palm of their hand over this swelling, one can feel a steaming heat being emitted. This is called steaming bones in Chinese medicine and is a species of consumptive disease.]
Yan Huang (11.23)
[Translation: Yan, eye; Huang, yellow]
Indications: Yellowing of the sclera of the eyes [due to hepatitis]
Locating the point: With the patient in supine position, find the center of the palmar surface of the middle phalanx of the little finger. Reaction area of the gallbladder. (See Figure 6.)
Method of manipulation: Needle one half fen in depth.
[Juandice is called the three yellows in Chinese: yellow eyes, yellow skin, and yellow urine. This point only treats the yellow eyes. One should use other points to treat the other symptoms that go along with hepatitis or jaundice and not this point alone.]
Fu Ke (11.24)
[Translation: Fu, woman; Ke, department or specialty]
Indications: Inflammation of the uterus, pain of the uterus, uterine tumor, lower abdominal distention, infertility after being married a number of years, menstrual irregularity, menstrual pain, excessive or scanty menstruation
Locating the point: With the patient in supine position, establish a line 3 fen to the ulnar side from the dorsal midline of the proximal phalanx of the thumb. Then

< previous page | page_27 | next page >


page_28

< previous page | page_28 | next page >

Page 28
measure 3 fen and 6 fen distally from the metacarpal-phalangeal joint. This is a two point unit. Reaction area of the uterus. (See Figure 7.)
Method of manipulation: Using a 5 fen needle, insert 2 fen. Needle both points simultaneously.
[This is a commonly used point for gynecological problems. Mostly it is used with Huan Chao (11.06). For promoting conception, use as described above under Huan Chao.
For best results, combine with Zhong Ji (CV 3) and Zi Gong (M-CA-18). I have had many cases of conception after 57 of such treatments.]
Figure 7.
Zhi Xian (11.25)
[Translation: Zhi, stop; Yan, spittle]
Indications: Continuous drooling in children
Locating the point: With the patient in supine position, establish a line 3 fen from the median line on the dorsal surface of the proximal phalanx of the thumb. The points are located 3 fen and 6 fen distal to the metacarpal-phalangeal joint. This is a two point unit. (See Figure 6 above.)
Method of manipulation: Needle 2 fen in depth.
Zhi Wu (11.26)
[Translation: Zhi, control; Wu, dirt]

< previous page | page_28 | next page >


page_29

< previous page | page_29 | next page >

Page 29
Indications: Abscesses of many years' duration, malignancies, non-healing of wounds after neoplastic surgery
Locating the point: With the patient in supine position, find the median line on the dorsal surface of the proximal phalanx of the thumb. Then measure 2.5 fen, 5 fen, and 7.5 fen distal to the metacarpal-phalangeal joint. This is a three point unit. (See Figure 7.)
Method of manipulation: Bleed with a three-edged needle to exit black blood.
[Case history: An 11 year-old boy had surgery on his leg. After the operation the wound would not close and was constantly weeping. The boy was in the hospital for one week and his father was very worried. He went to see Dr. Tong and asked for his help. Dr. Tong had to sneak into the hospital. He bled these points on the dorsal side of boy's thumb at about 11 AM in the morning. By 3 PM that afternnon the weeping had stopped and the boy was discharged, whereas before the nurses had to change the dressings every hour.]
Wu Hu (11.27)
[Translation: Wu, five; Hu, tigers]
Indications: Treats enlargement of the bones of the entire body, [head pain, foot pain, and hand pain. Five Tiger #1 is for finger or palm pain, or tenosynovitis; Five Tiger #2 is assistant point to #1 or #3; Five Tiger #3 is for toe pain; Five Tiger #4 is for dorsal foot pain; Five Tiger #5 is for heel pain used along with Per. 7 (Da Ling)]
Locating the point: Find the radial division between the palmar and dorsal surfaces of the thumb. Measure 2 fen, 4 fen, 6 fen, 8 fen, and 1 cun distal from the metacarpal-phalangeal joint. This is a five point unit. Reaction area of the spleen. (See Figure 6 above.)
Method of manipulation: Needle 2 fen in depth.

< previous page | page_29 | next page >


page_30

< previous page | page_30 | next page >

Page 30
Points on the Hand
Zhong Zi (22.01)
[Translation: Zhong, double; zi, child]
Figure 8.
Indications: Upper back pain, pneumonia, common cold, cough, asthma (most effective in small children)
Locating the point: With the patient in supine position, find the thenar eminence and measure 1 cun proximal from the skin fold between the first and second metacarpals. Reaction area of the lung phase. (See Figure 8.)
Method of Manipulation: Using a 1 cun needle, insert from 35 fen in depth.
Zhong Xian (22.02)
[Translation: Zhong, double; Xian, immortal]
Indications: Upper back pain, pneumonia, fever, heart palpitations, knee pain
Locating the point: With the patient in supine position, find the point between the first and second metacarpals. [To locate, close the five fingers. Extend the median line from the yin aspect of the index finger to intersect with a line drawn from the high bone of the thumb. This is Zhong Zi (22.01). From Zhong Zi, draw

< previous page | page_30 | next page >


page_31

< previous page | page_31 | next page >

Page 31
a 1 cun line parallel to the edge of the hand. This is Zhong Xian (22.02). Reaction area of the lungs and heart. (See Figure 8.)
Method of Manipulation: Using a 1 cun needle, insert 35 fen in depth.
Note: Using Zhong Zi and Zhong Xian together is especially effective for the treatment of upper back in the area of B1 43 (Gao Huang Shu) [and knee] pain.
[Case history: I once treated a woman with late stage lung cancer. Although there was really no hope of keeping her alive, the family wanted me to treat her to reduce the pain. At 6 AM I went to her house and used these points, Zhong Zi and Zhong Xian. At 5 PM after work I returned to see here and she had no pain at all. Two weeks later she died, but her family was grateful that her pain was relieved.]
Shang Bai (22.03)
[Translation: Shang, upper; Bai, white]
Indications: Redness of both canthi of the eyes, sit-bone nerve pain, i.e., sciatica, chest pain
Locating the point: Measure 3 fen to the radial side and 5 fen proximally from the metacarpal-phalangeal joint of the middle finger on the dorsal surface of the hand. Reaction area of the lungs and heart. (See Figure 9.)
Method of Manipulation: Using a 1 cun needle, insert 35 fen in depth.
Da Bai (22.04)
[Translation: Da, great; Bai, white]
Indications: Pediatric asthma, high fever in children (very effective), sciatica due to inadequacy of lung function, [acute pneumonia]

< previous page | page_31 | next page >


page_32

< previous page | page_32 | next page >

Page 32
Locating the point: Fold the patient's hand into a fist. Find the shallow area between the first and second metacarpals. Reaction area of the lungs. (See Figure 9.)
Method of manipulation: Using a 1 cun needle, insert 46 fen in depth for the treatment of sciatica. Use a three-edged needle to treat pediatric asthma with high fever and pneumonia suddenly attacking the lungs. (Very effective)
Caution: Needling pregnant women is forbidden.
[This point is located at San Jian (LI 3).]
Ling Gu (22.05)
[Translation: Ling, spirit; Gu, bone]
Indications: Sciatica due to inadequacy of lung function, low back pain, lower limb pain, hemiplegia of the face, hemiplegia of the body, swelling of the bone and surrounding tissue, menstrual irregularity in women, amenorrhea, difficult delivery, upper back pain, deafness, tinnitus, one-sided headache, menstrual pain, intestinal pain, migraine, [excessive or scanty menstruation, periumbilical pain]
Locating the point: Fold the patient's hand into a fist. Measure 1 cun 2 fen proximal to Da Bai (22.04). This point is located at the joint of the first and second metacarpals on the dorsal surface of the hand directly opposite Zhong Xian (22.02) or 1/2'' above He Gu (LI 4). Reaction area of the sit-bone and lungs. (See Figure 9.)
Method of manipulation: Using a 1.52 cun needle, insert through and through Ling Gu (22.05) and Da Bai (22.04) simultaneously.
Caution: Needling pregnant women is forbidden.
[Note: Ling Gu is the main point and Da Bai is its assistant. Ling Gu has a powerful ability to regulate the qi. These points can be used to treat ischial nerve pain, spinal pain, painful urination, frequent urination, elbow pain, pain along the inguinal crease, and dizziness. This point can be used to diagnose lung cancer or

< previous page | page_32 | next page >


page_33

< previous page | page_33 | next page >

Page 33
lung weakness which is causing painful sciatica. If after 15 minutes needling these two points the sciatic pain is gone or greatly reduced, we know the lungs are weak and are causing the sciatica. The pain will come back, however when the needles are removed. The lungs must be strengthened for effective pain relief in this case.]
Figure 9.
Zhong Bai (22.06)
[Translation: Zhong, middle; Bai, white]
Indications: Kidney organ disease causing low back pain, low back soreness, upper back pain, dizziness, vision problems, sciatica due to inadequacy of kidney function, outer ankle pain, swelling and edema of the four limbs, exhaustion, [soreness of the low back and flanks especially upon standing up and sitting down, astigmatism]
Locating the point: Fold the patient's hand into a fist. Measure 1.5 cun to the ulnar side of Shang Bai (22.03) and 5 fen proximal to the metacarpal-phalangeal joint of the ring finger. Reaction area of the kidneys. (See Figure 9 & 10.)
Method of manipulation: Needle 35 fen in depth.
[This point is located at Zhong Zhu (TH 3).]

< previous page | page_33 | next page >


page_34

< previous page | page_34 | next page >

Page 34
Xia Bai (22.07)
[Translation: Xia, below; Bai, white]
Indications: Irritating soreness of the teeth, slight pain of the liver; treats the same main indications as Zhong Bai (22.06) above.
Locating: Fold the patient's hand into a fist. Measure 1 cun distal to Zhong Bai (22.06). Reaction area of the kidneys and liver. (See Figure 9.)
Figure 10.
Method of manipulation: Needle 35 fen in depth.
[Note: Use Xia Bai with Zhong Bai for increased efficacy.]
Wan Shun Yi (22.08)
[Translation: Wan, wrist; Shun, normal flow; Yi, one]
Indications: Kidney vacuity headache, flowery vision, sciatica, exhaustion and taxation, kidney organ inflammation, enlargement of the bones of the four limbs, [serious] pain on both sides of the waist, upper back pain [along the tai yang channel], [tinnitus (especially effective)] (It is not proper to use both hands simultaneously in females.)
Locating the point: With the patient in supine position, measure 2.5 cun distal to the wrist joint and 4 fen to the palmar

< previous page | page_34 | next page >


page_35

< previous page | page_35 | next page >

Page 35
side of the fifth metacarpal on the lateral edge of the hand. Reaction area of the kidneys. (See Figure 10.)
Method of manipulation: Needle 24 fen in depth. [This point is located at Hou Xi (SI 3).]
Wan Shun Er (22.09)
[Translation: Wan, wrist; Shun, normal flow; Er, two]
Figure 11.
Indications: Same as Wan Shu Yi (22.08) plus nosebleed
Locating the point: With the patient in supine position, measure 1 cun proximal to Wan Shun Yi (22.08) or 1.5 cun distal to the wrist joint. Reaction area of the kidneys. (See Figure 10.)
Method of manipulation: Needle 24 fen in depth.
Caution: It is not permitted to needle Wan Shun Yi and Wan Shun Er at the same time.
Shou Jie (22.10)
[Translation: Shou, hand; Jie, release]
Indications: Mainly treats faintness and numbness due to the pain of needle insertion and fear of needles.

< previous page | page_35 | next page >


page_36

< previous page | page_36 | next page >

Page 36
Locating the point: With the patient in supine position, measure 6 fen proximal to the heart line between the fourth and fifth metacarpals on the palmar surface of the hand. Reaction area of the kidneys. Same point as Shao Fu (Ht. 8) (See Figure 11.)
Method of manipulation: Needle 35 fen in depth. Do not bleed on the heart meridian.
[Note: The location of this point is the same as Shao Fu (Ht 8), the fire point of the heart channel. Use this point for fainting or dizziness upon needling. It strengthens the heart. The Nei Jing says: "If one can read the disease in the face, use the fire point." Facial color changes with dizziness, faintness, or needle shock.]
Tu Shui (22.11)
[Translation: Tu, earth; Shui, water]
Indications: Stomach pain, chronic stomach disease
Locating the point: With the patient in supine position, the first point is located 1 cun proximal from the first metacarpal-phalangeal joint on the palmar surface of the hand to the radial side of the first metacarpal. The second and third points are then 1.5 and 2 cun further proximal respectively. This is a three point unit. Reaction area of the spleen and kidneys. (See Figure 11.)
Method of manipulation: Needle 23 fen in depth.
[According to the Nei Jing, intestinal and stomach diseases can be diagnosed by examining this area of the palm. These points lie on the lung channel and treat lung channel diseases. The internal pathway of the lung channel travels from the middle burner down to the large intestine and circles the stomach. Therefore, Tu Shui (22.11) can treat problems of these organs. Tu Shui can also treat palmar, finger, and hand bone pain. Treat the right side for pain on the left and vice versa.]

< previous page | page_36 | next page >


page_37

< previous page | page_37 | next page >

Page 37
Points on the Forearm
Qi Men (33.01)
[Translation: Qi, this; Men, door]
Indications: Menstrual irregularity in women, red and white dai xia, prolapse of the anus with defecation, hemorrhoid pain
Locating the point: With the patient in supine position, measure 2 cun above the wrist on the lateral side of the radius. Reaction area of the lungs. (See Figure 12.)
Figure 12.
Method of manipulation: Needle 25 fen in depth. Insert the needle obliquely under the skin only.
Qi Jiao (33.02)
[Translation: Qi, this; Jiao, corner]
Indications: Same as Qi Men (33.01)
Locating the point: With the patient in supine position, measure 2 cun proximally from Qi Men. Reaction area of the lungs. (See Figure 12.)
Method of manipulation: Same as Qi Men (33.01).

< previous page | page_37 | next page >


page_38

< previous page | page_38 | next page >

Page 38
Qi Zheng (33.03)
[Translation: Qi, this; Zheng, upright, straight]
Indications: Same as Qi Men (33.01)
Locating the point: With the patient in supine position, measure 2 cun proximal from Qi Jiao (33.02). Reaction area of the lungs. (See Figure 12.)
Method of manipulation: Same as Qi Men (33.01).
Note: Qi Men, Qi Jiao, and Qi Zheng are three points which should be used simultaneously on both arms.
[These points are located on the large intestine channel and are, therefore, especially effective for the treatment of hemorrhoids. During transverse insertion from Qi Men (33.01) through to Qi Jiao (33.02), the needle passes through the large intestine xi cleft point, Wen Liu (LI 7) which lies between these. Wen Liu has the function of adjusting the qi. These points with the addition of Wei Zhong (B1 40) are effective for treating hemorrhoids.]
Huo Chuan (33.04)
[Translation: Huo, fire; Chuan, stringing together]
Indications: Constipation, heart palpitations, forearm [and rib] pain
Locating the point: With the patient in supine position, fold the hand into a fist. Measure up 3 cun above the middle of the wrist joint on the dorsal surface of the forearm. Reaction area of the heart and lungs. (See Figure 13.)
Method manipulation: Needle 35 fen in depth.

< previous page | page_38 | next page >


page_39

< previous page | page_39 | next page >

Page 39
Note: Use the right hand for left-sided forearm pain. Use the left hand for right-sided forearm pain.
[This point is located at Zhi Gou (TH 6). It is very effective for the treatment of accelerated heart rate and forearm pain.]
Huo Ling (33.05)
[Translation: Huo, fire; Ling, mound]
Indications: Chest pain with a feeling of fullness and oppression, flank fullness, hand spasm
Locating the point: With the patient in supine position and with their hand on their chest, measure 5 cun above the middle of the wrist joint. Reaction area of the heart. (See Figure 13.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
Huo Shan (33.06)
[Translation: Huo, fire; Shan, mountain]
Indications: Same as Huo Ling (33.05)
Locating the point: With the patient in supine position and with their hand on their chest, measure 6.5 cun above the middle of the wrist joint. Reaction area of the heart. (See Figure 13.)
Method of manipulation: Needle 11.5 cun in depth.
Note: Needle the right hand for spasm of the left forearm. Needle the left hand for

< previous page | page_39 | next page >


page_40

< previous page | page_40 | next page >

Page 40
spasm of the right forearm. For chest pain and stuffiness needle the same side in combination with Huo Chuan (33.04) and Huo Ling (33.05). [It is only necessary to needle one side.
Huo Ling and Huo Shan are located on the triple heater channel. They are outstandingly effective for treating muscular cramping, chest pain, and for broadening the chest when stuffy and oppressed. Huo Shan affects the triple heater and pericardium channels and is used for deep treatment through these channels. For severe chest oppression and difficulty breathing, use both these points together.]
Figure 13.
Huo Fu Hai (33.07)
[Translation: Huo, fire; Fu, bowels; Hai, sea]
Indications: Cough, asthma, common cold, nasal inflammation, sciatica, lower leg soreness, low back soreness, anemia, dizziness, flowery vision, exhaustion and taxation, panting
Locating the point: With the patient in supine position and with their hand on their chest, measure 8.5 cun above the middle of the wrist joint. Reaction area of the lungs and heart. (See Figure 13.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
Note: For the treatment of anemia, dizziness, leg pain, low back pain, and exhaustion, retain the needle for 10 minutes. Afterwards moxa 35 cones every day for 3 months in order to increase longevity.

< previous page | page_40 | next page >


page_41

< previous page | page_41 | next page >

Page 41
[This point is located at Shou San Li (LI 10). For lengthening life according to twelve channel acupuncture/moxibustion, burn 35 cones of moxa on this point every other day for 3 months.]
Shou Wu Jin (33.08)
[Translation: Shou, hand; Wu, five; Jin, gold]
Indications: Sciatica, [lower] abdominal pain, lower leg fullness and distention, lower leg numbness [and pain]
Locating the point: With the patient in supine position and with their hand on their chest, measure 6.5 cun above the pisiform bone and to the lateral side of the ulna. Reaction area of the liver. (See Figure 13.)
Method of manipulation: Needle 35 fen in depth [to the lateral side of the ulna.]
[Note: Combine with Shou Qian Jin (33.09) below; use only one side.]
Shou Qian Jin (33.09)
[Translation: Shou, hand; Qian, thousand; Jin, gold]
Indications: Same as Shou Wu Jin (33.08)
Locating the point: With the patient in supine position and with their hand on their chest, measure 8 cun above the pisiform bone or 1.5 cun proximal from Shou Wu Jin (33.08). Reaction area of the lungs. (See Figure 13.)
Method of manipulation: Needle 35 fen in depth.

< previous page | page_41 | next page >


page_42

< previous page | page_42 | next page >

Page 42
Note: Combine with Shou Wu Jin (33.08); use only one hand.
[Shou Wu Jin and Shou Qian Jin are located close to the triple heater channel, 5 fen medial (toward the ulna). Use the crease of the wrist as a landmark for locating these points. These two points are used together to increase their effectiveness. Use Shou Qian Jin alone to treat boils on the forearms. These two points are usually good for treating bladder channel pain on the back of the legs. This has nothing to do with spinal joints problems, butis due to drinking ice water or bathing/swimming in very cold water. The qi of the hand tai yang small intestine channel goes into the bladder channel. The small intestine channel is of the fire element and if the body becomes cold inside from cold water or cold drinks then the channel is harmed and constricted and the qi will not pass from the small intestine channel into the bladder channel and there will be pain.]
Chang Men (33.10)
[Translation: Chang, intestine; Men, door]
Indications: Enteritis due to hepatitis, dizziness, flowery vision
[This point is for diarrhea accompanying hepatitis. The patient may rush to the bathroom. But when they sit down on the toilet, nothing comes out. When they stand up again, immediately the urge to defecate returns.]
Locating the point: With the patient in supine position, measure 3 cun above the pisiform bone on the medial side of the ulna on the ventral surface of the forearm. Reaction area of the liver and kidneys. (See Figure 14.)
Method of manipulation: Needle 35 fen in depth.
[Note: Insertion on both sides simultaneously is not permitted. This point also treats abrupt onset of abdominal pain and abdominal cramping with urgency to defecate. Hand pressure will alleviate this pain and urgency in an emergency situation but cannot be sustained for long.]

< previous page | page_42 | next page >


page_43

< previous page | page_43 | next page >

Page 43
Gan Men (33.11)
[Translation: Gan, liver; Men, door]
Indications: Acute hepatitis (extremely effective)
Locating the point: With the patient in supine position, measure 6 cun above the pisiform bone on the ventral surface of the forearm and to the medial side of the ulna. Reaction area of the liver. (See Figure 14.)
Method of manipulation: Needle 35 fen in depth. Simply putting the needle in stops liver pain. Twirling the needle to the right releases chest stuffiness and oppression, whereas twirling the needle to the left releases intestinal pain.
Note: Insertion is only permitted on the left arm. The left side is treated because the liver is located on the right side of the body. Combine Chang Men (33.10) with Gan Men (33.11) to treat enteritis due to hepatitis.
[This point is for the treatment of liver pain due to acute hepatitis, i.e., due to infection. As soon as one needles it, the pain will stop. This point is not for chronic liver pain.]
Xin Men (33.12)
[Translation: Xin, heart; Men, door]
Indications: Inflammation of the heart organ, heart palpitations, chest oppression, [dry] vomiting, liver cholera (i.e., acute gastroenteritis with vomiting and diarrhea), [inner knee pain]
Locating the point: With the patient in supine position, measure longitudinally 1.5 cun distal to the olecranon. Reaction area of the heart. (See Figure 14.)
Method of manipulation: Needle 47 fen in depth.

< previous page | page_43 | next page >


page_44

< previous page | page_44 | next page >

Page 44
Note: Needling points on both hands at the same time is not permitted.
[This point is located on the small intestine channel and, therefore, has a special effect on heart diseases. It can also treat inner leg pain and sacral area nerve pain. I use this point a lot with older patients. Most older patients have some heart problems.
Figure 14.
Case histories: For some time I had failed to treat inner knee pain successfully. I searched and searched for an effective treatment protocol. One day a woman came to me suffering from dry heaves. I needled this point and not only did her dry heaves stop, but so did her inner knee pain. Since then I use this point to treat inner knee pain by needling the opposite side.
Another time, I went to Canada to treat an 88 year-old lady with sore legs and knees. She was quite obese and could not walk without a cane or a walker. I palpated her entire knee and found the most tender spot to be the inner knee. I needled this point one time. The patient fell asleep and slept soundly for 2 hours. After that, all her leg pain and soreness disappeared, not only her inner knee pain. Since then I have never forgotten that inner knee pain is caused by the heart.]

< previous page | page_44 | next page >


page_45

< previous page | page_45 | next page >

Page 45
Ren Shi (33.13)
[Translation: Ren, person; Shi, scholar]
Indications: Asthma, palm of the hand pain reaching down to the fingers, shoulder pain, upper back pain
Locating the point: With the patient in supine position, measure longitudinally 4 cun above the wrist joint to the lateral side of the radius on the ventral surface of the forearm. Reaction area of the lungs and heart. (See Figure 14.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
Note: Needle 5 fen for asthma, palm of the hand pain extending to the fingers, shoulder pain, and upper back pain. If the pain or problem is on the right, needle the left and vice versa. Needle 1 cun in depth for heart organ pain and heart palpitations.
Di Shi (33.14)
[Translation: Di, earth; Shi, scholar]
Indications: Asthma, common cold, headache, kidney vacuity, heart organ disease
Locating the point: With the patient in supine position, measure longitudinally 7 cun above the wrist joint on the ventral surface of the forearm. Reaction area of the lungs and heart. (See Figure 14.)
Method of manipulation: Needle 11.5 cun in depth.
Note: Needle 1 cun in depth for asthma, common cold, headache, and kidney vacuity. Needle 1.5 cun in depth for heart organ disease.

< previous page | page_45 | next page >


page_46

< previous page | page_46 | next page >

Page 46
Tian Shi (33. 15)
[Translation: Tian, heaven; Shi, scholar]
Indications: Asthma, nasal inflammation, upper arm pain, common cold, chest fullness and distention
Locating the point: With the patient in supine position, measure longitudinally 3 cun above Di Shi (33. 14) or 10 cun above the wrist joint to the lateral side of the radius on the ventral surface of the forearm. Reaction area of the lungs and kidneys. (See Figure 14.)
Method of manipulation: 11.5 cun in depth.
Note: Combining Tian Shi with Di Shi (33.14) and Ren Shi (33.13) for the treatment of cough and asthma is very effective.
[These three points are located on the lung channel. Ren Shi (33.13) is 4 cun proximal to Tai Yuan (Lu 9). Di Shi (33.14) is located at Kong Zhui (Lu 6). Bilateral insertion is most effective for the treatment of severe asthma with pain in the arms.]
Qu Ling (33.16)
[Translation: Qu, curve; Ling, mound]
Indications: Spasm, intestinal cholera, asthma, arthritis of the elbow, heart palpitations
Locating the point: With the patient in supine position, measure horizontally 5 fen lateral from the center of the cuboid fossa. Reaction area of the heart and lungs. (See Figure 14.)

< previous page | page_46 | next page >


page_47

< previous page | page_47 | next page >

Page 47
Method of manipulation: Needle 35 fen in depth.
Note: Use a three-edged needle and look for the blood vessels within the crook of the elbow. Prick to exit blood. This treats intestinal cholera, liver cholera, and heart blockage.
[Qu Ling is located at Chi Ze (Lu 5). I use this point quite often. When this point is bled, it is located where there is a visible blood vessel, not by the textbook location. By letting out black blood from this point, heat is cleared. One can also cup after pricking, so as to draw even more blood out. It can also treat common cold and can be used even with children.
Case history: Once a woman came with common cold. I bled Qu Ling and cupped it to draw more blood. As soon as the blood was drawn, her fever broke. The woman said that with her fever, all her anger had also been drained away.]
Points on the Upper Arms
Fen Jin (44.01)
[Translation: Fen, division; Jin, gold, metal]
Indications: Common cold; needling is most effective for rhinitis and laryngitis
Locating the point: With the patient in supine position, measure longitudinally 1.5 cun above the elbow joint along the anterior lateral aspect of the ventral surface of the upper arm. Reaction area of the lungs and heart. (See Figure 16 below.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
[Fen Jin is located on the lung channel 3 cun distal to Xia Bai (Lu 4) and 1.5 cun

< previous page | page_47 | next page >


page_48

< previous page | page_48 | next page >

Page 48
proximal to Chi Ze (Lu 5). This point is very effective for severe colds with nasal and throat inflammation.]
Hou Zhui (44.02)
[Translation: Hou, back; Zhui, vertebra]
Figure 15.
Indications: Upper back vertebra prolapse and slippage, upper back vertebra distention and pain, kidney organ inflammation, low back pain
Locating the point: With the patient in sitting position, measure longitudinally 2.5 cun above the elbow joint on the back of the arm. Reaction area of the liver, heart, and spine. (See Figure 15.)
Method of manipulation: Needle 35 fen in depth.
[Hou Zhui is located on the triple heater channel, 5 fen proximal to Qing Leng Yuan (TH 11). The triple heater channel passes through the kidneys. Therefore, this point is able to treat kidney-related diseases very effectively. However, I do not use this point much for upper back pain. Rather I use Zheng Jin (77.01).]
Shou Ying (44.03) 1i
[Translation: Shou, head; Ying, wisdom]

< previous page | page_48 | next page >


page_49

< previous page | page_49 | next page >

Page 49
Indications: Same as Hou Zhui (44.02)
Locating the point: With the patient in sitting position, measure 4.5 cun longitudinally above the elbow joint on the back of the arm or 2 cun proximal to Hou Zhui (44.02). Reaction area of the liver, heart, and spine. (See Figure 15.)
Method of manipulation: Needle 35 fen in depth.
Note: Hou Zhui (44.02) and Shou Ying (44.03) are usually needled simultaneously on both sides. This is most effective.
[Because these points on the back of the upper arm are somewhat difficult to locate, I do not use them very much.]
Fu Ding (44.04)
[Translation: Fu, wealth; Ding, top]
Indications: Exhaustion and taxation, liver weakness, high blood pressure, dizziness, headache
Locating the point: With the patient in sitting position, measure longitudinally 2.5 cun above Shou Ying (44.03). Reaction area of the liver and heart. (See Figure 15.)
Method of manipulation: Needle 3 fen in depth for fatigue and liver weakness. Needle 5 fen in depth for headache, dizziness, and hypertension.
[Fu Ding and Shou Ying are located on the triple heater channel. Shou Ying is 1.5 cun distal and Fu Ding is 1 cun proximal to Xia Luo (TH 12).]
Hou Zhi (44.05)
[Translation: Hou, back; Zhi, branch]

< previous page | page_49 | next page >


page_50

< previous page | page_50 | next page >

Page 50
Indications: High blood pressure, dizziness, headache, skin diseases, arteriosclerosis; kills microbes
Locating the point: With the arm beside the body, measure longitudinally 8 cun above the elbow on the back of the arm. Reaction area of the heart. (See Figure 15.)
Method of manipulation: Needle 37 fen in depth.
Note: Needling Fu Ding (44.04) and Hou Zhi (44.05) together treats neck aching and pain and facial paralysis.
[Hou Zhi is 2 cun proximal to Xia Luo (Th 12) and 1 cun distal to Nao Hui (TH 13).
For arteriosclerosis, mostly use vinegar egg treatment. Put a raw egg in a large-mouthed glass jar. Just barely cover with vinegar and seal the cap tightly. Leave for 48 hours. The egg will become soft and the shell will have dissolved. Beat the egg and vinegar together. One egg is for 7 days. Take 1 tablespoon of vinegar egg, 1 tablespoon of honey, and add some water up to a half cup. Drink one half cup early in the morning. If one cannot stomach this, take a little three times per day after each meal in order to protect the stomach. After taking for 5 days, begin making another one so that one always has a supply on hand. After a few months, the cholesterol and blood pressure will be reduced. This even helps for diabetes.]
Jian Zhong (44.06)
[Translation: Jian, shoulder; Zhong, center, middle]
Indications: Knee pain (needling very effective), skin diseases (most effective for the skin on the neck), infantile paralysis (i.e., polio), hemiplegia, heart palpitations, arteriosclerosis, nosebleed, shoulder pain
Locating the point: With the patient in supine position, find the center of the

< previous page | page_50 | next page >


page_51

< previous page | page_51 | next page >

Page 51
deltoid muscle, 3 cun below the acromion process. Reaction area of the heart. (See Figure 15.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
Note: For right-sided shoulder pain, needle the left side. For left-sided shoulder pain, needle the right side.
[Dr. Tong had many students and there is some disagreement as to how this point should be needled. I went to a number of Dr. Tong's students specifically asking about this point. I received a number of conflicting instructions. Finally I had to chose one method. The way I needle this point is to measure down from Jian Yu (LI 15) about 2.5 cun. I insert one needle. Then I insert two more needles obliquely at a 15 degree angle below this for a total of 3 needles. While the needles are in place, the patient is told to exercise the affected arm in order to stretch the muscles. One needle is not powerful enough to treat this point effectively. Therefore this is called Jian Zhong San Zhen or Jian Zhong Three Needles.
I use this point for treating shoulder pain instead of Jian Yu (LI 15) since the needle does not enter the shoulder joint and, therefore, cannot become bent or stuck.]
Bei Mian (44.07)
[Translation: Bei, back; Mian, face]
Indications: Abdominal distention and oppression, laryngitis
Locating the point: Raise the patient's arm horizontally to find the depression in the area above the shoulder joint. The point is located in this depression just distal to the acromion process when the arm is abducted. Reaction area of the dan tian. (See Note below, Figure 15.)
Method of manipulation: Needle 35 fen in depth.

< previous page | page_51 | next page >


page_52

< previous page | page_52 | next page >

Page 52
Note: Use a three-edged needle and bleed to treat whole body exhaustion and taxation, soreness and distention of both lower legs, retching and vomiting, liver cholera, intestinal cholera, and yin and yang cholera.
[Bei Mian is located at Jian Yu (LI 15). This point raises the clear qi. If there is abdominal distention and the voice lacks strength, this indicates that the clear qi is not ascending. This point corrects that.]
Figure 16.
Ren Zong (44.08)
[Translation: Ren, person; Zong, ancestor)
Indications: Lower leg pain, hand pain, elbow swollen and difficult to move, yellow face (gallbladder disease), four limbs swollen and edematous, enlargement of the spleen, common cold, asthma
Locating the point: Measure 3 cun above the elbow joint between the long and short heads of the biceps muscle. Reaction area of the lungs, heart, and liver. (See Figure 16.)
Method of manipulation: Needle 5 fen in depth for colds and asthma; 8 fen for edema and swelling of the arms; and 1.2 cun for liver, gallbladder, and spleen diseases.
Caution: Insert with care so as to avoid injury to either the biceps or the humerus.

< previous page | page_52 | next page >


page_53

< previous page | page_53 | next page >

Page 53
Di Zong (44.09)
[Translation: Di, earth; Zong, ancestor]
Indications: Able to return from death and rescue life due to critical yang pathoconditions; heart organ disease, arteriosclerosis
Locating the point: Measure longitudinally 3 cun above Ren Zong (44.08) or 6 cun above the elbow joint between the long and short heads of the biceps muscle. Reaction area of the heart. (See Figure 16.)
Method of manipulation: Needle 1 cun in depth for mild diseases. Needle 2 cun in depth for serious diseases. Both upper arms should be needled at the same time.
Caution: Insert with care so as to avoid injury to either the biceps or the humerus.
Tian Zong (44.10)
[Translation: Tian, heaven; Zong, ancestor]
Indications: Sores on a woman's vagina, vaginal pain, red and white dai xia, lower leg pain, infantile paralysis, body odor, sugar urine disease (i.e., diabetes mellitus)
[Irritating vaginal pain, inflammation, and itching with intercourse is due to yin vacuity.]
Locating the point: Measure 3 cun longitudinally above Di Zong (44.09) or 9 cun above the elbow joint between the long and short heads of the biceps muscle. Reaction area of the flanks and diaphragm, six bowels, and the lower legs. (See Figure 16, also the Note below.)
Method of manipulation: Needle 11.5 cun in depth.

< previous page | page_53 | next page >


page_54

< previous page | page_54 | next page >

Page 54
Note: Insert carefully to avoid injury to the biceps or the humerus.
[Ren Zong, Di Zong, and Tian Zong are located on a single line. Di Zong (44.09) is 1 cun below Bi Nao (LI 14). Tian Zong (44.10) is 2 cun above it.]
Figure 17.
Yun Bai (44.11)
[Translation: Yun, cloud; Bai, white]
Indications: Women's inflammation of the vagina, vaginal itching, vaginal pain, red and white dai xia, infantile paralysis
Locating the point: With the patient seated or in lateral recumbant position, measure longitudinally 5 fen above Jian Zhong (44.06) and 1.5 cun anterior. Reaction area of the lungs and the six bowels. (See Figure 17.)
Method of manipulation: Needle 35 fen in depth.
[I don't use this point very much. For gynecological problems, use instead Fu Ke (11.24), Huan Chao (11.06), and San Yin Jiao (Sp 6). These points are easier to locate correctly.]

< previous page | page_54 | next page >


page_55

< previous page | page_55 | next page >

Page 55
Li Bai (44.12)
[Translation: Li, plum; Bai, white]
Figure 18.
Indications: Body odor, lower leg pain, foot pain, infantile paralysis
Locating the point: With the patient in supine position, measure longitudinally 2 cun inferior to Yun Bai (44.11). Reaction area of the kidneys and lungs. (See Figure 17.)
Method of manipulation: Needle 35 fen in depth.
Zhi Tong (44.13)
[Translation: Zhi, branch; Tong, through, passing through, access]
Indications: High blood pressure, arteriosclerosis, dizziness, exhaustion and taxation, low back soreness
Locating the point: With the patient in sitting position, measure horizontally 1 cun medial to Shou Ying (44.03), 4.5 cun above the elbow joint on the posterior of the arm. Reaction area of the liver, kidneys, and upper back. (See Figure 18.)
Method of manipulation: Needle 6 fen to 1 cun in depth.

< previous page | page_55 | next page >


page_56

< previous page | page_56 | next page >

Page 56
Caution: Insert the needle along the medial side of the humerus.
Luo Tong (44.14)
[Translation: Luo, falling; Tong, through, passing through, access]
Indications: High blood pressure, arteriosclerosis, dizziness, exhaustion and taxation, lack of strength of the four limbs, low back soreness
Locating the point: With the patient in sitting position, measure horizontally 1 cun medial to Fu Ding (44.04), 7 cun above the elbow joint on the posterior of the arm. Reaction area of the liver, kidneys, and upper back. (See Figure 18.)
Method of manipulation: Needle 6 fen to 1 cun in depth.
[For the above indications, using Tian Huang (77.17) and Ren Huang (77.21) or Yin Ling Quan (Sp 9) and San Yin Jiao (Sp 6) achieves the same purposes and is much easier to accomplish.]
Xia Qu (44.15)
[Translation: Xia, lower, below; Qu, curve]
Indications: High blood pressure, sciatica (due to inadequate function of the lungs and liver), hemiplegia, infantile paralysis, subluxation of the joints due to nerve loss
Locating the point: With the patient in sitting position, measure horizontally 1 cun medial to Hou Zhi (44.05), 8 cun above the elbow joint on the back of the arm. Reaction area of the lungs and liver. (See Figure 18.)
Method of manipulation: Needle 6 fen to 1 cun in depth.

< previous page | page_56 | next page >


page_57

< previous page | page_57 | next page >

Page 57
Shang Qu (44.16)
[Translation: Shang, upper, above; Qu, curve]
Figure 19.
Indications: Infantile paralysis, sciatica, upper arm pain, high blood pressure, lower leg distention and pain, [varicose veins]
Locating the point: With the patient in supine position, measure horizontally 1 cun posterior to Jian Zhong (44.06), 3 cun below the acromion process. Reaction area of the kidneys and liver. (See Figure 19.)
Method of manipulation: Needle 6 fen to 1.5 cun in depth.
Note: Use a three-edged needle to prick and exit blood for the treatment of cirrhosis of the liver and hepatitis.
Shui Yu (44.17)
[Translation: Shui, water; Yu, cure]
Indications: Inflammation of the kidney organ, kidney stones, low back pain, lower leg soreness, lack of strength of the whole body, albuminuria, upper arm pain, hand and wrist, hand and upper back pain

< previous page | page_57 | next page >


page_58

< previous page | page_58 | next page >

Page 58
Locating the point: With the patient in supine position, measure horizontally 2 cun posterior to Yun Bai (44.11), 2.5 cun below the acromion process. Reaction area of the kidneys. (See Figure 19.)
Method of manipulation: Needle 35 fen in depth.
Note: Using a three-edged needle to prick and exit yellow fluid is very effective for the treatment of kidney organ diseases. Using a three-edged needle to prick and exit black blood. Treats hand and wrist and hand and upper back pain. [Treat same side for arm pain.]
[This point is located at Nao Shu (SI 10). This point can treat all kidney problems.

< previous page | page_58 | next page >


page_59

< previous page | page_59 | next page >

Page 59
Points on the Lower Extremities
Points on the Bottom of the Foot
Huo Bao (55.01)
[Translation: Huo, fire; Bao, wrapper, envelope, bag]
Indications: Heart pain, liver disease, difficult delivery, retention of placenta, [menstrual irregularity, intestinal hernia]
Locating the point: With the patient in supine position, on the plantar surface of the foot, find the center of the proximal phalangeal joint of the second toe. Reaction area of the heart and liver. (See Figure 20.)
Method of manipulation: Use a three-edged needle to prick and exit black blood. Or use a fine needle and insert 35 fen in depth.
Caution: Moxibustion or needling in pregnant women is forbidden.
[Location is the same as for extra point Du Yin. This point is a special point for heart ache. This heart ache is a real heart attack. The patient may have cold hands and feet, sweat, and scream. When there is severe pain, the patient's whole body will become stiff. With this type of disease, it happens in the morning and the patient dies in the evening.]
Case history: In 20 years of experience, I have had only one case of this type of acute heart pain. The patient was diabetic and had numbness in her feet, chest pain, and her hands and feet were ice cold. Instead of bleeding this patient, I sent her to the hospital. There, the doctor praised me for sending this patient to the

< previous page | page_59 | next page >


page_60

< previous page | page_60 | next page >

Page 60
hospital in time. This point should only be used in the early stages of heart pain before the hands and feet turn cold.
Another type of chest pain does not actually involve the heart. This type of chest pain is due to stomach qi counterflowing upward and pushing against the heart. In this kind of chest pain, the patient's hands and feet do not become frigid. In such cases, the patient should breathe in deeply through the nose and then beat on their chest with their fists as hard as they can bear until they cannot hold their breath any longer. The patient should exhale through their mouth and then repeat this a few more times. This will relieve this type of chest pain.
Figure 20.
Typically, this type of chest pain patient calls in the middle of the night all upset, not knowing what to do. I tell them how to do the above exercise. If this does not relieve their chest pain and their hands and feet become ice cold, I send them to the hospital directly. Here in America, the hospitals are close and with good condition. Therefore, we should not hesitate to send heart pain patients to the hospital. Bleeding Huo Bao should only be used if one cannot get a patient to a hospital in time.]

< previous page | page_60 | next page >


page_61

< previous page | page_61 | next page >

Page 61
Hua Gu Yi (55.02)
[Translation: Hua, flower; Gu, bone; Yi, one]
Indications: Trachoma, red eyes, tearing eyes sensitive to the wind, photophobia, supraorbital bone soreness, headache, toothache, deafness, tinnitus, inflammation of the eyelids
Locating the point: Measure longitudinally 5 fen posterior from the web between the first and second metatarsals on the plantar surface of the foot to locate the first point; 1 cun to find the second point; 1.5 cun to find the third point; and 2.3 cun to find the fourth point. This is a four point unit. Reaction area of the spleen, lungs, and kidneys. (See Figure 20.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
[This point is very good for eye diseases. There is not much trachoma in the United States but there are many cases of red eyes or conjunctivitis due to overeating fried foods and drinking alcohol. Inflammation of the eyelids may also be due to overdrinking alcohol, especially if the alcohol is poor quality.
Eyes sensitive to the wind and fearing light are symptoms of liver yin vacuity. People with this type of condition should go to bed early, usually before 9 PM. Such people have used up their liver blood. Going to bed early allows the liver to refill with blood. Going to bed late prevents the liver from storing the blood adequately. Therefore, besides doing acupuncture, such patients also must change their lifestyle.]
Hua Gu Er (55.03)
[Translation: Hua, flower; Gu, bone; Er, two]
Indications: Fingers have no strength, upper arm [muscle] pain

< previous page | page_61 | next page >


page_62

< previous page | page_62 | next page >

Page 62
Locating the point: Measure longitudinally 1 cun posterior from the web between the second and third toes on the plantar surface of the foot to find the first point and 1.5 cun to find the second. This is a two point unit. Reaction area of the spleen. (See Figure 20.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
[This is an effective point for the treatment of upper arm muscle pain.]
Hua Gu San (55.04)
[Translation: Hua, flower; Gu, bone; San, three]
Indications: low back pain, sciatica, spinal bone pain, leg & foot numbness
Locating the point: Measure longitudinally 2 cun posterior from the web between the third and fourth toes on the plantar surface of the foot. Reaction area of the spleen. (See Figure 20.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
Hua Gu Si (55.05)
[Translation: Hua, flower; Gu, bone; Si, four]
Indications: Thoracic paravertebral muscular pain, sciatica, abdominal pain, stomach pain; stops bleeding; use with (55.05) for leg & foot numbness.
Locating the point: With the patient in supine position, measure longitudinally 1.5 cun posterior to the web between the fourth and fifth toes on the plantar surface of the foot. Reaction area of the lungs. (See Figure 20.)

< previous page | page_62 | next page >


page_63

< previous page | page_63 | next page >

Page 63
Method of manipulation: Needle 5 fen to 1 cun in depth.
[Usually use Hua Gu San and Hua Gu Si together to increase the strength and efficacy of the treatment. This is not so good for spinal pain, but is effective for sciatica. There are many types of sciatica: spleen/liver channel, stomach channel, gallbladder channel, bladder channel. This treatment is for the entire leg as well as numbness of the legs and feet. During treatment, typically the numbness gives way to tingling and then this tingling also goes away. If the patient complains about this, one should tell them that this is the normal procedure of recovery.
While the patient is lying down and the needles are in place, have the patient raise their legs one at a time so that the stimulation passes down from their hips to their lower legs. If one does not move the legs thus, the effect is not as good. Otherwise this is a very effective point combination with good results from but few needles. It is also effective for leg and foot numbness.]
Shang Liu (55.06)
[Translation: Shang, upper, above; Liu, tumor]
Indications: Brain tumors, edema of the brain, cerebellar or occipital pain, brain nerve pain, bodily weakness
Locating the point: With the patient in supine position, measure 3.5 cun anteriorly from the center of the back of the heel or find the center of the anterior edge of the pad of the heel. Reaction area of the cerebellum. (See Figure 20.)
Method of manipulation: Needle 35 fen in depth.
Caution: Excessively deep insertion (more than 5 fen) is not permitted. It may cause restlessness within the heart.
[I use this point for treating those who have had an operation for brain tumor and are still in pain or still recuperating. When using this point, one must insert

< previous page | page_63 | next page >


page_64

< previous page | page_64 | next page >

Page 64
through the skin quickly, otherwise it will be painful. The patient should feel their head clear after the needle is inserted. If the patient feels their head becomes more distended after needling this point, one should discontinue treatment.
This is not the only point for brain tumors. One can also use Zheng Jin (77.01). One can either alternate between Shang Liu and Zheng Jin or, in serious cases, use both together.
Case histories: A little girl was brought to me with a brain tumor. MRI showed that the tumor was very big. When she first came, her condition was already quite bad. She only seemed semiconscious. She could not answer questions or even open her mouth to show her tongue. I needled this point and after 45 minutes she became more responsive. She could answer questions, show her tongue, and even began playing with the curtain around the treatment table. Her eyeballs no longer turned up and were clear. However, the next day, she was even more unconscious. She seemed to be able to listen and to answer yes, but I do not believe she actually understood what she was saying. When asked if she wanted to go to the hospital, she said yes. She went to the hospital and never came out.
Another time a man was brought to my office who had overdosed on Angel Dust. This causes unconsciousness and swelling of the brain. Using this point, the patient regained consciousness. However, he never returned for follow-up treatment and I do not know what happened to him.
Points on the Dorsum & Side of the Foot
Hai Bao (66.01)
[Translation: Hai, sea; Bao, seal]
Indications: Pain in the canthi of the eyes (inflammation of the canthi), shan qi, thumb and index finger pain, women's vaginal inflammation

< previous page | page_64 | next page >


page_65

< previous page | page_65 | next page >

Page 65
Locating the point: With the patient in supine position, find the midpoint of the phalangeal joint on the medial side of the large toe. Reaction area of the heart. (See Figure 23 below.)
Method of manipulation: Needle 13 fen in depth.
Note: For pain in the right hand, use the point on the left foot. For pain in the left hand, use the point in the right foot.
[Hai Bao is located at the juncture of the red and white skin.]
Figure 21.
Mu Fu (66.02)
[Translation: Mu, wood; Fu, wife, woman]
Indications: Women's red and white dai xia, menstrual irregularity, menstrual pain, uterine inflammation, Fallopian tubes not free flowing, [amenorrhea]
Locating the point: With the patient in supine position, measure 3 fen lateral from the center of the middle phalanx of the second toe. Reaction area of the heart. (See Figure 21.)
Method of manipulation: Needle 24 fen in depth. (Use a thin needle to avoid causing pain.)

< previous page | page_65 | next page >


page_66

< previous page | page_66 | next page >

Page 66
[Women have a tendency to anger, worry, and frustration. These negative emotions generate liver fire which then inflames the heart. For middle-aged women, one should mostly treat the liver.
A useful combination is to use Mu Fu with the Two Emperors, Tian Huang (77.17) and Ren Huang (77.21). These two additional points enrich yin in order to soften the liver and nourish water in order to control fire.]
Huo Ying (66.03)
[Translation: Huo, fire; Ying, hardness]
Indications: Heart palpitations, dizziness, retention of placenta, enlargement of the bone, jaw pain (with difficulty opening the mouth, [a.k.a. TMJ syndrome]), fainting, uterine inflammation, uterine tumor
Locating the point: With the patient in supine position, measure longitudinally 5 fen posterior to the web between the large and second toes. Reaction area of the heart and liver. (See Figure 21.)
Method of manipulation: Needle 35 fen in depth.
Caution: Needling this point is forbidden in pregnant women.
[This point is located at Xing Jian (Liv 2). This point is quite useful. Fire in its name indicates the heart. In terms of the indications, palpitations can either be fast or slow. These palpitations are slow palpitations. When supplemented, this point nourishes the heart. A slow pulse indicates the heart does not have enough strength to pump. Therefore, supplement this point. One can also supplement this point to treat unconsciousness with a slow pulse. This point can be combined with Hou Zhu (66.04) below.
Elderly people who move slow, have slow responses, look old beyond their years, and have a pulse that beats less than 3 times per respiratory cycle, may die within

< previous page | page_66 | next page >


page_67

< previous page | page_67 | next page >

Page 67
2 years if left untreated. Even if a person's pulse is slow because of athletic training, this is not so good. Although people say this is good, it is well known that athletes do not tend to be long-lived. This is because, when the heart beats too slowly, it is easy for other problems to develop. Such a slow heartbeat signifies that the heart is weak.
Case history: A 70 year-old man came to me. His pulse was less than 3 beats per respiratory cycle. He came for treatment from out of state and was not able to stay to complete a long enough course of treatment. Three years later, I happened to meet one of his family members. When I asked about this man's health, they told me he had died the year before.
In terms of jaw pain or TMJ syndrome, often this occurs in people who have drunk cold water after dental surgery or tooth extraction and while the wound is still open. This cold gets into the blood and impairs the circulation. Therefore, one should only drink warm fluids and never cold after oral surgery or a tooth extraction.
Case history: A man came to me from out-of-state. He had suffered from clenched jaws with an inability to open them for 2 years. He had been in and out of the hospital many times and had spent tens of thousands of dollars on various treatments but all to no avail. He came to me and I needled Hou Ying plus Yong Quan (Ki 1), Shang Liu (55.06), and a point located midway between these last two. After a single treatment, that night he was able to eat a steak at his hotel. For the previous 2 months he had only been able to drink milk and water. After two more days of treatment, he was able to return home.
One usually drains the liver, but when the pulse is too slow, one must supplement the liver instead. Because the liver is the mother of the heart, supplementing the liver nourishes its child, the heart.]

< previous page | page_67 | next page >


page_68

< previous page | page_68 | next page >

Page 68
Huo Zhu (66. 04) [image] t
[Translation: Huo, fire; Zhu, master, ruler, governor]
Indications: Difficult delivery, enlargement of the bone, heart organ disease leading to headache, liver disease, stomach disease, nerves weak and debilitated, heart organ paralysis, hand and lower leg pain, uterine inflammation, uterine tumor
[Heart organ paralysis or heart numbness refers to tossing and turning during sleep. The patient cannot get comfortable no matter what they do. If they soak their feet in warm water, this may provide some relief.]
Locating the point: With the patient in supine position, measure 1 cun posterior to Huo Ying (66.03). Reaction area of the heart. (See Figure 21.)
Method of manipulation: Needle 38 fen in depth. When treating hand and lower leg pain, for the left use the right point and for the right use the left point.
Caution: Needling this point is forbidden in pregnant women.
[This point is located at Tai Chong (Liv 3).]
Men Jin (66.05)
[Translation: Men, door; Jin, gold, metal
The word jin in a point name usually refers to the metal phase and, therefore, either the lung or the large intestine. If the word jin comes first, such as jin men, this suggests that the lung is implied. If the word jin comes second, as above, this implies the large intestine.]

< previous page | page_68 | next page >


page_69

< previous page | page_69 | next page >

Page 69
Indications: Intestinal inflammation, stomach inflammation, abdominal distention and pain, appendicitis, [pain at the side of the head, nasal blockage and pain, rectal prolapse]
Locating the point: With the patient in supine position, measure horizontally 8 fen lateral from Hou Zhu (66.04) in the space between the second and third toes. Reaction area of the stomach and duodenum. (See Figure 21.)
Method of manipulation: Using a thin needle, insert 5 fen in depth.
Caution: Needling both sides simultaneously is forbidden.
[This point is located at Xian Gu (St 43). Use with Nei Ting (St 44) to make even more effective. These two points used together are very effective for the treatment of rectal prolapse.
For colitis, if the pain is on the left, needle the right point and vice versa. Thrust the needle in and out, in and out and the pain will go always all at once. This treatment may need to be repeated and more than 10 treatments altogether may be needed to affect a complete cure. The patient should also eat 2 small cans of pineapple a day. Pineapple heals the intestines no matter what the disease, even cancer. This should be continued for more than 3 months. After 510 days of eating the pineapple, one will see black material mixed in with the stools. This indicates that pockets of debris within the intestines are being cleaned out.
If a patient has migraine headaches, this is also a very effective point, especially if the migraine is on the tai yang channel. However, sometimes the patient cannot say exactly where the pain is most localized. In that case, gently press the two eyeballs. If these feel like pressing on two marbles, than use this point at the same time as Si Hua Zhong (77.09). Slowly the eyeballs will become softer as the tension is released. Even those with headaches for more than 25 years will receive relief from this treatment. After 34 treatments they may not need any more treatments for 12 years.
Case history: A little girl 11 years old was brought by her mother to my office. She had had to leave school with an intense migraine headache. The child was crying

< previous page | page_69 | next page >


page_70

< previous page | page_70 | next page >

Page 70
very badly due to the pain. I put her on the treatment bed and needled this point. The child dried her eyes and said that her pain was gone. Then she looked down at her foot and saw the needle. While the pain was bad, she did not even feel or know anything about the needle. But when the pain was gone, seeing the needle she became frightened and began to cry again. I asked her if she would rather have her headache. The little girl smiled and asked her mother if she could return to the party they were having at school.
This little girl was pubescent and the headache was associated with the changes initiated by puberty. This point can provide great relief for such cases. It can stop the nausea, vomiting, and headaches. Only one needle, easy to use. I use this point a great deal.]
Mu Liu (66.06)
[Translation: Mu, wood; Liu, keep]
Indications: Leukemia, enlargement of the spleen, digestion not good, liver disease, exhaustion and taxation, gallbladder disease, infantile paralysis, [pain and rigidity of the middle and ring fingers]
[Infantile paralysis or polio always comes from the gallbladder.]
Locating the point: With the patient in supine position, measure longitudinally 1.5 cun posterior to the web between the third and fourth toes. Reaction area of the liver and spleen. (See Figure 22.)
Method of manipulation: Needle 35 fen in depth.
[Combine with Mu Dou (66.07) to increase efficacy. Use together to treat numbness of the entire body.

< previous page | page_70 | next page >


page_71

< previous page | page_71 | next page >

Page 71
Whenever there is liver disease, one should also treat the spleen. When liver disease is active, the spleen becomes weak. Without food, the patient cannot live. Whenever there is liver disease, we must supplement the spleen and stomach.
Figure 22.
Mu Dou (66.07)
[Translation: Mu, wood; Dou, scoop]
Indications: Spleen enlargement, liver disease, digestion not good, exhaustion and taxation, gallbladder disease, infantile paralysis
Locating the point: With the patient in supine position, measure longitudinally 5 fen above the web between the third and fourth toes. (See Figure 22.) Reaction area of the spleen and liver.
Method of manipulation: Needle 35 fen in depth.
Liu Wan (66.08)
[Translation: Liu, six; Wan, finish, complete, whole
Some books say Mu Wan, wood finish instead.]

< previous page | page_71 | next page >


page_72

< previous page | page_72 | next page >

Page 72
Indications: Stops bleeding (due to trauma and knife wounds), one-sided headaches
Locating the point: With the patient in supine position, measure longitudinally 5 fen superior on the web between the fourth and little toes. Reaction area of the lungs and kidneys. (See Figure 22.)
Method of manipulation: Needle 35 fen in depth.
Caution: Needling is forbidden in patients with asthma, lung disease, excessive phlegm, and bodily weakness.
[Liu Wan is located at Xia Xi (GB 43).]
Shui Qu (66.09)
[Translation: Shui, water; Qu, curve]
Indications: Low back pain, edematous swelling of the four limbs, abdominal distention, neck nerve pain, a number of female uterine diseases
Locating the point: With the patient in supine position, measure longitudinally 1 cun above Liu Wan (66.08). Reaction area of the lungs and kidneys. (See Figure 22.)
Method of manipulation: Needle 35 fen in depth.
[Some books also say that moxaing this point over a long period of time can help reduce the weight. Usually I use the Heart Organ point just in front of the tragus of the ear. This Heart Organ point can also reduce cravings for sugar, and treats hypoglycemia.
For neck pain or stiff neck, I prefer to use qua sha first followed by needling Xuan Zhong (GB 39).]

< previous page | page_72 | next page >


page_73

< previous page | page_73 | next page >

Page 73
Huo Lian (66.10)
[Translation: Huo, fire; Lian, connection, continuance]
Indications: High blood pressure leading to dizziness and vertigo, heart palpitations, heart organ debility and weakness
Locating the point: With the patient in supine position, measure longitudinally 1.5 cun posterior from the metatarsal-phalangeal joint on the medial side of the first metatarsal. Reaction area of the heart and kidneys. (See Figure 23.)
Method of manipulation: Needle 58 fen in depth, transversely along the metatarsal bone.
[Huo Lian is located at Tai Bai (Sp 3). Treat only on one side; do not needle bilaterally. This point is forbidden in pregnant women.]
Figure 23.

< previous page | page_73 | next page >


page_74

< previous page | page_74 | next page >

Page 74
Huo Ju (66.11)
[Translation: Huo, fire; Ju, chrysanthemum]
Indications: Numbness of the hands, heart palpitations, dizziness, lower leg pain, high blood pressure, distention of the head and brain, vertigo, soreness of the eyelids, restriction of neck movement, [whiplash, poor vision, spots before the eyes]
Locating the point: With the patient in supine position, measure longitudinally 1 cun posterior to Huo Lian (66.10). Reaction area of the heart and kidneys. (See Figure 23.)
Method of manipulation: Needle transversely 58 fen in depth.
[This point is located at Gong Sun (Sp 4). Only needle one side. Forbidden in pregnant women.]
Huo San (66.12)
[Translation: Huo, fire; San, scatter]
Indications: Headache, distention of the brain, pain in the corners of the eyes, kidney vacuity, dizziness, flowery vision, low back soreness, upper back pain, [spots in front of the eyes]
Locating the point: With the patient in supine position, measure 1 cun posterior to Huo Ju (66.11). Reaction area of the heart, kidneys, and the six bowels. (See Figure 21.)
Method of manipulation: Needle 58 fen in depth. Needle transversely along the metatarsal bone.

< previous page | page_74 | next page >


page_75

< previous page | page_75 | next page >

Page 75
Note: Combine Huo Lian (66.10), Huo Ju (66.11), and Huo San (66.12) for the treatment of the above various diseases and also brain tumors and meningitis.
[This point is located at Ran Gu (Ki 2). It is not used that often. It is used in the elderly who suffer from one foot hot and the other foot cold. In that case, supplement the cold side first. Then withdraw the needle and drain the hot side. Do not needle both sides simultaneously.]
Shui Jing (66.13)
[Translation: Shui Jing, crystal]
Indications: Uterine inflammation, uterine tumor, uterine enlargement, lower abdominal qi accumulation, distention, and oppression
Locating the point: With the patient in supine position, measure longitudinally 2 cun inferior to the apex of the medial malleolus. Reaction area of the uterus. (See Figure 21.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
[This point is Zhao Hai (Ki 6). Using this point alone is not enough. Usually one should add the Two Emperors, Tian Huang (77.17) and Ren Huang (77.21) for the treatment of the above indications.]
Shui Xiang (66.14)
[Translation: Shui, water; Xiang, minister]
Indications: Kidney organ inflammation, edematous swelling of the four limbs, kidney vacuity leading to low back pain, upper back vertebral pain, women's postpartum fever, cataracts

< previous page | page_75 | next page >


page_76

< previous page | page_76 | next page >

Page 76
Locating the point: With the patient in supine position, measure 5 fen posterior to the posterior border of the medial malleolus. Reaction area of the kidneys and brain. (See Figure 21.)
Method of manipulation: Needle 35 fen in depth or all the way through the space between the malleoli and the tendon calcaneus.
[This point is located at Tai Xi (Ki 3). Although diseases of the eyeball are usually ascribed to the liver, the power of vision comes from the kidneys. It is also said that the liver and kidneys share a common source. Therefore, for cataracts, we treat the kidneys.]
Shui Xian (66.15)
[Translation: Shui, water; Xian, immortal]
Indications: Same as Shui Xiang (66.14) plus kidney vacuity causing upper back pain
Locating the point: With the patient in supine position, measure longitudinally 2 cun inferior to Shui Xiang (66.14). Reaction area of the kidneys and brain. (See Figure 21.)
[This point is located at Shui Quan (Ki 5). This point is often needled together with Shui Xiang (66.14).]
Points on the Lower Legs
[The points in this chapter and the next are on the lower legs and thighs respectively. These points are extremely effective for adjusting the function of the entire body. They treat the organs and bowels and internal and external diseases.

< previous page | page_76 | next page >


page_77

< previous page | page_77 | next page >

Page 77
Their results are fast, accurate, and often astonishing.
Other than the so-called Release point, Jie (88.28), most of these points are needled in groups which occur along the same line. For instance, there are the Four Horse points, the Four Flower points, the Three Emperors, the Three Yellows, etc. Some of these points are located in the same places as regular fourteen channel points. however, because their usage and indications are different, so are their names.
Zheng Jin (77.01)
[Translation: Zheng, correct, upright, straight; Jin, sinews]
Indications: Upper back twisting vertebral pain, lower and upper back vertebral pain, neck sinew pain leading to inability to move, enlargement of the cranial bones, accumulation of water in the brain
Locating the point: With the patient in prone position, find the tendon calcaneus and measure 3.5 cun superior from the base of the heel. Reaction area of the spine and brain. (See Figure 24.)
Method of manipulation: Needle 58 fen in depth.
[Located on the Achilles tendon between Kun Lun (B1 60) and Tai Xi (Ki 3). When using this point, the needle must go all the way through the Achilles tendon and touch the bone in order to get a good result. Further, whenever one uses this point, one should also use Zheng Zong (77.02). Because the du mai runs up the spine and it is the sea of yang, needling these two points together can also increase yang qi.
Case history: A 22 year-old man had been in a car accident 4 years before and had broken his neck. He was paralyzed from his neck down and his arms were getting weaker and weaker. All other treatment methods had failed, so he came to see me. Although it was during the hot part of summer, he wore a heavy winter jacket. He

< previous page | page_77 | next page >


page_78

< previous page | page_78 | next page >

Page 78
would also always ask for a glass of warm water to wrap his hands around in an effort to warm them. In addition, he would always ask me to order him a hot meal.
When I palpated his neck at Feng Fu (GV 16) just below the base of the skull, there was severe pain. This meant that there was still blood stasis which was obstructing the flow of yang qi. I told him he would have to receive 3 treatments per week. After needling him the first 2 times at Zheng Jin, the suboccipital pain was less. After 3 treatments, he said he could breathe deeper. After the 4th and 5th treatments, he said his whole body felt warmer. A few weeks later, he no longer needed to warm his hands by wrapping them around a hot glass of water.
Based on this, I realized that, although the books do not say this, this point also has the ability to affect the du mai and increase yang qi in the body. I have, therefore, treated others with yang vacuity and a cold body with this point when accompanied by spinal or neck problems. These patients have reported that this treatment has warmed up their bodies and that they felt more comfortable.
If back sprain is severe, I prefer to immediately bleed Wei Zhong (B1 40). If there is back pain and difficulty breathing, I prefer to use Shui Tong (1010.19) and Shui Jin (1010.20).
For leg numbness, use Zheng Jin with Hua Gu San (55.04) and Hua Gu Si (55.05).
This point is also very effective for the treatment of occipital headache due to past trauma to the back of the head or neck. For instance, this area can be injured if the child is shaken violently back and forth. Often this will not cause problems when the child is young but may result in occipital headaches when the person is in their late 20's or 30's.
Case histories: A 50 year-old woodcutter was knocked down by a tree and his head was shaken backwards violently. After being hospitalized, he still had severe headaches all the time. Each time his MD refilled his pain medication prescription, it would be for 100 pills. Finally, his wife had to inject him with morphine every 3 hours. Over a period of 2 years, he had five heart attacks due to such heavy pain medication, since it is well known that pain medications affect the heart.

< previous page | page_78 | next page >


page_79

< previous page | page_79 | next page >

Page 79
Finally a doctor referred him to me. He had to get up very early in the morning to make the three or four hour drive to my office. I saw him at 9 AM. I used Zheng Jin and Zheng Zong. After 45 minutes, I asked him to gently shake his head. He shook it a little and there was no pain. Then I asked him to shake it more forcefully and still there was no pain. I withdrew the needle and the man felt a little dizzy. Therefore, I needled Zu San Li (St 36). His dizziness was due to his not having eaten yet that morning, the long drive, and then the needling. This tranquilized him.
Figure 24.
The man stood up. He said he could not believe it. I asked him what he could not believe. He just kept saying he could not believe it. I called his wife into the office, She asked him what he could not believe. He said he could not believe he no longer had a headache. Then she said she could not believe it.
I explained to the patient that he should not do any heavy lifting or any heavy work. He left my office and returned home. After sitting around the house for one week, the man grew bored and did some digging in order to plant some flowers. This caused him to get a headache again. He came back to my office and we did several more treatments. Finally we got rid of all his headaches.
Another case was of a 7 year-old boy. His mother brought him to me because his hands shook so that he could not write in school. He was a very active child and his parents believed that he had probably fallen out of a tree or otherwise gotten hurt when rough-housing around. I palpated the base of his skull, which was extremely painful. This indicated great blockage at this area. I tried to needle Zheng Jin but the child would not let me. Two years later, when the boy was 9

< previous page | page_79 | next page >


page_80

< previous page | page_80 | next page >

Page 80
years old, he decided to let me needle him. I needled Zheng Jin and Zheng Zong plus Tong Tian (B1 7), Cheng Guang (B1 6), and Wu Chu (B1 5) transversely under the skin through and through (from B1 7 to B1 5). Now he can write much better.]
Zheng Zong (77.02)
[Translation: Zheng, upright, straight; Zong, ancestor, ancestral]
Indications: Same as Zheng Jin (77.01)
Locating the point: With the patient in prone position, measure 2 cun further proximal or superior to Zheng Jin (77.01). Reaction area of the spine and brain. (See Figure 24.)
Method of manipulation: Needle 58 fen in depth.
Note: Needle the two points, Zheng Jin (77.01) and Zheng Zong (77.02), simultaneously for best results.
[The bladder channel travels from the head to the Achilles tendon. To treat the tendons of the neck, treat the Achilles. If the Achilles tendon is cut, the head cannot be held erect. To treat sprain of the lower back from lifting a heavy object, apply quick insertion and withdrawal technique to Zheng Jin (77.01) and Wei Zhong (B1 40).]
Zheng Shi (77.03)
[Translation: Zheng, upright, straight; Shi, scholar]
Indications: Shoulder and upper back pain, low back pain, sciatica
Locating the point: With the patient in prone position, measure 2 cun superior

< previous page | page_80 | next page >


page_81

< previous page | page_81 | next page >

Page 81
or proximal to Zheng Zong (77.02) along the back of the leg. Reaction area of the lungs and spine. (See Figure 24.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
[The book does not say what type of sciatica. Since this point is located below Cheng Shan (B1 57) on the bladder channel, it may treat bladder channel sciatica. However, for bladder channel sciatica, I prefer to use Shou Wu Jin (33.08) and Shou Qian Jin (33.09). After putting in the needles, the patient should stretch the heel while the needles are in place.]
Bo Qiu (77.04)
[Translation: Bo, catching; Qiu, ball]
Indications: Spasm of the sinews of the lower leg, low back soreness and upper back pain, nosebleed, cholera (i.e., acute gastroenteritis)
Locating the point: With the patient in prone position, measure 2.5 cun above Zheng Shi (77.03) where the heads of the gastrocnemius join. Reaction area of the heart and lungs. (See Figure 24.)
Method of manipulation: Needle 12 cun in depth.
Note: Combine with Zheng Shi (77.03) to treat upper and lower back pain. If the pain is chronic, apply repeatedly quick insertion and withdrawal technique to the entire area between these two points.
[This point is located at Cheng Shan (B1 57). If spasms of the legs accompany cholera, this is a very dangerous condition and many people die from this. I often use this point for hemorrhoids in which case I needle bilaterally.]

< previous page | page_81 | next page >


page_82

< previous page | page_82 | next page >

Page 82
Yi Zhong (77.05)
[Translation: Yi, one; Zhong, weight]
Indications: Hyperthyroidism (due to heart organ disease), exopthalmia, tonsillitis, paralysis of the facial nerves, one-sided headache, liver disease, brain tumors, meningitis, pi kuai or lump glomus, [spleen infection, enlargement, pain, and cirrhosis, breast cancer, mastitis, breast distention and pain]
Locating the point: With the patient lying on their side, measure 3 cun proximal and 1 cun anterior to the lateral malleolus of the fibula. Reaction area of the heart, lungs, and spleen. (See Figure 25.)
Method of manipulation: Needle 12 cun in depth. [The depth depends on the fatness of the muscle. It may exceed 2 cun. This means the insertion should be deep.
[Combine Yi Zhong (77.05), Er Zhong (77.06), and San Zhong (77.07) for best results.
For enlargement of the spleen, one only needs to needle the right side. However, for such chronic problems as spleen enlargement and breast cancer, one must be persistent. These cannot be easily or quickly cured.
For wry mouth and Bell's palsy, needle Yi Zhong first and then San Zhong. Then needle Er Zhong. I learned this technique from one of Dr. Tong's students. Such specific techniques are typically guarded as secret, but I would like to share these openly with all practitioners, and thus I am publishing these in this book.
The location of this point is 1 cun anterior to Xuan Zhong (GB 39).]

< previous page | page_82 | next page >


page_83

< previous page | page_83 | next page >

Page 83
Er Zhong (77.06)
[Translation: Er, two; Zhong, weight]
Figure 25.
Indications: Same as Yi Zhong (77.05)
Locating the point: With the patient lying on their side, measure 2 cun above Yi Zhong (77.05). Reaction area of the heart, lungs, and spleen. (See Figure 25.)
Method of manipulation: Needle 12 cun in depth.
San Zhong (77.07)
[Translation: San, three; Zhong, weight]
Indications: Same as Yi Zhong (77.05)
Locating the point: With the patient lying on their side, measure 2 cun above Er Zhong (77.06). Reaction area of the heart, lungs, and spleen. (See Figure 25.)
Method of manipulation: Needle 12 cun in depth.
Note: Using Yi Zhong (77.05), Er Zhong (77.06), and San Zhong (77.07) together to treat the above-mentioned conditions is very effective.
[This combination also treats inflammation, swelling, and hardness of the spleen. For this, treat the right side only. One may also treat breast inflammation and pain.]

< previous page | page_83 | next page >


page_84

< previous page | page_84 | next page >

Page 84
Si Hua Shang (77.08)
[Translation: Si, four; Hua, flowers; Shang, upper]
Indications: Asthma, [lower] toothache, heart palpitations, tumor growing inside the mouth [on the tip of the tongue], dizziness, heart organ disease, cholera with spasm of the sinews (i.e., convulsions or tetany accompanying acute gastroenteritis)
Locating the point: With the patient in supine position, measure 3 cun inferior from the lateral edge of the lower border of the patella. Reaction area of the lungs and heart. (See Figure 26.)
Method of manipulation: Needle 23 cun in depth for asthma and 33.5 cun for heart disease.
[This point is located at Zu San Li (St 36). Use the prompt prick technique to treat chronic stomach disease and stomach ulcers. For the treatment of asthma and mental diseases, this point must be needled deeply.
Case histories: A 5 year old girl had spent the night in the hospital with an acute asthma attack. The entire night she had struggled for breath, crying, and vomiting. Her parents knew I start work at 5:30 AM and so checked their daughter out and brought her to me that early. They immediately put her on a treatment table and then went out into the waiting room to sleep. The little girl was crying. She was well built physically. I used a 2.5 cun needle and inserted this deeply at Si Hua Shang. All at once, the child vomited a large lump of heavy, sticky phlegm like a stone which had been stuck in the stomach. Two years later, I met the child and her mother again. The mother told me that since that day, the child had not suffered any further asthma attacks. The child had grown considerably since then and had a very good complexion.
Another time, I was asked to treat a young man who was a freshman in college. His family was very concerned since he did not seem able to remember things. Mental cases in which concentration and memory are impaired are often due to

< previous page | page_84 | next page >


page_85

< previous page | page_85 | next page >

Page 85
phlegm obstructing the portals of the heart. In such cases, one must needle Si Hua Shang or Zu San Li very deeply, at least 2.5 cun. I also needle in such cases San Yin Jiao (Sp 6), Qu Chi (LI 11), He Gu (LI 4), and Lie Que (Lu 7). San Yin Jiao and Zu San Li are supplemented and the other three points drained. By draining the large intestine, often the phlegm is discharged with the feces. In any case, I treated this young man 3 times, and after that his grades improved dramatically. The next year he took a heavier course load. I asked him if this worried him and he answered, ''Piece of cake."
Bleeding this point can also treat dryness of the mouth. In this case, one should use a three-edged needle and let out 510 cc of blood.
Once a woman more than 80 years old came to me with dryness of the mouth. She could not eat bread or toast. If she tried too, she had to chew and chew these and still they would only form an unswallowable ball in her mouth. She said that it felt like chewing a sweater it was so dry and tasteless. I bled Si Hua Shang and immediately one could see more moisture her mouth. That night she was able to eat and she returned the next day asking to be bled again. I explained that since the mouth was still moist, we should wait one week before repeating the treatment. By the next week, her mouth had become dry again. But after 3 treatments, her mouth remained moist. I believe this treatment works by clearing stomach fire so that stomach fluids and spleen yin can regenerate automatically.]
Si Hua Zhong (77.09)
[Translation: Si, four; Hua, flowers, Zhong, middle]
Indications: Asthma, eye pain, heart organ disease, arteriosclerosis of the heart, heart organ paralysis, acute stomach pain, deformity or swelling of the bones of the hands, [pericardial inflammation, enteritis
How can one know if the arteries of the heart have hardened? In Chinese medicine, we think that if the patient has pain on both sides of their heart, their heart arteries have become sclerotic. How can one know if their heart has become para-

< previous page | page_85 | next page >


page_86

< previous page | page_86 | next page >

Page 86
lyzed or numb? If one has a slow pulse and they toss and turn and cannot rest peacefully in bed, this is called heart organ paralysis or heart numbness. In this case, the patient will feel miserable, have a heavy heart, and have difficulty breathing.]
Figure 26.
Locating the point: With the patient in supine position, measure 4.5 cun inferior or distal to Si Hua Shang (77.08). Reaction area of the heart, lungs, and the six bowels. (See Figure 26.)
Method of manipulation: Needle 23 cun in depth for asthma and eye disease. Bleed with a three-edged needle for the treatment of the remaining diseases [especially if there are bulging blood vessels in this area.
This point is located 5 fen above Tiao Kou (St 38) on the stomach channel. Use prompt prick technique or bleeding to also treat water in the lungs, pulmonary tuberculosis, and the lungs swollen with air, i.e., lung qi congestion. When bleeding, prick the point on the same side as the disease. Needle shallowly to treat shoulder, elbow, and index finger pain. Treat the opposite side for problems of the extremities.
I use this point quite frequently for the treatment of headaches, including migraines in both men and women no matter how long they have suffered. However, for this one must use a long needle, at least 2.5 cun. If one presses the patient's eyeballs and they feel hard like marbles, this means that they are prone to headaches. It also means that the blood vessels behind the eyes have become hard.

< previous page | page_86 | next page >


page_87

< previous page | page_87 | next page >

Page 87
The eyeballs are related to the liver and the liver is very susceptible to overwork and emotional stress.
These headaches are due to liver fire inflaming heart fire. This point is on the stomach channel. The stomach is the child of the heart. If one drains the child, it will automatically drain the mother. After the first 23 treatments, the patient may not notice much difference. However, after 45 treatments, their headaches will be greatly reduced and will become infrequent. Sometimes I use this point with Tai Chong (Liv 3) in addition.
When this point is used for asthma, it drains the stomach so that the stomach may not overcontrol the kidneys. Then the kidneys may grasp the qi sent down by the lungs.]
Si Hua Fu (77.10)
[Translation: Si, four; Hua, flowers; Fu, quasi]
Indications: Same as Si Hua Zhong (77.09)
Locating the point: With the patient in supine position, measure 2.5 cun inferior to Si Hua Zhong (77.09). Reaction area of the heart, lungs, and the six bowels. (See Figure 26.)
Method of manipulation: Bleeding with a three-edged needle treats arteriosclerosis of the heart, heart paralysis, acute stomach pain, and inflammation of the stomach and intestines.
Note: Use in combination with Si Hua Zhong (77.09) for best results in the treatment of the above-mentioned diseases. [Si Hua Zhong is the main point. This point is additional or supplementary. This point is used if the main point alone is not enough.

< previous page | page_87 | next page >


page_88

< previous page | page_88 | next page >

Page 88
This point is located 1 cun distal to Xia Ju Shu (St 39). For bleeding, look for the vessels in the area of the point. If one bleeds for acute stomach pain and black blood is let, the location is correct and the result should be good.
If one goes to bleed this point for heart paralysis or numbness but cannot find any visible blood vessels in this area or around Si Hua Zhong, then use Xing Jian (Liv 2) and Tai Chong (Liv 3) with supplementation as described above under Huo Ying (66.03) and Huo Zhu (66.04).]
Si Hua Xia (77.11)
[Translation: Si, four; Hua, flowers; Xia, lower, below]
Indications: Inflammation of the intestines, abdominal distention, chest distention, stomach pain, floating swelling (i.e., qi swelling, not water swelling), edematous swelling of the gums, [bruxism]
Locating the point: With the patient in supine position, measure 2.5 cun below Si Hua Fu (77.10). Reaction area of the lungs, kidneys, and the six bowels. (See Figure 26.)
Method of manipulation: Needle 5 fen to 1 cun in depth (using a fine, thin needle).
[Use this point with Fu Chang (77.12) below to treat enlargement of the heads of the bone due to consumptive disease.]
Fu Chang (77.12)
[Translation: Fu, bowel; Chang, intestine]
Indications: Same as Si Hua Xia (77.11)

< previous page | page_88 | next page >


page_89

< previous page | page_89 | next page >

Page 89
Locating the point: With the patient in supine position, measure 1.5 cun above Si Hua Xia (77.11) or 11 cun below the lateral inferior border of the patella. Reaction area of the lungs, kidneys, heart, and the six bowels. (See Figure 26.)
Method of manipulation: Needle 5 fen to 1 cun in depth (using a fine, thin needle).
Note: This point is usually combined with Si Hua Xia for best effect.
Si Hua Li (77.13)
[Translation: Si, four; Hua, flowers; Li, inner, inside]
Indications: Intestinal and stomach disease, heart organ disease, heart palpitations, cholera with spasm of the sinews (i.e., convulsions or tetany accompanying acute gastroenteritis), heart organ paralysis
Locating the point: With the patient in supine position, measure 1.2 cun medial to Si Hua Zhong (77.09). Reaction area of the heart and lungs. (See Figure 27.)
Method of manipulation: Needle 1.52 cun in depth.
Si Hua Wai (77.14)
[Translation: Si, four; Hua, flowers; Wai, outside, external]
Indications: Acute intestinal inflammation, toothache, one-sided headache, facial palsy, costal pleural inflammation
Locating the point: With the patient in supine position, measure 1.5 cun laterally from Si Hua Zhong (77.09). Reaction area of the lungs and the six bowels. (See Figure 27.)

< previous page | page_89 | next page >


page_90

< previous page | page_90 | next page >

Page 90
Figure 27.
Method of manipulation: Needle 11.5 cun in depth. Use a three-edged needle to insert and exit black blood in the treatment of acute intestinal and stomach inflammations, intercostal neuralgia, chest tightness and distention, asthma, sciatica, shoulder and upper arm pain, earache, acute rhinitis, and high blood pressure.
[This point is especially effective for treating diseases affecting only one side of the body.]
Shang Chun (77.15)
[Translation: Shang, upper, above; Chun, lip]
Indications: Lip pain, white mouth condition (i.e., thrush or oral candidiasis)
Locating the point: With the patient in supine position, locate the lower lateral edge of the patella and the attachment of the ligament patellae. Reaction area of the lip. (See Figure 27.)
Method of manipulation: Use a three-edged needle to prick the area below the kneecap surrounding this point. If black blood is exited, the treatment will be effective.

< previous page | page_90 | next page >


page_91

< previous page | page_91 | next page >

Page 91
Xia Chun (77.16)
[Translation: Xia, below, lower; Chun, lip]
Indications: Same as Shang Chun (77.15)
Locating the point: With the patient in supine position, measure 1 cun below the lateral inferior edge of the patella and ligament patellae. Reaction area of the lip. (See Figure 27.)
Method of manipulation: Same as for Shang Chun (77.15)
[Combine with Shang Chun (77.15) above.
Case histories: A mother brought a little child to my office. The child had not been able to eat or drink for 2 days because of sores in her mouth. She just cried and cried. I quickly bled Shang Chun and Xia Chun. Of course, the child cried from the bleeding procedure. However when I returned to the room, the child was standing up and asked me for a glass of water. After she drank the glass of water, she said she was hungry. I got her some crackers. In all she ate eight of these.
Because the names of these two points translate as upper and lower lips and because in Chinese the labia of the vagina are called the large and small lips, I got the idea that maybe these two points might be able to treat herpes genitalia. When a doctor's wife came in to see me with very inflamed labia due to severe herpes, I decided to try this idea. I bled both points on both legs and black blood ran copiously out. That night, four hours later, the woman called me to say that the pain, itching, and inflammation had ceased.
I told this woman to ask her husband to come in so I could treat him so that he would not simply reinfect her. He came in the next day. Of course, men do not have lips or labia, but I decided to try these points anyway. In his case, I could only squeeze out a few drops of blood with difficulty. Nevertheless, after that he never had herpes again.

< previous page | page_91 | next page >


page_92

< previous page | page_92 | next page >

Page 92
A tall, handsome student came to see me. He told me he had a very bad case of herpes and asked me to do something. I tried the same treatment once again. It was a Friday evening. He came back on Monday and said that Saturday and Sunday he had felt as if a cool breeze were blowing around his bottom and that the itching and pain had disappeared. I treated him several more times and told him not to have any more cheap sex. Later he got married and had two children.
When using these points, one needle should be above the kneecap and the other needle below it. however, it is not easy to find blood vessels around the knees. If one can find a blood vessel, needle it. When pricking to bleed, the point should be squeezed tightly between the thumb and index finger of the left hand. If black blood runs out, then the point has definitely been located correctly. If there is acute inflammation it is more likely that there will be such black blood. If the herpes is latent or mild, it may be more difficult to let any significant amount of blood. Such clinical tips are the benefit of grey-haired people.]
Tian Huang (77.17)
[Translation: Tian, heaven; Huang, emperor]
Indications: Hyperacidity of the stomach, stomach disease with vomiting, [eating and vomiting, including bulimia], kidney organ disease, diabetes mellitus, albuminuria, [cholesterolemia]
Locating the point: With the patient in supine position, measure 2.5 cun below the knee joint just below the medial epicondyle of the tibia. Reaction area of the kidneys, heart, and the six bowels. (See Figure 28.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
Note: Combine with Tian Huang Fu (77.18) to treat hyperacidity of the stomach and vomiting.
Caution: Moxibustion is not appropriate and needling is forbidden in pregnant women.

< previous page | page_92 | next page >


page_93

< previous page | page_93 | next page >

Page 93
[The point is located at Yin Ling Quan (Sp 9). Tian Huang also treats high blood pressure, dizziness, headache, shoulder pain, and poor sleep all due to heart disease.
Figure 28.
Zu San Li (St 36) increases stomach acid. This point decreases stomach acid. One must be careful not to use the wrong point. Mostly I use this point to decrease stomach hyperacidity.
Case history: Once I saw Dr. Tong treat a man with 95% blockage of his coronary arteries. The man's face was purple-black. He could not do anything. He kept fidgeting, standing up and sitting down, trying to pump blood to his heart. Dr. Tong needled Tian Huang. After a while, the patient was able to breathe deeply and I saw his facial color turn bright pink. That day, that was the only needle Dr. Tong used on this man with such a severe condition.]
Tian Huang Fu (77.18) (a.k.a. Shen Guan)
[Translation: Tian, heaven; Huang, emperor; Fu, quasi. Shen, kidneys; Guan, barrier]
Indications: Hyperacidity of the stomach, vomiting, anemia, astigmatism, psychological disease, pain in the nasal bone, dizziness, [hysteria, epilepsy]

< previous page | page_93 | next page >


page_94

< previous page | page_94 | next page >

Page 94
Locating the point: With the patient in supine position, measure 1.5 cun below Tian Huang (77.17). Reaction area of the six bowels. (See Figure 28.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
Note: For the treatment of hyperacidity of the stomach and other stomach disease, use in combination with Tian Huang (77.17).
[Shen Guan is a major kidney supplementing point. This point also treats coccygeal pain, upper back pain, headache, low back and flank fatigue all due to kidney vacuity. In addition, it treats numbness and pain of the two hands, shoulder and elbow pain, and inability to raise the arms upwards. After treatment, mobility of the fingers, shoulder, and elbow will be immediately restored.
For 50 year-old shoulder due to kidney vacuity, use a 3 cun needle at Shen Guan. Needle deeply on the opposite side. With the needle in place, have the patient mobilize the affected arm and shoulder as much as possible, raising the shoulder as high as possible. Another alternative is to deeply needle Si Hua Zhong (77.09) or Tiao Kou (St 38) on the opposite side through to Cheng Shan (B1 57) and mobilize the affected arm and shoulder the same way.
For hyperacidity of the stomach, I usually use both Tian Huang (77.17) and Shen Guan or Tian Huang Fu (77.18) together.]
Di Huang (77.19)
[Translation: Di, earth; Huang, emperor]
Indications: Kidney organ inflammation, edematous swelling of the four limbs, diabetes mellitus, lin bing or strangury diseases [such as gonorrhea], impotence, incontinence, spermatorrhea, premature ejaculation, albuminuria, hematuria, uterine tumors, menstrual irregularity, and low back pain due to kidney vacuity

< previous page | page_94 | next page >


page_95

< previous page | page_95 | next page >

Page 95
Locating the point: With the patient in supine position, measure 7 cun above the medial malleolus on the medial posterior border of the tibia. Reaction area of the kidneys. (See Figure 28.)
Method of manipulation: Needle 11.5 cun in depth. [Needle at a 45% angle.]
Caution: Needling in pregnant women is forbidden. [One should try to avoid leg and lower abdominal points during pregnancy in general.
Di Huang is located at Lou Gu (Sp 7). Together with Tian Huang (77.17) and Ren Huang (77.21), these three points are named the Lower Three Emperors. In this case, one would normally expect the names Di Huang or Earth Emperor and Ren Huang, Human Emperor, to be reversed in order.]
Si Zhi (77.20)
[Translation: Si, four; Zhi, limb, branch]
Indications: Pain in the four limbs, neck pain, diabetes mellitus
Locating the point: With the patient in supine position, measure 3 cun below Di Huang (77.19) along the medial posterior border of the tibia. Reaction area of the heart, kidneys, and four limbs. (See Figure 28.)
Method of manipulation: Needle 5 fen to 1.2 cun in depth.
Note: Needling in pregnant women is forbidden.
[I do not use this point much. For neck pain, I prefer to do qua sha. This neck pain is on the side of the neck. If it is on the back of the neck, then I use Zheng Jin (77.01).]

< previous page | page_95 | next page >


page_96

< previous page | page_96 | next page >

Page 96
Ren Huang (77.21)
[Translation: Ren, human; Huang, emperor]
Indications: Strangury, impotence, involuntary seminal emission, spermatorrhea, nocturnal emissions, pain of the vertebra of the upper and lower back, dizziness [due to kidney vacuity], numbness of the hands, diabetes mellitus, albuminuria, hematuria, inflammation of the kidney organ, low back pain due to kidney vacuity
Locating the point: With the patient in supine position, measure 4 cun below Di Huang (77.19) on the medial posterior border of the tibia. Reaction area of the kidneys. (See Figure 28.)
Method of manipulation: Needle 6 fen to 1.2 cun in depth.
Caution: Needling in pregnant women is forbidden.
[This point is located at San Yin Jiao (Sp 6). Its range of application includes kidney vacuity diseases, urinary system diseases, and gynecological diseases. As a group, the Three Emperors also treat the nervous system. Often I use Shen Guan (77.18) and Ren Huang; this is called the Two Emperors. This combination can treat Parkinson's Disease. This is a brain disease and the kidneys rule the brain. This treatment will at least alleviate the tremor for 45 hours.
Sometimes after needling this point, the patient will experience orthostatic hypotension when they stand up. If this happens, immediately supplement Zu San Li (ST 36) and this will be relieved.]
Ce San Li (77.22)
[Translation: Ce, beside; San, three; Li, ''miles"]
Indications: Toothache, facial paralysis

< previous page | page_96 | next page >


page_97

< previous page | page_97 | next page >

Page 97
Locating the point: With the patient in supine position, measure 1.5 cun to the lateral side of Si Hua Shang (77.08). Reaction area of the teeth and lungs. (See Figure 29.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
["Beside (Zu) San Li" means this point is located on the gallbladder channel. This fact helps discriminate this point's use.]
Figure 29.
Ce Xia San Li (77.23)
[Translation: Ce, beside; Xia, below; San, three; Li, "miles"]
Indications: Same as Ce San Li (77.22)
Locating the point: With the patient in supine position, measure 2 cun below Ce San Li (77.22). Reaction area of the teeth and lungs. (See Figure 29.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
Note: Use Ce San Li (77.22) and Ce Xia San Li (77.23) together to treat body pain on the opposite side of the body. Treat the right using the left point and treat the left using the right point.
[I use this point for a wider range of indications than the book suggests. I use it for so many one-sided complaints. However, it must be needled contralaterally.

< previous page | page_97 | next page >


page_98

< previous page | page_98 | next page >

Page 98
While the needle is in place, the patient should mobilize the affected area or the practitioner should either passively mobilize or massage the affected area.]
Figure 30.
Zu Qian Jin (77.24)
[Translation: Zu, foot; Qian, thousand; Jin, gold]
Indications: Acute intestinal inflammation, hyperthyroidism, pain of the should reaching to the upper back, parotitis, acute enteritis, thyroiditis, boils in the throat, [pharyngitis]
Locating the point: With the patient in supine position, measure 5 fen lateral and 2 cun distal or inferior to Ce Xia San Li (77.23). Reaction area of the lungs, kidneys, and thyroid. (See Figure 30.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
Zu Wu Jin (77.25)
[Translation: Zu, foot; Wu, five; Jin, gold]
Indication: Same as Zu Qian Jin (77.24)
Locating the point: With the patient in supine position, measure 2 cun below Zu Qian Jin (77.24). Reaction area of the lungs, kidneys, and thyroid. (See Figure 30.)

< previous page | page_98 | next page >


page_99

< previous page | page_99 | next page >

Page 99
Method of manipulation: Needle 5 fen to 1 cun in depth.
Note: Use together with Zu Qian Jin (77.24) and needle bilaterally for the treatment of thyroiditis. [Other than acute throat diseases, use only one side.]
[In addition, these two points treat acute intestinal inflammation, shoulder and upper back pain, and inability to lift the shoulder and arm over the head. Also both points treat fish bone stuck in the throat. For fish bone stuck in the throat, one may also drink vinegar to soften and dissolve the bone.]
Qi Hu (77.26)
[Translation: Qi, seven; Hu, tigers]
Indications: Shoulder bone pain, clavicular pain, breast bone pain with swelling and distention, costal pleural inflammation
Locating the point: With the patient in supine position, establish a line 1.5 cun posterior to the lateral malleolus. Then measure 2 cun along this line above the tip of the malleolus to find the first point. The remaining two points are located 2 and 4 cun further superior. This is a three point unit. Reaction area of the chest and gastrocnemius muscle. (See Figure 30.)
Method of manipulation: Needle 58 fen in depth.
[I use this point often for clavicular pain. there seems to be a lot of this type of pain in America. I do not know why. In some cases, the pain is so severe that the patient cannot stand the slightest touch from even the clothes or bed sheets. If the case is long-standing, it may take perseverance and recovery may be slow. But one should not give up.]

< previous page | page_99 | next page >


page_100

< previous page | page_100 | next page >

Page 100
Wai San Guan (77.27)
[Translation: Wai, outer; San, three; Guan, barrier, gate]
Indications: Parotitis, tumor [any kind], cancer [any kind], pharyngitis, tonsillitis, shoulder and upper arm pain, various tumors, [acne, shoulder immobility, inability to lift the arm over the head]
Locating the point: With the patient in supine position, establish a line running from the head of the fibula to the tip of the lateral malleolus. These points are then located 1/4, 1/2, and 3/4 of the way along this line. This is a three point unit. Reaction area of the lungs. (See Figure 30.)
Method of manipulation: Needle 11.5 cun in depth.
[These points can reduce symptoms but may not effect a radical cure.]
Guang Ming (77.28)
[Translation: Guang, light; Ming, bright]
Indications: Astigmatism, cataracts
Locating the point: With the patient in supine position, measure 1.5 cun posterior and 2 cun superior from the medial malleolus. Reaction area of the kidneys. (See Figure 28 above.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
[This point is the same as Fu Liu (Ki 7). It treats similar eye problems as Shen Guan (77.18) with which it is often used. Such eye problems, including so-called floaters, have to do with both the liver and the kidneys. Eye diseases can be

< previous page | page_100 | next page >


page_101

< previous page | page_101 | next page >

Page 101
difficult to treat, especially if due to diabetes. Sometimes I prefer to use Feng Chi (GB 20) which helps nourish the optic nerves.]
Points on the Thighs
Tong Guan (88.01)
[Translation: Tong, passing through, access; Guan, barrier, gate]
Indications: Heart organ disease, pericardium (heart mouth or opening) pain, pain on both sides of the heart, cardiac rheumatism, dizziness, flowery vision, heart palpitations, stomach pain [due to fire not generating earth], pain of the four limbs, cerebral anemia
Locating the point: With the patient in supine position, measure longitudinally 5 cun above the center of the superior edge of the patella on the median line of the anterior surface of the thigh. Reaction area of the heart. (See Figure 31.)
Method of manipulation: Needle 35 fen in depth.
Tong Shan (88.02)
[Translation: Tong, passing through; Shan, mountain]
Indications: Same as Tong Guan (88.01)
Locating the point: With the patient in supine position, measure 7 cun longitudinally above the center of the superior edge of the patella on the median line on the anterior surface of the thigh. Reaction area of the heat. (See Figure 31.)

< previous page | page_101 | next page >


page_102

< previous page | page_102 | next page >

Page 102
Method of manipulation: Needle 58 fen in depth.
[This point alone can treat knee pain.]
Figure 31.
Tong Tian (88.03)
[Translation: Tong, passing through; Tian, heaven]
Indications: Same as Tong Guan (88.01)
Locating the point: With the patient in supine position, measure 9 cun longitudinally above the center of the superior edge of the patella on the median line on the anterior surface of the thigh. Reaction area of the heart. (See Figure 31.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
Note: All three of these points, Tong Guan (88.01), Tong Shan (88.02), and Tong Tian (88.03), treat high blood pressure, the heart, and circulatory diseases. But one should not use all six of these points at the same time. Choose only 1 or 2 of them each time. [Especially for high blood pressure use only one needle, not two.
Fu Tu (St 32) is on the same line as these points, midway between Tong Guan (88.01) and Tong Shan (88.02). It has similar functions. these points also treat swelling of the lower legs.

< previous page | page_102 | next page >


page_103

< previous page | page_103 | next page >

Page 103
Case history: A 78 year-old man was very, very weak. He had poor circulation so his doctor prescribed water pills. These injure the kidneys. His legs swelled more and more. When he came for treatment, his legs were swollen up onto his thighs only a few inches below his hips. In Chinese medicine, we believe that if water swelling rises above the knees, it is difficult to cure. If it rises to the heart, water puts out fire and the patient dies.
I prescribed Bu Yang Huan Wu Tang (Supplement Yang, Return the Five {Senses} Decoction). But the wife was suspicious about the herbs and would not cook them. So every day we boiled the herbs for the man and delivered the medicine to his house. Eventually, the water receded below his knees. For some reason, however, the man stopped taking the herbs and the swelling came back again. Again we boiled herbs for him every day until the swelling went down again. Then I needled these three points alternately. Even today this man is still alive.]
Jie Mei Yi (88.04)
[Translation: Jie Mei, sister; Yi, one]
Indications: Uterine tumor, uterine inflammation, irregular menstruation (i.e., early, late, excessive, or scant), irregularity of the menstrual period, vaginal itch, intestinal pain, gastric hemorrhage
Locating the point: With the patient in supine position, measure 1 cun inferior and 1 cun medial from Tong Tian (88.03). Reaction area of the kidneys and the six bowels. (See Figure 31.)
Method of manipulation: Needle 1.52 cun in depth.
Jie Mei Er (88.05)
[Translation: Jie Mei, sister; Er, two]

< previous page | page_103 | next page >


page_104

< previous page | page_104 | next page >

Page 104
Indications: Same as Jie Mei Yi (88.04) above
Locating the point: With the patient in supine position, measure 2.5 cun above Jie Mei Yi (88.04). Reaction area of the kidneys and the six bowels. (See Figure 31.)
Method of manipulation: Needle 1.52.5 cun in depth.
Jie Mei San (88.06)
[Translation: Jie Mei, sister; San, three]
Indications: Same as Jie Mei Yi (88.04)
Locating the point: With the patient in supine position, measure 2.5 cun above Jie Mei Er (88.05). Reaction area of the kidneys and the six bowels. (See Figure 31.)
Method of manipulation: Needle 1.52.5 cun in depth.
Note: These three Jie Mei points are usually needled altogether on both legs simultaneously. [They are called the Three Sisters.
Case history: Once, after treating a woman with these three points, she said that she felt indescribably happy. She said there was no other way to express it.
Nowadays I use Huan Chao (11.06) and Fu Ke (11.24) more often. The Three Sisters tend to go black and blue and are sometimes difficult to locate. The points on the hand are easier to use.]
Gan Mao Yi (88.07)
[Translation: Gan Mao, common cold; Yi, one]

< previous page | page_104 | next page >


page_105

< previous page | page_105 | next page >

Page 105
Indications: Common cold or flu, high fever, severe chills, headache due to common cold or flu
Figure 32.
Locating the point: With the patient in supine position, measure horizontally 1 cun medial to the side of Jie Mei Er (88.05) or 12.5 cun superior and 1 cun medial to the center of the upper edge of the patella. Reaction area of the lungs and the six bowels. (See Figure 32.)
Method of manipulation: Needle 8 fen to 1.5 cun in depth.
Gan Mao Er (88.08)
[Translation: Gan Mao, common cold; Er, two]
Indications: Same as Gan Mao Yi (88.07) above
Locating the point: With the patient in supine position, measure horizontally 1 cun towards the medial side of Jie Mei San (88.06) or 15 cun superior and 1 cun medial to the center of the upper edge of the patella. Reaction area of the lungs and the six bowels. (See Figure 32.)
Method of manipulation: Needle 8 fen to 1.5 cun in depth.
Note: One can needle both Gan Mao Yi (88.07) and Gan Mao Er (88.08) by

< previous page | page_105 | next page >


page_106

< previous page | page_106 | next page >

Page 106
needling transversely through the center of the thigh. [I do not use these points often because they bruise so easily.]
Tong Shen (88.09)
[Translation: Tong, passing through; Shen, kidneys]
Indications: Impotence, premature ejaculation, strangury, kidney organ inflammation, diabetes mellitus, kidney vacuity leading to dizziness and low back pain, kidney dysfunction feng shi or rheumatism, uterine pain, women's red and white dai xia
Locating the point: With the patient in supine position, find the superior medial angle of the patella. Reaction area of the kidneys. (See Figure 32.)
Method of manipulation: Needle 35 fen in depth.
[The most important indication for this point is not given in the book. It is cold feet in men. This occurs mostly in men who are tall and thin. They suffer from insomnia and they speak without force. Generally they feel miserable. In Chinese there is a saying, ''a man should not have cold feet". These cold feet are due to kidney, bladder, and urogenital weakness. Instead of heart heat descending as it should to warm the lower body, it counterflows upward causing insomnia and restlessness. Instead of kidney water ascending to the head to cool the head and brain and thus making the mind calm and bright, it sinks downward to chill the feet. This means that yin and yang separate and do not interpromote. In a woman, this same scenario causes facial edema. Therefore, it is also said, a man should not wear shoes and a woman should not wear a hat. Wearing shoes refers to cold feet and wearing a hat refers to facial edema.]

< previous page | page_106 | next page >


page_107

< previous page | page_107 | next page >

Page 107
Tong Wei (88.10)
[Translation: Tong, passing through; Wei, stomach]
Indications: Same as Tong Shen (88.09) above
Locating the point: With the patient in supine position, measure 2 cun above the superior medial edge of the patella. Reaction area of the kidneys. (See Figure 32.)
Method of manipulation: Needle 38 fen in depth.
[This point is located in the vicinity of Xue Hai (Sp 10). One can use Tong Shen (88.09) and Tong Wei together to treat cold feet.]
Tong Bei (88.11)
[Translation: Tong, passing through; Bei, upper back]
Indications: Same as Tong Shen (88.09)
Locating the point: With the patient in supine position, measure 4 cun above Tong Shen (88.09). Reaction area of the kidneys. (See Figure 32.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
Note: Simultaneous insertion of the three points Tong Shen (88.09), Tong Wei (88.10), and Tong Bei (88.11) bilaterally is forbidden. Only one or two of these points should be selected and treated bilaterally for a total of four insertions in one treatment.
[Tong Shen (88.09), Tong Wei (88.10), and Tong Bei (88.11) are located on a line located along the medial border of the rectis femoris. Tong Shen (88.09) treats dryness of the mouth and throat pain due to kidney yin vacuity. Tong Wei (88.10)

< previous page | page_107 | next page >


page_108

< previous page | page_108 | next page >

Page 108
treats stomach diseases. These three points together treat kidney inflammation, swelling of the whole body, swelling of the limbs, swelling and redness of the dorsum of the feet, and top of the shoulder pain. One can use any two of these points together during a single treatment,' but not all three at once. Only use six needles going down together to treat redness and swelling of the tops of the feet which is due to repletion of heat.
If a woman has a tendency to miscarriage, called "slippery fetus" in Chinese medicine, one should treat these three points every day for 2 weeks. After that, the woman will not have any further problem with miscarriage.]
Ming Huang (88.12)
[Translation: Ming, bright; Huang, yellow]
Indications: Cirrhosis of the liver, hepatitis, bone enlargement, spinal meningitis, inadequacy of liver function leading to exhaustion and taxation, low back soreness, vertigo, eye pain, liver pain, indigestion, leukemia
Locating the point: With the patient in supine position, find the midpoint of the midline of the medial aspect of the thigh. Reaction area of the liver, kidneys, and heart. The surface layer is the kidney reaction area; the second layer is the liver reaction area; the deepest layer is the heart reaction area. (See Figure 33.)
Method of manipulation: Needle 1.52.5 cun in depth.
Tian Huang (88.13)
[Translation: Tian, heaven; Huang, yellow]
Indications: Same as Ming Huang (88.12) above

< previous page | page_108 | next page >


page_109

< previous page | page_109 | next page >

Page 109
Locating the point: With the patient in supine position, measure 3 cun longitudinally above Ming Huang (88.12). Reaction areas also the same as above. (See Figure 33.)
Figure 33.
Method of manipulation: Needle 1.52.5 cun in depth.
Qi Huang (88.14)
[Translation: Qi, this; Huang, yellow]
Indications: Same as Ming Huang (88.12) above
Locating the point: With the patient in supine position, measure 3 cun below Ming Huang (88.12). Reaction area of the gallbladder, heart, and liver. (See Figure 33.)
Method of manipulation: Needle 1.52 cun in depth.
Note: Tian Huang (88.13), Ming Huang (88.12), and Qi Huang (88.14) are three main points to needle for the treatment of hepatitis, cirrhosis of the liver, enlargement of the bones, various conditions due to inadequacy of liver function, cirrhosis of the spleen, and tongue sores.
[The so-called Three Yellows are located on the liver channel. They are a major group for the treatment of liver diseases.

< previous page | page_109 | next page >


page_110

< previous page | page_110 | next page >

Page 110
They should be used bilaterally, all six needles at the same time. Combine with Gan Men (33.10) and Chong Men (33.11) to treat acute hepatitis.
I use these points quite often. It does not matter if the hepatitis was 20 years ago or recently. These points will make the patient feel stronger and stronger. If the patient feels dizzy, the needles should be left in place for 12 hours until the dizziness goes away. For Meniere's disease, one may leave the needles for 23 hours. Then after removing these needles, one should needle Feng Fu (GV 16).
Case history: Once, an acupuncturist came to visit me from Hawaii. He had been overworking and not getting enough sleep. He thus developed Meniere's disease. He would experience dizzy spells which would put him in bed for weeks. He was carried into my office and he lay down immediately on my floor. I needled the Three Yellows and left these in place for 2 hours. After that I removed the needles and he got up. He felt no dizziness and wanted to eat. In this case, he learned two lessons. One, not to overwork and two, how to treat Meniere's disease.
This point also treats the ill effects of too many antibiotics or Western medicines.]
Huo Zi (88.15)
[Translation: Huo, fire; Zhi, branch]
Indications: Yellow gallbladder disease (i.e., jaundice), dizziness due to jaundice, flowery vision with upper back pain, gallbladder inflammation
Locating the point: With the patient in supine position, measure 1.5 cun above Qi Huang (88.14). Reaction area of the liver, gallbladder, and heart. (See Figure 33.)
Method of manipulation: Needle 1.52 cun in depth.
Note: Ming Huang (88.12), Huo Zhi (88.15), and Qi Huang (88.14) needled together as a group of three points treat jaundice with gallbladder inflammation.

< previous page | page_110 | next page >


page_111

< previous page | page_111 | next page >

Page 111
Huo Quan (88.16)
[Translation: Huo, fire; Quan, all, whole, complete]
Indications: Same as Huo Zhi (88.15) above
Locating the point: With the patient in supine position, measure 1.5 cun below Qi Huang (88.14) or 4.5 cun below the midpoint of the midline on the medial aspect of the thigh. Reaction area of the liver, gallbladder, heart, and spine. (See Figure 33.)
Method of manipulation: Needle 1.52 cun in depth.
Note: Huo Quan (88.16) used together with Qi Huang (88.14) and Huo Zhi (88.15) also treats jaundice and gallbladder inflammation and stops pain from gallstones. Huo Quan (88.16) itself treats upper back vertebral plus foot and heel pain. [This point used alone is quite effective for the treatment of heel pain.
Other treatments for heel pain include needling Da Ling (Per 7) and a special point for the heel 1 cun distal to Da Ling on the palm of the hand. Needle the oppsite side. If this does not work, then needle Tai Xi (Ki 3) through to Kun Lun (B1 60) on the opposite side. Yet another treatment for heel pain is to needle directly under the calcaneous in the center of the back of the heel. Insert the needle first perpendicularly. Then withdraw and change the angle of insertion obliquely first to one side and then the other. Finally insert the needle perpendicularly again. This technique is applied on the affected side but requires good needle technique. Otherwise it may be quite painful for the patient.]
Si Ma Zhong (88.17)
[Translation: Si Ma, a team of four horses; Zhong, middle]
Indications: Flank pain, upper back pain, sciatica and low back pain due to

< previous page | page_111 | next page >


page_112

< previous page | page_112 | next page >

Page 112
inadequacy of lung function, weaknes of the lungs, lung disease, chest and upper back pain due to injury, costal pleural inflammaton, nasal inflammation, deafness, tinnitus, ear inflammation, facial nerve paralysis, eyes red, asthma, hemiplegia, oxskin tinea, skin disease, [psoriasis]
Figure 34.
Locating the point: With the patient in supine position, measure 6 cun above to the superior border of the patella and 2 cun lateral towards the side of the thigh. Reaction area of the liver and lungs. (See Figure 34.)
Method of manipulation: Needle 8 fen to 2.5 cun in depth.
Si Ma Shang (88.18)
[Translation: Si Ma, a team of four horses; Shang, upper, above]
Indications: Same as Si Ma Zhong (88.17) above
Locating the point: With the patient in supine position, measure 2 cun longitudinally above Si Ma Zhong (88.17). Reaction area of the liver and lungs. (See Figure 34.)
Method of manipulation: Needle 8 fen to 2.5 cun in depth.

< previous page | page_112 | next page >


page_113

< previous page | page_113 | next page >

Page 113
Si Ma Xia (88.19)
[Translation: Si Ma, a team of four horses; Xia, lower, below]
Indications: Same as Si Ma Zhong (88.17) above
Locating the point: With the patient in supine position, measure 2 cun longitudinally below Si Ma Zhong (88.17). Reaction area of the liver and lungs. (See Figure 34.)
Method of manipulation: Needle 8 fen to 2.5 cun in depth.
Note: Use Si Ma Zhong (88.17), Si Ma Shang (88.18), and Si Ma Xia (88.19) on one side only for flank pain, upper back pain, and sciatica. Needle these points bilaterally at the same time for the treatment of the remaining conditions.
[These three points together are called the Four Horses although there are only three points, the name refers to the speed of a horse drawn chariot. They are used because of their speed of efficacy. In particular, I like to use these points for the treatment of postpartum invasion of external cold causing joint pain. These points are also especially good for breast pain and lower leg trauma.
For rib pain, upper back pain, and sciatica, needle on one side only, three needles. Otherwise, for the rest of the indications, such as sinus problems, adolescent acne, and thyroid problems, these points are needled bilaterally, six needles altogether. Since these points are on the stomach channel, they treat a wide range of diseases, especially those having to do with the heart.
The treatment of psoriasis requires great patience. It is classified as a toxic disease in Chinese medicine.
Case history: A young man caught cold and a relative gave him some Western medicine. After that, he developed psoriasis from head to toe. His whole back was covered with rough, dry skin. After treatment, he has fewer spots, but it is difficult to completely eradicate the problem. Each treatment, besides the above points, I

< previous page | page_113 | next page >


page_114

< previous page | page_114 | next page >

Page 114
bleed the tip of the ear. Always the blood is dark. This helps to resolve toxins.
Another man suffered from 10 years of psoriasis. It also covered his whole body. It even kept him from getting a job. After he sat for some time in one place, the floor would be covered with flakes of dry skin in a circle around him. This man had gotten the psoriasis after he had volunteered to take a Western drug as a way to make extra money as a student. He took the medicine for six months and subsequently developed the psoriasis. In this case, acupuncture alone was not sufficient. I also gave him Chinese herbs. Whenever this man eats Mexican food, his psoriasis flares up. Because his wife is Mexican, it is hard for him to completely avoid Mexican food. The above treatment, including bleeding the tip of the ear helps keep his psoriasis under control but cannot completely eliminate it.
Even if one can completely eliminate the signs and symptoms of psoriasis, because this disease involves du or toxins, this condition can develop into cancer 10, 20, or even 50 years later. This is a very serious and stubborn condition.]
Xia Quan (88.20)
[Translation: Xia, lower, below; Quan, fountain, spring]
Indications: Facial paralysis, facial nerve twitch, wry mouth, strabismus
Locating the point: With the patient in supine position, measure 2.5 cun longitudinally above the knee along the midline of the lateral aspect of the thigh. Reaction area of the lungs and face. (See Figure 35.)
Method of manipulation: Needle 35 fen in depth.
Zhong Quan (88.21)
[Translation: Zhong, middle; Quan, spring, fountain]

< previous page | page_114 | next page >


page_115

< previous page | page_115 | next page >

Page 115
Indications: Same as Xia Quan (88.20) above
Locating the point: With the patient in supine position, measure 2 cun longitudinally above Xia Quan (88.20). Reaction area of the lungs and face. (See Figure 35.)
Method of manipulation: Needle 38 fen in depth.
Shang Quan (88.22)
[Translation: Shang, upper, above; Quan, spring, fountain]
Indications: Same as Xia Quan (88.20)
Locating the point: With the patient in supine position, measure 2 cun longitudinally above Zhong Quan (88.21). Reaction area of the lungs and face. (See Figure 35.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
Note: Use Shang Quan (88.22), Zhong Quan (88.21), and Xia Quan (88.20) together, one side only. To treat the right, use the left points. To treat the left, use the right points.
[These points treat facial paralysis and numbness, not pain or neuralgia. Mostly women get this problem due to nervousness.
Case history: A woman came for treatment of facial numbness and paralysis of one side of her face. She was married and had a son. Because of the educational opportunities here in America, she and her husband had decided to send their son to school in the United States. However, her husband had to stay in Hong Kong to take care of their family business. Therefore, this woman divided her time between Hong Kong and the United States. When she was in America with her son, she worried terribly about her husband in Hong Kong. When she was in Hong

< previous page | page_115 | next page >


page_116

< previous page | page_116 | next page >

Page 116
Kong with her husband, she worriedly terribly about her son in the United States. I treated this woman for two years off and on. Because she could never stop worrying about her husband or her son, she could only get partial relief from this treatment.]
Jin Qian Xia (88.23)
[Translation: Jin, gold; Qian, front; Xia, below, lower]
Indications: External protruberance of the chest bone, weakness of the lungs, allergic skin sensitivity, headache, liver weakness, epilepsy
Locating the point: With the patient in supine position, measure longitudinally 1 cun superior from the outer upper edge of the patella. Reaction area of the lungs and liver. (See Figure 34 above.)
Method of manipulation: Needle 35 fen in depth.
Jin Qian Shang (88.24)
[Translation: Jin, gold; Qian, front; Shang, upper, above]
Indications: Same as Jin Qian Xia (88.23) above
Locating the point: With the patient in supine position, measure 1.5 cun above Jin Qian Xia (88.23). Reaction area of the lungs and liver. (See Figure 34 above.)
Method of manipulation: Needle 5 fen to 1 cun in depth.
Note: Needle Jin Qian Shang (88.24) and Xia (88.23) together bilaterally.
[This point is located at Xi Yang Guan GB 33).]

< previous page | page_116 | next page >


page_117

< previous page | page_117 | next page >

Page 117
Zhong Jiu Li (88.25)
[Translation: Zhong, central, middle; Jiu, nine; Li, ''miles"]
Indications: Upper back pain, lower back pain, lower and upper back vertebral pain, hemiplegia, nerve paralysis, neck pain, dizziness, distended eyes, numb hands, upper arm numbness, upper leg pain, lack of strength of the nerves
Locating the point: With the patient in supine position, find the midpoint of the midline on the lateral aspect of the thigh. Reaction area of the lungs and the four limbs. (See Figure 35.)
Method of manipulation: Needle 8 fen to 1.5 cun in depth.
[Zhong Jiu Li is located at the same position as Feng Shi (GB 31). It expels wind and is used to stop pain and tranquilize in such cases as ear nerve pain, mouth and eye muscles awry, shao yang pain, one-sided head pain, trigeminal neuralgia, etc. For one-sided gallbladder diseases, this is the major point of choice. Combine with Zhong Du (GB 32) to augment effect.
If a person has a traumatic injury, such as from falling from a ladder, treatment for the physical pain may alleviate this. But, in this case, the gallbladder inside is trembling. For this, one may use Zhong Jiu Li or Yang Ling Quan (GB 34). If one does not relieve this fear from the gallbladder, even though the physical trauma has healed, they will have nightmares and other such psychological disturbances.]
Shang Jiu Li (88.26)
[Translation: Shang, upper; Jiu, nine; Li, "miles"]
Indications: Heart nerve upper arm pain, eye pain, kidney qi insufficiency abdominal distention

< previous page | page_117 | next page >


page_118

< previous page | page_118 | next page >

Page 118
Figure 35.
Locating the point: With the patient in supine position, measure 1.5 cun horizontally anterior to Zhong Jiu Li (88.25). Reaction area of the heart and kidneys. (See Figure 35.)
Method of manipulation: Needle 8 fen to 1.5 cun in depth.
Xia Jiu Li (88.27)
[Translation: Xia, below, lower; Jiu, nine; Li, "miles"]
Indications: Upper back pain, upper leg pain
Locating the point: With the patient in supine position, measure 1.5 cun horizontally posterior to Zhong Jiu Li (88.25). Reaction area of the upper back and upper legs. (See Figure 35.)
Method of manipulation: Needle 8 fen to 1.5 cun in depth.
[Case history: A woman in her 70's came in with leg and hip pain which was so severe she was in tears. She could not say exactly where the pain was since it seemed to move around. I treated Zhong Jiu Li, Shang Jiu Li, and Xia Jiu Li, all three points together on the opposite side while the woman mobilized the affected leg. After the first treatment, the woman stopped crying and smiled. After three treatments the pain was eliminated entirely. This kind of movable pain is caused by gallbladder wind. If the patient suffers from this condition and if one palpates

< previous page | page_118 | next page >


page_119

< previous page | page_119 | next page >

Page 119
the opposite Feng Shi (GB 31), they will jump with pain. I call these three points the Three Nine Miles.]
Jie (88.28)
[Translation: Jie, release, resolve, untie]
Indications: Pain and aching from injections of Western medicine, vascular system disease, pain and fatigue from acupuncture stimulation, pain, sprain, contusion and injury, mental overstimulation leading to aching and pain
Locating the point: With the patient in supine position, measure 1 cun proximal and 3 fen lateral from the lateral superior edge of the patella. Reaction area of the heart and blood vessels. (See Figure 36.)
Method of manipulation: Needle 35 fen in depth.
Note: Use short duration insertion for pain release, approximately 8 minutes.
[This point can be used if one mistakenly pierces a blood vessel during acupuncture and there is pain and swelling. Also one may use this point for the treatment of traumatic injury where the patient is all upset and cannot calm down. It will help stop the pain and calm the spirit.
Another treatment for fear, shaking, pallor, cold sweats, and even apnea due to acupuncture is to needle Shao Fu (Ht 8). One should also raise up the patient's legs, put a cold towel on the patient's forehead, and stay calm. The practitioner should not become excited. One can also moxa Zu San Li (St 36). This will raise up the blood to the head. If the needle shock is very severe, one can press the root of the tongue with a spoon in order to induce vomiting. This causes the stomach qi to raise upward which then raises the qi back to the heart.
I do not use this release point in emergency so often, since points on the hands are more easily needled.]

< previous page | page_119 | next page >


page_120

< previous page | page_120 | next page >

Page 120
Nei Tong Guan (88.29)
[Translation: Nei, inside, inner; Tong passing through; Guan, barrier, gate]
Indications: Hemiplegia, strengthens the four limbs, paralysis of the four limbs, heart organ decline and weakness, loss of speech due to windstroke
Figure 36.
[Lack of strength in the arms and legs is due to heart weakness. This may be, in turn, due to excessive cold or overdosing with heart disease medicine.]
Locating the point: With the patient in supine position, measure 5 fen horizontally to the medial side of Tong Guan (88.01) which is located 5 cun superior to the middle of the upper edge of the patella. Reaction area of the heart. (See Figure 36.)
Method of manipulation: Needle 35 fen in depth.
Nei Tong Shan (88.30)
[Translation: Nei, inner; Tong, passing; Shan, mountain]
Indications: Same as Nei Tong Guan (88.29) above
Locating the point: With the patient in supine position, measure 5 fen horizontally to the medial side of Tong Shan (88.02) which is located 7 cun above the mid-

< previous page | page_120 | next page >


page_121

< previous page | page_121 | next page >

Page 121
point of the upper edge of the patella. Reaction area of the heart. (See Figure 36.)
Method of manipulation: Needle 58 fen in depth.
Nei Tong Tian (88.31)
[Translation: Nei, inner; Tong, passing; Tian, heaven]
Indications: Same as Nei Tong Guan (88.29) above
Locating the point: With the patient in supine position, measure 5 fen horizontally to the medial side of Tong Tian (88.03), which is located 9 cun above the midpoint of the superior border of the patella. Reaction area of the heart. (See Figure 36.)
Method of manipulation: Needle 58 fen in depth.
Caution: Simultaneous bilateral insertion at Nei Tong Guan (88.29), Nei Tong Shan (88.30), and Nei Tong Tian (88.31) is not permitted.
[Use only four of the above six needles at one time. Too many needles will negatively affect the heart. If the patient is strong with a robust constitution, one may be able to use all six needles, but it is better not to run a risk unnecessarily.]
Shi Yin (88.32)
[Translation: Shi, loss, lose; yin, voice]
Indications: Laryngitis, loss of voice, inflammation of the throat
Locating the point: With the patient in supine position, the first point is found in the center of the medial aspect of the knee joint. The second point is 2 cun

< previous page | page_121 | next page >


page_122

< previous page | page_122 | next page >

Page 122
below the first. This is a two point unit. Reaction area of the kidneys and throat. (See Figure 33 above.)
Method of manipulation: Needle 35 fen in depth.
[Some of Dr. Tong's students say that there are three points here, not two. I have not found these points effective for loss of voice.]

< previous page | page_122 | next page >


page_123

< previous page | page_123 | next page >

Page 123
Points on the Head
Points on the Ears
[I do not use the points in this chapter often. Because these points are somewhat difficult to locate exactly, I prefer to use body points instead.]
Er Huan (99.01)
[Translation: Er, ear; Huan, ring]
Indications: Relieves (intoxication from) alcohol, vomiting
Locating the point: In the center of the lobule of the ear. Reaction area of the six bowels. (See Figure 37.)
Method of manipulation: Use a thin fine needle and needle towards the face 11.5 fen in depth (interdermal needle).
[This point is located at the eye point of the ear according to modern auricular acupuncture. When used for the treatment of drunkenness, combine with Su Liao (GV 25) for best effect.]
Mu Er (99.02)
[Translation: Mu, wood; Er, ear]

< previous page | page_123 | next page >


page_124

< previous page | page_124 | next page >

Page 124
Indications: Liver disease, cirrhosis of the liver, enlargement of the liver, liver decline and weakness leading to exhaustion and taxation, chronic strangury or lin bing
Locating the point: Longitudinally 3 fen below the middle transverse branch of the dorsal auricular artery on the dorsal aspect of the ear. Reaction area of the liver. (See Figure 38.)
Method of manipulation: Using a thin fine needle, insert 12 fen.
Figure 37.
Huo Er (99.03)
[Translation: Huo, fire; Er, ear]
Indications: Heart organ decline and weakness with knee pain, pain of the four limbs
Locating the point: At the midpoint of the outer edge of the antihelix. Reaction area of the heart. [This point is located at the knee point in modern auricular therapy.] (See Figure 37.)
Method of manipulation: Using a thin fine needle, insert 12 fen.
Tu Er (99.04)
[Translation: Tu, earth; Er, ear]

< previous page | page_124 | next page >


page_125

< previous page | page_125 | next page >

Page 125
Indications: Decline and weakness of the nerves, excess of red blood cells (i.e., polycythemia), high fever, diabetes mellitus
Locating the point: Located in the concha of the ear. Reaction area of the spleen. [This point is located at the spleen point in modern auricular therapy.] (See Figure 37.)
Method of manipulation: Using a thin fine needle, insert 12 fen.
Jin Er (99.05)
[Translation: Jin, metal, gold; Er, ear]
Figure 38.
Indications: Lung decline and weakness leading to sciatica, abnormal curve of the vertebrae of the lower and upper backs, allergic common cold (i.e., allergic rhinitis)
Locating the point: At the superior outer edge of the eminentia conchae. Reaction area of the lungs. [This point is located at the ear point in modern auricular therapy.] (See Figure 38.)
Method of manipulation: Using a thin fine needle, insert 12 fen.
Shui Er (99.06)
[Translation: Shui, water; Er, ear]

< previous page | page_125 | next page >


page_126

< previous page | page_126 | next page >

Page 126
Indications: Kidney vacuity, bilateral low back pain, abdominal tightness and distention
Locating the point: At the inferior outer edge of the antihelix of the ear. Reaction area of the kidneys. (See Figure 37.)
Method of manipulation: Using a thin fine needle, insert 12 fen.
Er Bei (99.07)
[Translation: Er, ear; Bei, upper back]
Indications: Pharyngitis, inflammation of the throat, throat tumor
Locating the point: Measure longitudinally 3 fen superior to Shui Er (99.06) on the upper posterior area of the ear. Reaction area of the throat. (See Figure 38.)
Method of manipulation: Using a three-edged needle, prick to exit blood.
Er San (99.08)
[Translation: Er, ear; San, three]
Indications: Cholera, one-sided headaches, common cold
Locating the point: These three points are located on the outer edge of the helix of the ear. The upper point is the apex of the helix. The middle point is at the middle of the outer edge of the helix. And the lower point is at the inferior edge of the helix. Reaction area of the lungs and kidneys. (See Figure 38.)
Method of manipulation: Using a three-edged needle, prick to exit blood. Each time, use two points.

< previous page | page_126 | next page >


page_127

< previous page | page_127 | next page >

Page 127
[Another emergency treatment for dehydration due to cholera is to bleed Wei Zhong (B1 40), Zhong Zhu (TH 3), and extra point Tai Yang (M-HN-9).]
Points on the Head
Zheng Hui (1010.01)
[Translation: Zheng, upright, righteous, correct; Hui, meeting]
Indications: Loss of speech due to stroke, hemiplegia, infantile convulsions (literally fright epilepsy), facial paralysis, tremors of the four limbs, general physical weakness, any spasm due to wind, nervous system dysfunction
Locating the point: At the top of the skull at the juncture of the coronal and sagittal sutures. Reaction area of the brain. (See Figure 39.)
Method of manipulation: Needle 13 fen in depth.
[This point is located at Bai Hui (GV 20). Combine with Qian Hui (1010.05) and Hou Hui (1010.06) to augment its effect. I often use this point with Yin Tang (MHN-3).]
Zhou Yuan (1010.02)
[Translation: Zhou, state; Yuan, round]
Indications: Hemiplegia, loss of strength of the four limbs, vacuity weakness, asthma or wheezing, inadequacy of lung function leading to sciatica and upper back pain, hyperactivity

< previous page | page_127 | next page >


page_128

< previous page | page_128 | next page >

Page 128
Locating the point: Horizontally 1.3 cun to the left and right sides of Zheng Hui (1010.01). Reaction area of the lungs. (See Figure 39.)
Method of manipulation: Needle 13 fen in depth.
[This point is located at Tong Tian (B1 7). I use this point for tremor of the arms similar to Parkinson's disease. I needle transversely through and through from this point to Wu Chu (B1 5) bilaterally. This is only done above 78 years old.]
Figure 39.

< previous page | page_128 | next page >


page_129

< previous page | page_129 | next page >

Page 129
Zhou Kun (1010.03)
[Translation: Zhou, state; Kun, elder brother]
Indications: Same as Zhou Yuan (1010.02) above
Locating the point: Longitudinally 1 cun posterior to Zhou Yuan (1010.02). Reaction area of the lungs. (See Figure 39.)
Method of manipulation: Needle 13 fen in depth.
[This point is located at Luo Que (B1 8).]
Zhou Lun (1010.04)
[Translation: Zhou, state; Lun, high mountain]
Indications: Same as Zhou Yuan (1010.02) above
Locating the point: Longitudinally 1.5 cun anterior to Zhou Yuan (1010.02). Reaction area of the lungs. (See Figure 39.)
Method of manipulation: Needle 13 fen in depth.
Note: For a right-sided brain tumor, use the left point. For the left, use the right.
[This point is located at Cheng Guan (B1 6). One can tell if the tumor is on the left or right sides of the brain by looking at the eyeballs. If the right eyeball bulges, the tumor is on the right. If the left eyeball bulges, the tumor is on the left. Use Zhou Kun (1010.03) and Zhou Lun together to reinforce their efficacy.]

< previous page | page_129 | next page >


page_130

< previous page | page_130 | next page >

Page 130
Qian Hui (1010.05)
[Translation: Qian, in front; Hui, meeting]
Indications: Dizziness, flowery vision, brain distention, decline and weakness of the nerves
Locating the point: Longitudinally 1.5 cun anterior to Zheng Hui (1010.01). Reaction area of the brain. (See Figure 41.)
Method of manipulation: Needle 13 fen in depth.
[This point is located at Qian Ding (GV 21). It is often combined with Hou Hui (1010.06) and Zheng Hui (1010.01). If someone is unconscious, needling this point can revive the patient.]
Hou Hui (1010.06)
[Translation: Hou, behind; Hui, meeting]
Indications: Bone tuberculosis, headache (mild), dizziness, upper back vertebral bone pain (from the 12th thoracic to the second lumbar vertebra), cerebrovascular disease, loss of speech due to windstroke, hemiplegia, nerve paralysis
Locating the point: Longitudinally 1.6 cun posterior to Zheng Hui (1010.01). Reaction area of the brain and spine. (See Figure 40.)
Method of manipulation: Needle 13 fen in depth.
[This point is located at Hou Ding (GV 19). Combine with Zheng Hui (1010.01) for lumbosacral and tailbone pain. To tranquilize the spirit and free the channels, combine with Zheng Hui (1010.01), Zhou Yuan (1010.02), Zhou Kun (1010.03),

< previous page | page_130 | next page >


page_131

< previous page | page_131 | next page >

Page 131
Zhou Lun (1010.04), Qian Hui (1010.05), and Hou Hui (1010.06). This also treats all wind diseases.]
Figure 40.

< previous page | page_131 | next page >


page_132

< previous page | page_132 | next page >

Page 132
Zong Shu (1010.07)
[Translation: Zong, all; Shu, pivot]
Indications: Vomiting, restlessness of the six bowels, headache, decline and weakness of the heart organ, cholera, neck pain
Locating the point: Longitudinally 8 fen superior to the posterior hairline along the sagittal midline. Reaction area of the dan tian. (See Figure 40.)
Method of manipulation: Needle 12 fen in depth. Use of a three-edged needle to bleed is even more effective. [Insert 3 fen for aphasia.
This point is located at Feng Fu (GV 16).
Bleeding this point can stop nausea and vomiting and tranquilizes the hollow bowels. One can also use qua sha to turn the skin in this area black and blue instead of bleeding. Too deep insertion at this point can cause paralysis.
In old China, if there was a crazy person running around naked menacing people with knives or clubs, three of four men might be necessary to catch such a person and hold them down. Then a thick iron needle like a shoe-maker's awl would be inserted at Feng Fu to intentionally paralyze the person. If the wound was not too deep, this paralysis was only temporary. But sometimes, because the mad person would be thrashing around, the needle would penetrate too deeply and the person would be paralyzed for life.]
Zhen Jing (1010.08)
[Translation: Zhen, repress, settle; Jing, quiet]
Indications: Mental disorders, tremors of the four limbs, both thighs sore, paralysis of the four limbs, loss of sleep, infantile fright convulsions

< previous page | page_132 | next page >


page_133

< previous page | page_133 | next page >

Page 133
Locating the point: Longitudinally 3 fen superior to the midpoint between the two eyebrows. Reaction area of the brain. (See Figure 41.)
Method of manipulation: Needle 12 fen in depth, needling from above to below (i.e., towards the nose). [One can also use the prompt prick method.]
Note: This point should be used together with Zheng Hui (1010.01).
[This point is located at extra point Yin Tang (M-HN-3). For severe cases, this point may be bled.]
Shang Li (1010.09)
[Translation: Shang, upper, above; Li, ''mile"]
Indications: Vertigo, headache
Locating the point: Longitudinally 2 fen superior to the medial end of the eyebrow. Reaction area of the lungs and eyes. (See Figure 41.)
Method of manipulation: Using an interdermal needle, insert 12 fen in depth.
[This point is located at Zan Zhu (B1 2). One may also bleed this point.]
Si Fu Er (1010.10)
[Translation: Si, four; Fu, bowels; Er, two, second]
Indications: Lower abdominal distention, vertigo, headache
Locating the point: Longitudinally 2 fen superior to the center of the eyebrow. Reaction area of the lungs and eyes. (See Figure 41.)

< previous page | page_133 | next page >


page_134

< previous page | page_134 | next page >

Page 134
Method of manipulation: Using an interdermal needle, insert 12 fen in depth.
[This point is located at extra point Yu Yao (M-HN-6). This point is a first aid point for headaches. It is not used for the treatment of chronic headaches.]
Figure 41.

< previous page | page_134 | next page >


page_135

< previous page | page_135 | next page >

Page 135
Si Fu Yi (1010.11)
[Translation: Si, four; Fu, bowels; Yi, first, one]
Indications: Same as Si Fu Er (1010.10) above
Locating the point: Longitudinally 2 fen superior to the lateral ends of the eyebrows. Reaction area of the eyes and lungs. (See Figure 41.)
Method of manipulation: Using an interdermal needle, insert 12 fen in depth.
Note: Si Fu Yi (1010.11), Si Fu Er (1010.10), and Shang Li (1010.09), these three points can be pricked and bled together for the treatment of acute headache.
[This point is located at Si Zhu Kong (Th 23). Some women who take hormones may severely bruise if the above several points are bled. Such women typically have visible blood vessels under their skin. One should be careful about bleeding such women.]
Zheng Ben (1010.12)
[Translation: Zheng, righteous, upright, correct; Ben, root]
Indications: Allergic rhinitis, treats psychosis (seeing devils)
Locating the point: At the tip of the nose. Reaction area of the lungs. (See Figure 41.)
Method of manipulation: Needle 12 fen in depth.
Note: Using a three-edged needle to prick and exit blood is even better. For decline of brain power and lung weakness, it is appropriate to needle this point with supplementation.

< previous page | page_135 | next page >


page_136

< previous page | page_136 | next page >

Page 136
[This point is located at Su Liao (GV 25). It is usually better to use a three-edged needle to bleed. A small needle at this point can supplement the lungs in order to improve poor memory and mental capacity.]
Ma Jin Shui (1010.13)
[Translation: Ma, horse; Jin, gold; Shui, water]
Indications: Kidney stones, wrenched lower back, kidney organ inflammation, nasal inflammation, cha qi (i.e., a feeling of pain in the chest when breathing)
Locating the point: In the hollow just inferior to the zygomatic arch of the maxilla. Reaction area of the kidneys and lungs. (See Figure 41.)
Method of manipulation: Needle 13 fen in depth.
Note: If immediately after insertion pain is relieved, the location and insertion are correct. Otherwise the insertion is wrong. [Also, if blood comes out upon withdrawal of the needle, the insertion was wrong. The technique of using this point is not so easy.
This point is located at Quan Liao (SI 18).]
Ma Kuai Shui (1010.14)
[Translation: Ma, horse; Kuai, fast; Shui, water]
Indications: Bladder stones, bladder inflammation, frequent urination, low and upper back vertebral pain, nasal inflammation
Locating the point: Longitudinally 4 fen inferior to Ma Jin Shui (1010.13). Reaction area of the kidneys and bladder. (See Figure 41.)

< previous page | page_136 | next page >


page_137

< previous page | page_137 | next page >

Page 137
Method of manipulation: Needle 13 fen in depth.
[This point and the point above it treat kidney/lung problems. The kidneys and lungs work together as a pair in terms of water metabolism. If the lungs are functioning correctly, one can hold their urine without any trouble. If the lungs are weak in the elderly, this may lead to incontinence when they laugh, sneeze, or cough. Such incontinence is not a kidney/bladder problem but a lung problem. One should supplement the lungs by supplementing the spleen and stomach.]
Fu Kuai (1010.15)
[Translation: Fu, bowels; Kuai, fast]
Indications: Abdominal distention, abdominal aching and pain, shan qi
Locating the point: Horizontally 5 fen lateral from the inferior lateral edge of the wings of the nose. Reaction area of the kidneys and the six bowels. (See Figure 41.)
Method of manipulation: Needle 13 fen in depth.
[This point is located at Ying Xiang (LI 20).]
Liu Kuai (1101.16)
[Translation: Liu, six; Kuai, fast]
Indications: Stones stuck in the urethra, inflammation of the urethra

< previous page | page_137 | next page >


page_138

< previous page | page_138 | next page >

Page 138
Locating the point: Horizontally 1.4 cun lateral to Ren Zhong (GV 26). Reaction area of the fen mi or endocrine glands.1 (See Figure 42.)
Method of manipulation: Needle 13 fen in depth.
Note: Use Liu Kuai (1010.16) together with Ma Kuai Shui (1010.14) for the treatment of stones stuck in the urethra.
Qi Kuai (1010.17)
[Translation: Qi, seven; Kuai, fast]
Indications: Facial paralysis, lung vacuity and weakness, stones stuck in the urethra
Locating the point: Horizontally 5 fen lateral to the corner of the mouth. Reaction area of the lungs. (See Figure 42.)
Method of manipulation: Needling from the corner of the mouth towards the outside (or laterally), insert 5 fen to 1.5 cun in depth.
Note: For right-sided facial paralysis, treat the left side. For left-sided facial paralysis, treat the right side.
[This point is located at Di Cang (St 4).]
However, this may be a misprint for mi niao qi guan or urinary organs. This would make more sense in this context. This same note applies to the several references to the reaction area of the endocrine glands which appear below and all also have to do with urinary function.

< previous page | page_138 | next page >


page_139

< previous page | page_139 | next page >

Page 139
Mu Zhi (1010.18)
[Translation: Mu, wood; Zhi, branch]
Indications: Liver vacuity, gallbladder vacuity, stones stuck in the gallbladder, night-crying in children, [all gallbladder disease
If a person is resting quietly and they are startled by a small noise or if a baby is sleeping and is awakened to cry by a small noise, this signifies gallbladder vacuity. In this case, the bile does not fill the gallbladder.]
Locating the point: Longitudinally 1 cun superior and 6 fen lateral from Ma Jin Shui (1010.13). Reaction area of the liver and gallbladder. (See Figure 42.)
Method of manipulation: Needle 13 fen in depth.
[This point is located at Xia Guan (St 7).]
Shui Tong (1010.19)
[Translation: Shui, water; Tong, passing through]
Indications: Kidney organ dysfunction rheumatic disease, inadequacy of kidney function exhaustion and taxation, dizziness, flowery vision, kidney vacuity, low back pain, wrenching of the low back, cha qi
Locating the point: Longitudinally 4 fen inferior to the corner of the mouth. Reaction area of the kidneys. (See Figure 42.)
Method of manipulation: Needling from the inside towards the outside (i.e., from medial to lateral), insert 15 fen in depth.

< previous page | page_139 | next page >


page_140

< previous page | page_140 | next page >

Page 140
Shui Jin (1010.20)
[Translation: Shui, water; Jin, metal, gold]
Indications: Same as Shui Tong (1010.19) above [plus asthma, cough, dyspnea, abdominal distention, vomiting, diarrhea, and dry cholera]
Figure 42.

< previous page | page_140 | next page >


page_141

< previous page | page_141 | next page >

Page 141
Locating the point: Horizontally 5 fen medial to Shui Tong (1010.19). Reaction area of the kidneys. (See Figure 42.)
Method of manipulation: Needling from inside to outside, insert 15 fen in depth.
Note: Shui Tong (1010.19) and Shui Jin (1010.20), used together, mainly treat kidney vacuity.
[If this point is indicated, one can usually find a darkened area at the location of this point. Needle this dark area. If the skin is darkened in this location, needling here can effectively treat a variety of diseases. I use this point and the one above quite frequently.
Shui Tong and Shui Jin treat joint pain due to kidney vacuity. In this case, the kidneys are not adequately secreting a kind of acid which then deposits in the joints as crystals. One can tell arthritis is due to kidney vacuity by blackness of darkness of the chin. These points also treat kidney weakness fatigue. In this case, the skin under the eyes will be dark and there will be dizziness, blurred vision, low back pain, etc.
These two points used together can also make people breathe more deeply. Some people breathe very shallowly. This means the kidneys do not grasp the qi sent down by the lungs. This leads to further weakness of the kidneys. Other symptoms include cough, asthma, hiccups, vomiting, and lower abdominal bloating.
According to Dr. Tong, if the kidney weakness is severe, one will find a greenish or darkish vein under the chin. If one needles through this, it will bleed upon withdrawal of the needle. It may also cause this area to be black and blue for a few days. If the disease is not so severe, needling this point will not result in bleeding or bruising.
Case history: An MD came to my office at 6 AM one day. That morning, while putting on his shoes, his back went into spasm. I needled these four points and had him walk around, twisting his back, lifting his legs, and trying to mobilize his back as much as possible. After the treatment, he returned home and took a short

< previous page | page_141 | next page >


page_142

< previous page | page_142 | next page >

Page 142
nap. At 10 AM that same morning, he went to his office and saw patients all day as usual. This doctor reported to me that when this had happened to him before, if he took very strong medicine for such back spasms, he had to stay in bed for 3 days and then would have side effects of headache and stomachache. If he took a lower dose so as not to have these side effects, he would typically have to remain in bed for 7 days. When using these points to treat twisted back or back spasm, it is best to treat on the day it happens.
Long-term asthmatics due to kidney weakness also tend to have a greenish, darkish facial complexion. Using these two points, Shui Tong and Shui Jin, to treat this condition, these patients' facial complexions become lighter and lighter.]
Yu Huo (1010.21)
[Translation: Yu, jade; Huo, fire]
Indications: Heart channel sciatica, shoulder and upper arm pain, pain of the four limbs, knee pain, maxillary pain, mandibular pain
Locating the point: At the infraorbital foramen of the maxilla. Reaction area of the heart and liver. (See Figure 42.) [Same location as Si Bai (St. 2)]
Method of manipulation: Needle 13 fen in depth.
Bi Yi (1010.22)
[Translation: Bi, nose; Yi, wing]
Indications: Shoulder soreness/bone pain, dizziness, flowery vision, various types of nerve pain due to kidney vacuity, hemiplegia, bone pain of the four limbs, facial paralysis, tongue pain, tongue stiffness and rigidity, one-sided headache, pharyngitis, [supraorbital margin pain]

< previous page | page_142 | next page >


page_143

< previous page | page_143 | next page >

Page 143
Locating the point: In the depression superior to the alae of the nose. Reaction area of the lungs, kidneys, and spleen. (See Figure 42.)
Method of manipulation: Needle 12 fen in depth.
[Bi Yi (1010.22) and Yu Huo (1010.21) are major points for quieting pain. Yu Huo treats all pain due to blood stasis, blood vacuity, and blood desertion. Bi Yi treats pain due to qi vacuity, qi desertion, and qi congestion. It also clears the brain, relieves fatigue, and clears the mind.
Some patients suffer from tongue tightness and stiffness. Due to overwork, a quick temper, and suppressed anger, qi may congest in the supraorbital bone. If the patient pushes him/herself and never rests, they may tighten their jaws. After some time, such physical and emotional stress may weaken the heart. Because the tongue is the portal of the heart, the tongue may become tight or stiff.]
Zhou Huo (1010.23)
[Translation: Zhou, state; Huo, fire]
Indications: Heart palpitations, phlegm obstructing the portals of the heart organ function, lack of strength of the four limbs plus low back pain [i.e., kidney yin vacuity]
Locating the point: Longitudinally 1.5 cun superior to the tip of the ear. Reaction area of the heart. (See Figure 39 above.)
Method of manipulation: Needle 13 fen in depth.
Zhou Jin (1010.24)
[Translation: Zhou, state; Jin, metal, gold]

< previous page | page_143 | next page >


page_144

< previous page | page_144 | next page >

Page 144
Indications: Lung channel low back pain, sciatica plus feng shi bing or rheumatic disease
Locating the point: Horizontally 1 cun posterior to Zhou Huo (1010.23). Reaction area of the lungs. (See Figure 39 above.)
Method of manipulation: Needle 13 fen in depth.
[This point is not so easy to locate, so I do not use it often.]
Zhou Shui (1010.25)
[Translation: Zhou, state; Shui, water]
Indications: Lower and upper back vertebral pain, lower limb numbness or paralysis, lack of strength of the nerves
Locating the point: On the sagittal midline on the back of the head, the first point is located at the external occipital protuberance. The second point is located 8 fen above the first. This is a two-point unit. Reaction area of the kidneys. (See Figure 40 above.)
Method of manipulation: Needle 13 fen in depth.
[I use these points quite often to treat lower back pain. While the needles are in place, I have the patient mobilize their lower back. The treatment should continue until their pain or numbness is relieved.
I also often use Hua Gu San (55.04) and Hua Gu Si (55.05) for the treatment of lower back pain. While these needles are in place, the patient can also mobilize their lower back similar to the above. These two points are even more powerful than Zhou Shui.]

< previous page | page_144 | next page >


page_145

< previous page | page_145 | next page >

Page 145
Points on the Neck & Trunk
Points on the Dorsal Trunk
[The location of Dr. Tong's points on the back are not easy to describe. It is best not to needle these points but only bleed them. All these points are shown on Figure 43 below.]
Fen Zhi Shang (DT.01)
[Translation: Fen, divide, separate; Zhi, branch; Shang, upper, above]
Indications: Rabies, centipede or scorpion bite, poisoning by gas, food poisoning, drug poisoning, body odor, halitosis, diabetes mellitus, pain with urination, bloody lin or strangury, itching of the entire body
Locating the point: Longitudinally 1 cun inferior to the acromion process of the shoulder, just below the inferior edge of the superior lateral angle of the scapula. Reaction area of the endocrine glands. (See Figure 43.)
Method of manipulation: Needle 11.5 cun in depth.
Fen Zhi Xia (DT.02)
[Translation: Fen, divide, separate; Zhi, branch; Xia, below]

< previous page | page_145 | next page >


page_146

< previous page | page_146 | next page >

Page 146
Figure 43.
Indications: Same as Fen Zhi Shang (DT.01) above plus breast inflammation
Locating the point: Longitudinally 1.5 cun inferior and 5 fen medial to Fen Zhi Shang (DT.01). Reaction area of the endocrine glands, lungs, and breast. (See Figure 43.)
Method of manipulation: Needle 5 fen to 1 cun in depth.

< previous page | page_146 | next page >


page_147

< previous page | page_147 | next page >

Page 147
Note: This point is normally used together with Fen Zhi Xia (DT.01). [These two points, Fen Zhi Shang and Fen Zhi Xia are very important points for detoxification.
Case history: I once had a student whose dog ran into the woods where there was poison oak. When the dog returned home, this woman petted the dog and then touched her face. Within two hours, her face completely swelled up and became red and itchy. She came to class and was lying down on the classroom table. I needled these two points bilaterally. After the class, I was able to recognize her nose and eyes. These points are useful for any kind of toxic or poisonous reaction. One can also cup over this area. In that case, the bruises will be much darker than other places, if there are significant toxins in the body.]
Qi Xing (DT.03)
[Translation: Qi, seven; Xing, stars]
Indications: Vomiting (the five organs not calm), common cold headache, high fever in children, other pediatric disease due to wind
Locating the point: This is a group of seven points. The first point, Zong Shu (1), is located 1 cun above the middle of the posterior hairline in the depression directly below the occipital protuberance. The second point, Shi Shu (2), is located longitudinally 1 cun inferior to the first. The third point, Shi Shu (3), is located 2 cun inferior to the second point. The fourth point, Chi Yu (4), is located 8 fen lateral and 8 fen inferior to the second point. The fifth point, Shi Yu (5), is located 1 cun inferior to the fourth point. [Because points 4 and 5 are bilateral, this makes a total of seven points in all.] Zong Shu (1), Shi Shu (2), and Shi Shu (3) are the reaction area of the brain. Chi Yu (4) and Shi Yu (5) are the reaction area of the lungs. (See Figure 43.)
Method of manipulation: Using a three-edged needle, bleed Zong Shu (1), Shi Shu (2), and Shi Shu (3). These three are the main points. The other two are adjunctive or auxiliary.

< previous page | page_147 | next page >


page_148

< previous page | page_148 | next page >

Page 148
Caution: Avoid deep bleeding puncture of children which may cause deafness and aphasia.
[Q Xing (DT.03) includes Feng Fu (GV 16) and Ya Men (GV 15). One can also use only these two points.]
Figure 44.

< previous page | page_148 | next page >


page_149

< previous page | page_149 | next page >

Page 149
Wu Ling (DT.04)
[Translation: Wu, five; Ling, mountain ranges]
Indications: High blood pressure, severe common cold, high fever, acute headache leading to dizziness, headache, high blood pressure leading to paralysis of the hands and feet, hemiplegia, yang cholera, yin cholera, vomiting associated with various diseases, low back pain due to arteriosclerosis, liver cholera, yin and yang cholera, acute stomach pain
Locating the point: The following points are arranged into five longitudinal lines on the back. (See Figure 44.)
1st line: Beginning from below C7 and descending to T10, each vertebral segment consists of one point in the following order: An Chuan (I), Jiang Kou (II), Huo Chu (III), Huo Yun (IV), Huo Jiang (V), Huo Ming (VI), Huo Xiao (VII), Huo Men (VIII), Tu Yue (IX), Tu Xie (X), and Tu Ke (XI). (See Figure 44.)
2nd line: Starting parallel to An Chuan (I), 4 finger widths laterallly and every 1 cun below that is a point. Thus, Jin Tang (XXII) Jin Be (XXIII), Jin Tou (XXIV), Jin J (XXV), Jin Ling (XXVI), Huo Jin (XXVII) Mu Tong (XXVIII), Mu Tu (XXIX), and Mu Mei (XXX). The points on this line are bilaterally symmetrical. (See Figure 44.)
3rd line: Beginning parallel to Jin Bei (XXIII), 4 finger widths lateral to the second line and every 1 cun below is a point. Thus, Jin Zhi (XXXVII), Jin Jing (XXXVIII), Jin Shen (XXXIX), Mu Yuan (XL), Mu Ta (XLI), Mu Ju (XLII), and Mu Song (XLIII). The points on this line are bilaterally symmetrical. (See Figure 44.)
[One line on the midline and two bilaterally symmetrical lines lateral to that makes a total of five lines of points or five mountain ranges. These two lateral lines are 3 cun and 6 cun lateral to the midline or 4 and 8 finger widths respectively. As we will see below, there is another bilaterally symmetrical line of points inside or medial to these at 1.5 cun or 2 finger widths laterally from below the spinous processes. Unless one understands that, the above locations are confusing.]

< previous page | page_149 | next page >


page_150

< previous page | page_150 | next page >

Page 150
Huo means fire, so from Huo Chu (III) to Huo Men (VIII) is the reaction area of the heart. Tu means earth, so from Tu Yue (IX) to Tu Ke (X) is the reaction area of the spleen. From Jin Tang (XXII) to Huo Jin (XXVII) is the confluent reaction area of the heart and lungs. From left Huo Jin (XXVII) to Mu Mei (XXX) is the reaction area of the lungs. From right Huo Jin (XXVII) to Mu Mei (XXX) is the reaction area of the liver (mu means wood). Jin means metal, so from Jin Jing (XXXVIII) to Jin Shen (XXXIX) is the reaction area of the lungs. From left Jin Shen (XXXIX) to Mu Song (XLIII) is the confluent reaction area of the lungs and spleen. From right Jin Shen (XXXIX) to Mu Song (XLIII) is the confluent reaction area of the liver and lungs. (See Figures 44.)
Method of manipulation: Using a three-edged needle, prick to exit blood.
Caution: When pricking the points on the dorsal trunk, wipe with alcohol to clean the area first. Then use the thumb to press the point before bleeding.
Shuang Feng (DT.05)
[Translation: Shuang, pair; Feng, phoenix]
Indications: Hand pain, foot pain, hands numb, feet numb, arteriosclerosis of the hands and feet
Locating the point: Horizontally 2 finger widths or 1.5 cun lateral from T2 is Huo Feng (XLIV). Then below this, every inch is a point. Thus, Huo Ju (XLV), Huo Miao (XLVI), Huo Chao (XLVII), Huo Cheng (XLVIII), Huo Hua (XLVIX), and Huo Mi (L). Reaction area of the blood circulation. (See Figure 45.)
Method of manipulation: Use of three-edged needle to exit blood.
[These points are bilaterally symmetrical, seven to a line for a total of fourteen points in all.]

< previous page | page_150 | next page >


page_151

< previous page | page_151 | next page >

Page 151
Figure 45.

< previous page | page_151 | next page >


page_152

< previous page | page_152 | next page >

Page 152
Jiu Hou (DT.06)
[Translation: Jiu, nine; Hou, monkeys]
Indications: Circulatory diseases due to heat or sunstroke
Locating the point: Same as Huo Feng (XIV), Huo Ju (XLV), Huo Miao (XLVI), Jin Tang (XXII), Jin Bei (XXIII), Jin Tou (XXIV), Jin Ji (XXV), Jin Zhi (XXXVII), Jin Jing (XXXVIII) above. Reaction area of the heart and lungs. (See Figures 45, DT.05)
Method of manipulation: Use a three-edged needle to exit blood.
[The locations of these points are the same as Feng Men (B1 12), Fei Shu (B1 13), Jue Yin Shu (B1 14), Fu Fen (B1 41), Po Hu (B1 42), and Gao Huang Shu (B1 43).]
San Jin (DT.07)
[Translation: San, three; Jin, metal, gold]
Indications: Knee pain
Locating the point: Same as Jin Tou (XXIV), Jin Chi (XXV), Jin Ling (XXVI). This is a three-point unit. Confluent reaction area of the heart and liver. (See Figure 44, DT.04)
Method of manipulation: Use a three-edged needle to exit blood. For right-sided pain, use the right point. For left-sided pain, use the left point. For bilateral foot pain, use both points simultaneously.
[These points are located at Fu Fen (B1 41), Po Hu (B1 42), and Gao Huang Shu (B1 43). I use these points to treat knee pain in the elderly if they cannot bend down.

< previous page | page_152 | next page >


page_153

< previous page | page_153 | next page >

Page 153
Case history: Once when I was in China, I went to a hospital. There I met an old man who had been being treated for knee pain for over 9 years. Especially in the winter, this man could not stand up due to knee pain. He had been treated over and over again at Zu San Li (St 36), Yang Ling Quan (GB 34), Xi Yan (St 35), etc. with no result. I bled Gao Huang Shu (B1 43) and cupped this point. After the treatment was over, this old man stood up and announced that this was the first time in nine years he had been able to stand without knee pain.
The director of the ward said, in a very sour tone of voice, to one of the attending acupuncturists that they did not treat like this. Whether my treatment was right or wrong, however, should only be judged by the patient's relief.]
Jing Zhi (DT.08)
[Translation: Jing, essence; Zhi, branch]
Indications: Lower leg tight and distended, lower leg pain
Locating the point: Same as Jin Jing (XXXVIII) and Jin Zhi (XXXVII). Reaction area of the lungs and kidneys. (See Figure 44, DT.04)
Method of manipulation: Use a three-edged needle to exit blood.
[Lower leg distention can be difficult to treat. However, bleeding this point can sometimes relieve this.]
Jin Lin (DT.09)
[Translation: Jin, gold; Lin, forest]
Indications: Sciatica due to arteriosclerosis

< previous page | page_153 | next page >


page_154

< previous page | page_154 | next page >

Page 154
Locating the point: Same as Jin Shen (XXXIX), Mu Yuan (XL), and Mu Tai (XLI). Reaction area of the lungs. The right point is the confluent reaction area of the liver and kidneys. The left side is the confluent reaction area of the spleen and kidneys. (See Figure 44, DT.04)
Method of manipulation: Use a three-edged needle to bleed.
Ding Zhu (DT.10)
[Translation: Ding, top; Zhu, pillar]
Indications: Low back pain due to arteriosclerosis, wrenching of the low back, cha qi
Locating the point: Same as Jin Chi (XXV), Jin Ling (XXVI), Huo Jin (XXVII), Mu Tu (XXIX), Mu Teng (XXVIII), Jin Shen (XXXIX), Mu Mei (XXX), Mu Yuan (XL), Mu Tai (XLI), Mu Ju (XLII), Mu Song (XLIII) above. Left side is the confluent reaction area of the heart, liver, and spleen. Right side is the confluent reaction area of the heart, liver, and lungs. (See Figures 44, DT.04)
Method of manipulation: Use a three-edged needle to bleed.
[I do use these points but do not use so many. Personally, I prefer to bleed Zhong Zhu (TH 3) and/or Wei Zhong (B1 40). This gives me good, fast results. If the case is more severe, then I use several of the above points.]
Hou Xin (DT.11)
[Translation: Hou, after, behind; Xin, heart]

< previous page | page_154 | next page >


page_155

< previous page | page_155 | next page >

Page 155
Locating the point: Same as Huo Yun (IV), Huo Chang (V), Huo Ming (VI), Huo Xiao (VII), Huo Men (VIII), Tu Yue (IX), Huo Miao (XLVI), Huo Chao (XLVII), Huo Cheng (XLVIII), Huo Hua (XLIX), Jin Chi (XV), Jin Ling (XXVI), Huo Jin (XXVII), bilaterally, a total of thirteen points. Reaction area of the heart. (See Figure 43, 44, DT.04, Figure 45, DT.05)
Method of manipulation: Use a three-edged needle to bleed.
[These points are for the treatment of severe toxic heat. If one does qua sha on the back, at each pimple, one may express a white hair. This is called goat's hair. These points also treat ding or a kind of severe boils which are potentially lethal. Nowadays, we have antibiotics to treat these kinds of diseases and also one does not see much of this in the West.
Whenever there are purple spots on the back or black spots if even more severe, quickly bleed and pull the hair out. mostly this is for rural use in the countryside of China.]
Gan Mao San (DT.12) [image] -
[Translation: Gan Mao, common cold; San, three]
Indications: Severe common cold
Locating the point: Same as An Quan (I) and Jin Tou (XXIV). An Quan is the reaction area of the spine and the four limbs. Jin Tou is the reaction area of the heart organ. (See Figure 44, DT.04)
Method of manipulation: Using a thin needle, insert under the skin obliquely.

< previous page | page_155 | next page >


page_156

< previous page | page_156 | next page >

Page 156
[An Quan is located at Da Zhui (GV 14) and Jin Tou is located at Gao Huang Shu (B1 43).
For severe gan mao or common cold, I prefer to bleed Shang Xing (GV 23). With fever, I bleed Zhong Zhu (TH 3). If there is body pain, I bleed Wei Zhong (B1 40). This approach is simpler and easier to use quickly.]
Shui Zhong (DT.13)
[Translation: Shui, water; Zhong, center, within]
Indications: Kidney vacuity, kidney organ inflammation, women's menstrual irregularity, constipation, thirst, lower and upper back vertebral pain
Locating the point: Located 1.5 cun lateral to the inferior edge of the first lumbar vertebra. Reaction area of the kidneys. (See Figure 45.)
Method of manipulation: Needle 8 fen to 1 cun in depth.
[This point is located at San Jiao Shu (B1 22).]
Shui Fu (DT.14)
[Translation: Shui, water; Fu, prefecture]
Indications: Upper back vertebral pain with inability to bend forward and back, women's menstrual irregularity, kidney vacuity, kidney organ inflammation, thirst, constipation, intestinal inflammation, loss of sleep, premature ejaculation, impotence, headache, diabetes mellitus, wrenched lower back, cha qi, dizziness, flowery vision, low back soreness and upper back pain, acute inflammation of the kidneys, stones stuck in the bladder, urination not free flowing, non-descent of dead fetus

< previous page | page_156 | next page >


page_157

< previous page | page_157 | next page >

Page 157
Locating the point: Located 1.5 cun lateral to the inferior edge of the second lumbar vertebra. Reaction area of the kidneys. (See Figure 45.)
Method of manipulation: Needle 8 fen to 1 cun in depth.
[This point is located at Shen Shu (BI 23).]
San Jiang (DT.15)
[Translation: San, three; Jiang, large rivers]
Indications: Amenorrhea, uterine inflammation, intestinal inflammation, wrenched lower back, cha qi, acute intestinal inflammation
Locating the point: These points are located along three longitudinal lines.
The first line along the midline of the back is comprised of Fen Xian (XII), Shui Fen (XIII), Shui Cheng (XIV), Shui Guan (XV), Liu Zong (XVI), Feng Chao (XVII), and Zhu Chao (XVIII). These points are located below the spinous processes of vertebrae L1 to S2 respectively. (See Figure 45.)
The lateral lines (one on the right and the other on the left) are comprised of Liu Wan (XXXI), Liu Man (XXXII), Liu Dao (XXXIII), Hua Chao (XXXIV), Huan Chao (XXXV), and He Chao (XXXVI). These points are located 4 finger widths lateral to the original six points respectively. (See Figure 45.)
Reaction area of the kidneys and the six fu bowels.
Method of manipulation: Use a three-edged needle to exit blood.

< previous page | page_157 | next page >


page_158

< previous page | page_158 | next page >

Page 158
Shuang He (DT.16)
[Translation: Shuang, double, pair; He, rivers]
Indications: Hand and upper arm pain, shoulder and upper back pain
Locating the point: Same as Liu Wan (XXXI) through He Chao (XXXVI) above. Reaction area of the kidneys and the six fu bowels. (See Figure 45, DT.15)
Method of manipulation: Use a three-edged needle to exit blood.
Note: If black blood exits, this will be effective. If red blood exits, this will be less effective.
Chong Xiao (DT.17)
[Translation: Chong, up-shooting, up-thrusting; Xiao, heaven]
Indications: Cerebellar pain, cerebellar tightness and distention, neck bone distention and pain
Locating the point: Miao Chao (XIX) is inferior to the S3. Shang Tui (XX) is inferior to S4. Shang Gao (XXI) is inferior to S5. This is a three-point unit. Reaction area of the cerebellum. (See Figure 45, DT.15)
Method of manipulation: Use a three-edged needle to exit blood.
[Case history: Once one of my students called me to ask my opinion about a case. The patient was suffering from a severe occipital headache. Zheng Jin (77.01) had not produced any result. I hung up the phone without giving her any advice. Then, when I was treating my own patients, I suddenly got an idea. I called her back and told her to treat Chong Xiao. My student did this, and it immediately

< previous page | page_158 | next page >


page_159

< previous page | page_159 | next page >

Page 159
relieved this patient's exceedingly severe occipital headache. Neither I nor my student have ever been able to forget this incident.]
Points on the Ventral Trunk
Hou E Jiu (VT.01)
[Translation: Hou, throat; E, moth; Jiu, nine]
Indications: Sore throat, throat pain, thyroiditis, phlegm accumulating in the throat which will not exit
Locating the point: The center point is located over the thyroid cartilage. This is flanked by a point to each side 1.5 cun lateral. The upper three points are 1 cun superior and 1.5 cun laterally to each side. The lower three points are 1.5 cun inferior and 1.5 cun lateral to each side. This is a nine-point unit. Reaction area of the lungs. (See Figure 46.)
Method of manipulation: Use a three-edged needle to bleed.
[This is an emergency treatment. When bleeding these points, pull up the skin. Do not injure the sinews or cartilage.]
Shi Er Hou (VT.02)
[Translation: Shi Er, twelve; Hou, monkeys]
Indications: Typhoid fever, asthma due to arteriosclerosis, liver cholera, [severe common cold, scarlet fever]

< previous page | page_159 | next page >


page_160

< previous page | page_160 | next page >

Page 160
Locating the point: There are two lines of points inferior to the clavicle. The first line is 1.3 cun inferior to the clavicle. The second line is 2.8 cun inferior. Each line is made up of three points, one in the middle and one 1.5 cun to either side. There are six points to a side for a total of twelve points. Reaction area of the lungs. (See Figure 46.)
Method of manipulation: Use a three-edged needle to exit blood.
Jin Wu (VT.03)
[Translation: Jin, gold, metal; Wu, five]
Indications: Liver cholera, indigestion (stomach distention), flank pain, bronchi not normally (free-flowing), various types of heatstroke and cholera, [any kind of toxic heat condition]
Locating the point: This line of points is located along the midline of the sternum. The first point, Jin Gan is located in the depression between the manubrium sterni and the body of the sternum. The remaining points are Jin Yin, Jin Yang, Jin Chuan, and Jin Jiao. Each of these is 1 cun inferior to the previous one. Reaction area of the heart spirit and trachea/bronchi. (See Figure 47.)
Method of manipulation: Use a three-edged needle to exit blood.
Wei Mao Qi (VT.04)
[Translation: Wei, stomach; Mao, hair; Qi, seven]
Indications: Stomach pain, various types of cholera, heart palpitations, gastric hemorrhage, heatstroke, [toxic heat conditions]

< previous page | page_160 | next page >


page_161

< previous page | page_161 | next page >

Page 161
Locating the point: These seven points are located along three lines. (See Figure 46.)
Median line: The uppermost point is located just inferior to the tip of the xiphoid process. The other two points on this line are located 1 and 2 cun inferior.
Lateral lines: these two points are located 2 cun lateral from the lower two points on the median line. Reaction area of the heart and stomach.
Method of manipulation: Use a three-edged needle to exit blood.
Fu Chao Er Shi San (VT.05)
[Translation: Fu, bowels; Chao, nest; Er Shi San, twenty-three]
Indications: Intestinal inflammation, uterine inflammation, kidney inflammation, kidney pain, navel pain, [periumbilical pain]
Locating the point: These twenty-three points are located on the abdomen in a rectangular pattern. The distance between each two points is 1 cun, except at the navel [where there is no point. Begin locating these points by measuring 1 cun above and below the navel and 1 cun to the right and left. From the superior point, measure 1 cun directly up the midline to find a point. From the inferior point, measure 1, 2, 3, and 4 cun downwards to find points. From the lateral points beside the navel, measure 1 cun superior to find another point and 1 and 2 cun inferior to find another two points. Then measure 1 cun further lateral from the resulting four points to find the farthest lateral line of four points.] (See Figure 47.)
Method of manipulation: Use a three-edged needle to exit blood.

< previous page | page_161 | next page >


page_162

< previous page | page_162 | next page >

Page 162
Figure 46.

< previous page | page_162 | next page >


page_163

< previous page | page_163 | next page >

Page 163
Figure 47.

< previous page | page_163 | next page >


page_165

< previous page | page_165 | next page >

Page 165
BOOK TWO
TREATMENT FORMULARY

< previous page | page_165 | next page >


page_167

< previous page | page_167 | next page >

Page 167
Head, Face, & Neck
Headache
1. Ce San Li (77.22), Ce Xia San Li (77.23), & Shen Guan (77.18). Retain the needles for 45 minutes. If not severe, treat only 2-3 times. If serious, treat 4-5 times to affect a cure. This combination treats headaches on the side of the head, including migraines.
2. Ling Gu (22.05). Pain will be reduced immediately. This is for headache which the patient cannot localize exactly.
3. Wu Ling (DT.04). Use prompt prick technique. Pain will be stopped immediately. This is for headache due to high blood pressure and arteriosclerosis. Typically the patient will exhibit facial congestion and a purplish complexion. This suggests blood congestion.
One-sided Headache, i.e., Migraine Headache
1. Ce San Li (77.22) & Ce Xia San Li (77.23). Good effect
2. Feng Shi (GB 31), a.k.a., Zhong Jiu Li (88.25). Also good effect. This is for a one-sided headache due to wind.
3. San Zhong (77.07) & Si Hua Wai (77.14). Use prompt prick technique. Treat one for three weeks and then the other for three weeks.
4. Men Jin (66.05). Use if pain is at the temple near extra point Tai Yang (M-HN-9). Very good result.

< previous page | page_167 | next page >


page_168

< previous page | page_168 | next page >

Page 168
Posterior Headache (Migrainous)
1. Chong Xiao (DT. 17). Bleeding this point will stop the pain immediately. Use this point if one knows the cerebellum is in pain. Also use this point if there are visible congested blood vessels in the area of this point.
2. Zheng Jin (77.01) & Zheng Zong (77.02). Good effect. Use this point if ordinary neck and occipital pain due to tension or past traumatic injury.
Frontal Headache
1. Huo Ju (66.11). Stops the pain. If one also has a stomachache or if one palpates the abdomen and feels pronounced palpitations of the descending aorta, use this point.
2. Si Hua Zhong (77.09). Use prompt prick technique, i.e., bleed. Forehead headache usually due to spleen/stomach problem. If the eyeballs are painful and hard to palpation, use this point.
Head Dizziness Due to High Blood Pressure
Wu Ling (DT.04) & Huo Ying (66.03). Use prompt prick method on Wu Ling. Bleeding will bring down the high blood pressure and stop the dizziness.
Dizziness Due to Insufficient Blood in the Brain
Tong Guan (88.01), Tong Shan (88.02), & Tong Tian (88.03). This type of headache is due to anemia. Do not use all six needles together but choose four of the six.

< previous page | page_168 | next page >


page_169

< previous page | page_169 | next page >

Page 169
Encephalon (Brain Nerves not Clear), Disoriented
1. Zheng Hui (1010.01), Yin Tang (M-HN-3) & the Three Measures. Zheng Hui and Yin Tang can tranquilize. At the same time, bleed the Three Measures points, i.e., Yi Zhong (77.05), Er Zhong (77.06), and San Zhong (77.07).
2. Tian Huang Fu (77.18), Di Huang (77.19), & Ren Huang (77.21). The Lower Three Emperors; good effect
Meningitis
The Three Measures, Si Hua Wai (77.14), & Zheng Jin (77.01). First needle Yi Zhong (77.05). Next needle San Zhong (77.07). Then needle Er Zhong (77.06). Bleed Si Hua Wai and then needle Zheng Jin.
Brain Tumor (Cerebroma, Encephalophym)
Zhou Kun (1010.03), Zhou Lun (1010.04), The Three Measures, & Shang Liu (55.06). All these points can be needled together. When needling the Three Measures, first needle Yi Zhong (77.05), then San Zhong (77.07), and then Er Zhong (77.06).
Cranial Swelling or Water on the Brain (Hydrocephalus)
Zheng Jin (77.01) & Shang Liu (55.06)

< previous page | page_169 | next page >


page_170

< previous page | page_170 | next page >

Page 170
Eye Diseases
Blurred Vision Due to High Blood Pressure
Wu Ling (DT.04), Tian Huang Fu (77.18), Di Huang (77.19), Ren Huang (77.21). Bleed Wu Ling and then needle the Three Emperors on the legs.
Sty in the Eye (Hordeolum)
1. Ling Gu (22.05). Needle the opposite side. May be cured in 1-2 treatments.
2. Pi Shu (B1 20) & Wei Shu (B1 21). Use prompt prick method, i.e., bleed.
3. Fei Shu (B1 13). Inspect the area around Fei Shu for red spots. If any are found, bleed them.
Red Eyes (Conjunctivitis)
1. Bleed the ear apex.
2. Gan Shu (B1 18). Use prompt prick technique.
3. Shang Bai (22.03). Bleed.
Dry Eyes (Xerophthalmia)
Ming Huang (88.12), Guang Ming (77.28), and Flower Bone 1 (55.02)

< previous page | page_170 | next page >


page_171

< previous page | page_171 | next page >

Page 171
Both Eyes Unable to Open
1. Huo Ju (66.11). Eyes can open immediately. Use this point for eyes which cannot open due to infection.
2. Guang Ming (77.28). Use this point if the eyes cannot open due to extreme fatigue.
Trachoma (Sand in the Eyes)
Bleed the red spots inside the eyelids.
Blurred Vision (Four Fingers Look Like Five)
Ming Huang (88.12) & Fu Liu (Ki 7). Leave the needles in place a long time.
Astigmatism
Zhong Bai (22.06). Needle.
Wall Eyes
Tian Huang Fu (77.18), Di Huang (77.19), & Ren Huang (77.21). The Lower Three Emperors
Supraorbital Bone Pain
Huo Ju (66.11)

< previous page | page_171 | next page >


page_172

< previous page | page_172 | next page >

Page 172
Cataracts
Tian Huang Fu (77.18), Di Huang (77.19), Ren Huang (77.21). The Three Lower Emperors. Long-term treatment typically required.
Night Blindness
Tong Zi Liao (GB 1). Also treat long-term.
Eyes Tear in the Wind
1. Mu (11.17). Use this point if due to the liver.
2. Tian Huang Fu (77.18), Di Huang (77.19), Ren Huang (77.21), & Hua Gu Yi (55.02)
3. Yi Zhong (77.05), Er Zhong (77.06), & San Zhong (77.07). The Three Weights or Measures. Bleed. These points are good if the patient is elderly or the condition is chronic.
Nearsightedness
Xia Bai (22.07) & Zhong Bai (22.06)
Black Circles around the Eyes
Si Ma Zhong (88.17), Si Ma Shang (88.18), Si Ma Xia (88.19), & Shen Guan (77.18)

< previous page | page_172 | next page >


page_173

< previous page | page_173 | next page >

Page 173
Twitching of the Eyelid
1. Ce San Li (77.22), Ce Xia San Li (77.23), & Shen Guan (77.18)
2. Feng Shi (GB 31) & Guang Ming (77.28)
Glaucoma
Tian Huang Fu (77.18), Di Huang (77.19), Ren Huang (77.21), & Guang Ming (77.28)
Exopthalmia (Bulging Eyeballs) or Bloodshot Eyes
Si Ma Zhong (88.17), Si Ma Shang (88.18), Si Ma Xia (88.19), & Shen Guan (77.18)
Double Vision
Guang Ming (77.28) plus Shen Guan (77.18) and Feng Chi (GB 20)
Diseases of the Nose
Dry Nose
Si Ma Zhong (88.17), Si Ma Shang (88.18), Si Ma Xia (88.19). The Four Horses treat all nose diseases.
Stuffed Nose Unable to Breathe
1. Jian Zhong Shu (44.06). If caused by cold

< previous page | page_173 | next page >


page_174

< previous page | page_174 | next page >

Page 174
2. Ce San Li (77.22)
3. Men Jin (66.05)
Allergic Rhinitis, Chronic Sinusitis
Si Ma Zhong (88.17), Si Ma Shang (88.18), Si Ma Xia (88.19), Tong Guan (88.01), & Tong Tian (88.03)
Redness of the Tip of the Nose
1. Su Liao (GV 25). Use prompt prick technique.
2. Pi Shu (B1 20) & Wei Shu (B1 21). Use prompt prick technique.
Nosebleed
1. Jian Zhong (44.06). Needle. Will stop nosebleed immediately.
2. He Gu (LI 4)
Nose Bone in Pain
Er Jiao Ming (11.12). This is also good for nosebleed due to heat.

< previous page | page_174 | next page >


page_175

< previous page | page_175 | next page >

Page 175
Diseases of the Ears
Otitis Media
Bleed with prompt prick technique to bleed the visible blood vessels in the area of the lateral malleolus. Treat the affected side. If both ears are affected, treat bilaterally. As soon as the blood is let, the throbbing will stop.
Ear Pain (Not Necessarily Due to Infection, May Affect the Jaw)
Yi Zhong (77.05), Er Zhong (77.06), San Zhong (77.07) & Si Hua Wai (77.14). Use prompt prick technique to bleed.
Swelling of the Inner Ear
Qu Ling (33.16) & Zhong Bai (22.06) or Zhong Bai with Ce San Li (77.22) & Ce Xia San Li (77.23). Leave needles in place for a half hour.
Tinnitus
1. Si Ma Zhong (88.17), Si Ma Shang (88.18), Si Ma Xia (88.19), & Shen Guan (77.18). Drain the Four Horses. Supplement Shen Guan. This treats tinnitus in the elderly due to kidney yin vacuity.
2. Qu Ling (33.16) & Ming Huang (88.12). Drain Qu Ling. Supplement Ming Huang.
3. Bleed the Four Horses.
4. Shen Guan (77.18) & Ren Huang (77.21) or Shen Guan (77.18) & Guang Ming (77.28); Da Ling (Per 7), Ting Gong (SI 19), & Ting Hui (GB 2). Supplement the

< previous page | page_175 | next page >


page_176

< previous page | page_176 | next page >

Page 176
first two points in women and the second two in men. Drain Da Ling and needle Ting Gong and Ting Hui on the side where the ringing is most prominent.
5. Xing Jian (Liv 2), Hua Gu Yi (55.02), & Zu San Li (St 36). Drain Xing Jian for liver fire due to anger.
Ear Nerve Pain
Zhong Jiu Li (88.25)
Deafness
Liu Wan (66.08). Bleed. If patient is weak, do not bleed both sides. Treating deafness is not as simple as needling a single point, however.
Deaf Mutism (Acute Condition, Not Congenital)
Yi Zhong (77.05), Er Zhong (77.06), San Zhong (77.07), Si Ma Zhong (88.17), Si Ma Shang (88.18), & Si Ma Xia (88.19). Bleed the Three Measures or Weights. Needle the Four Horses bilaterally, six needles.
Diseases of the Mouth, Tongue, & Teeth
Jaw Bone Pain & Lockjaw
1. Huo Ying (66.03) & Jie Xi (St 41). While needles are in place, have the patient open and close their mouth. This always gets a good result.
2. Yong Quan (Ki 1) & Shang Liu (55.06). This treats pain and spasm of the jaw due to cold invasion, in turn due to using ice packs or drinking cold water after

< previous page | page_176 | next page >


page_177

< previous page | page_177 | next page >

Page 177
tooth extraction or oral surgery. If the condition is recent, this may only require a few treatments. If the condition is more than 1 year old, it will typically require a number of treatments.
Mouth & Eyes Awry (Due to Windstroke or As a Premonitory Sign of Incipient Windstroke)
1. Si Hua Wai (77.14), Ce San Li (77.22), & Ce Xia San Li (77.23). Bleed Si Hua Wai. Needle Ce San Li and Ce Xia San Li.
2. Yi Zhong (77.05), Er Zhong (77.06), San Zhong (77.07), Si Ma Zhong (88.17), Si Ma Shang (88.18), Si Ma Xia (88.19), Tong Shen (88.08). Bleed the Three Measures. Needle the rest.
3. One can also have the patient use a moxa can on the affected area. Treat for 1-2 hours at a time. If due to anger, this may be treated quite quickly. If due to vacuity, it may take a long time.
Stiff Tongue, Inability to Speak Due to Paralysis (Windstroke)
1. Mu Liu (66.06) & Zhong Jiu Li (88.25)
2. Jian Zhong (44.06)) & Qiu Xu (GB 40)
3. Jin Jin & Yu Ye (M-HN-20). Bleed.
Swelling under the Tongue
1. Ce San Li (77.22) & Ce Xia San Li (77.23)
2. Yu Ye & Jin Jin (M-HN-20). Bleed to release the pressure.

< previous page | page_177 | next page >


page_178

< previous page | page_178 | next page >

Page 178
Tumor in the Mouth
Si Hua Zhong (77.09), bleed, & Si Hua Shang (77.08), needle
Tastelessness
Huo Ju (66.11)
Toothache
1. Ling Gu (22.05), Ce San Li (77.22) & Ce Xia San Li (77.23). Alternate Ling Gu with Ce San Li and Ce Xia San Li.
2. Si Hua Wai (77.14)
Dry mouth
1. Tong Shen (88.09) & Si Hua Wai (77.14), needle
2. Zu San Li (St 36). It can be very effective to bleed this point when the patient complains that their mouth is so dry that it feels like they are ''chewing a sweater" or that they cannot eat a piece of toast.
Facial Diseases
Nervous Twitch of the Face
Ce San Li (77.22), Ce Xia San Li (77.23), & Zhong Jiu Li (88.25). Needle these three points on the opposite side.

< previous page | page_178 | next page >


page_179

< previous page | page_179 | next page >

Page 179
Tic Douloureux
Yi Zhong (77.05), Er Zhong (77.06), San Zhong (77.07), Zhong Jiu Li (88.25), Shang Jiu Li (88.26), & Xia Jiu Li (88.27)
Facial Numbness
Yi Zhong (77.05), Er Zhong (77.06), San Zhong (77.07), Ce San Li (77.22), & Ce Xia San Li (77.23). Bleed the first three points and needle the second two.
Cheek Bone Pain
1. Yi Zhong (77.05), Er Zhong (77.06), & San Zhong (77.07). Bleed the Three Measures.
2. Ce San Li (77.22) & Ce Xia San Li (77.23). Needle the opposite side.
Throat Diseases
Fish Bone Caught in the Throat
Zu Qian Jin (77.24)
Throat Pain
1. Yi Zhong (77.05), Er Zhong (77.06), San Zhong (77.07), & Zu Qian Jin (77.24). Bleed any or all these points plus any tender area behind the ear.
2. Huo Zhu (66.04) & Tong Shen (88.09). This is for chronic or low-grade sore throat due to yin vacuity.

< previous page | page_179 | next page >


page_180

< previous page | page_180 | next page >

Page 180
Tumor in Throat
Tong Shen (88.09)
Neck Diseases
Lymphadenopathy of the Neck, Scrofula
1. Yi Zhong (77.05), Er Zhong (77.06), San Zhong (77.07), & Liu Wan (66.08). Needle Liu Wan on the diseased side.
2. Yi Zhong (77.05), Er Zhong (77.06), San Zhong (77.07). Cheng Fu (B1 36), & Zhi Bian (B1 54). Bleed the Three Measures. Needle the remaining points.
Goiter
1. Yi Zhong (77.05), Er Zhong (77.06), San Zhong (77.07), Ce San Li (77.22), & Ce Xia San Li (77.23). Bleed the Three Measures. Needle the other two points.
2. Zu Qian Jin (77.24) & Zu Wu Jin (77.25). Needle these points.
Neck Rigidity (Cervical Spondylosis)
Zheng Jin (77.01) & Zheng Zong (77.02)
Skin Diseases of the Neck
Jian Zhong (44.06)

< previous page | page_180 | next page >


page_181

< previous page | page_181 | next page >

Page 181
Parotitis (Mumps)
Bleed the veins behind the ear.
Clavicular Pain
Qi Hu (77.26)
Diseases of the Upper Extremities
Finger numbness
Shen Guan (77.18) & Guang Ming (77.28)
Palm Pain, Fingers in Pain
Tu Shut (22.11)
Middle & Fourth Fingers in Pain and/or Impaired Movement
Mu Dou (66.07) & Mu Liu (66.06)
Index Finger Pain
Si Hua Zhong (77.09)
Ten Fingers all in Pain
Shen Guan (77.18)

< previous page | page_181 | next page >


page_182

< previous page | page_182 | next page >

Page 182
Finger Spasm
Huo Shan (33.04) & Huo Ling (33.05)
Soreness of the Hand
Ce San Li (77.22) & Ce Xia San Li (77.23)
Middle Finger Numbness
Tong Guan (88.01) & Tong Shan (88.02)
Finger Joint Pain, Arthritis
Wu Hu #1 & 2 (11.27) & Ren Shi (33.13)
Wrist Joint Pain
Ce San Li (77.22) & Ce Xia San Li (77.23)
Inability to Raise the Arm
1. Shen Guan (77.18). Treat the unaffected side. Insert at least 2.5 cun.
2. Si Hua Zhong (77.09). Treat the affected side.
3. Zu Wu Jin (77.25) & Zu Qian Jin (77.24)

< previous page | page_182 | next page >


page_183

< previous page | page_183 | next page >

Page 183
Hand Pain, Inability to Grasp
Ce San Li (77.22) & Ce Xia San Li (77.23). Treat the opposite side.
Shaking of the Hands in the Elderly When Reading
Shen Guan (77.18), Zheng Hui (1010.01), & Yin Tang (M-HN-3)
Wrenched Shoulder & Shoulder Pain
1. Shen Guan (77.18). Treat the unaffected side. Exercise the shoulder while the needle is in place.
3. Zu Wu Jin (77.25) & Zu Qian Jin (77.24)
Upper Arm Pain
1. Ce San Li (77.22) & Ce Xia San Li (77.23). Treat the opposite side.
2. Shang Qu (44.16). Bleed.
3. Xi Yan (St 35) or Si Hua Zhong (77.09). Treat left arm pain. Bleed Si Hua Zhong.
Frozen Shoulder
1. Shen Guan (77.18). Treat the unaffected side. Use if both shoulder and upper back are in pain.
2. Si Hua Zhong (77.09). Treat the affected side.

< previous page | page_183 | next page >


page_184

< previous page | page_184 | next page >

Page 184
3. Zu Wu Jin (77.25) & Zu Qian Jin (77.24)
4. Jian Zhong (44.06)
5. Wai San Guan (77.27). Because this condition tends to relapse, the patient should do exercise at home between treatments. Also, it is best to massage the affected area or use qua sha during the treatment. Depending upon needles alone in the treatment of frozen shoulder is not so effective. I personally cup the affected area first before exercising and stretching the arm and shoulder.
Elbow Pain
There are a number of treatment options for elbow pain.
1. Ling Gu (22.05). Treat the opposite side.
2. Zhong Jiu Li (88.25). Treat the opposite side.
3. My own point, Golf Point. This is located about 2 cun above Shao Hai (Ht 3).
4. Qu Chi (LI 11). Needle the opposite side. Insert at least 3 cun in depth.
Spasm of the Hand
Huo Shan (33.06) & Si Du (TH 9). Treat Huo Shan on the opposite side.
Spasm and Sprain of Both Hands
Qu Ling (33.16) & Shen Guan (77.18). Drain Qu Ling. Supplement Shen Guan.

< previous page | page_184 | next page >


page_185

< previous page | page_185 | next page >

Page 185
Diseases of the Lower Extremities
Ischial Bone Pain
1. Ling Gu (22.05) & Da Bai (22.04). This treats malfunction of the lungs resulting in sciatica.
2. Shen Guan (77.18). This treats sciatica due to kidney vacuity and weakness.
3. Bi Yi (1010.22)
4. Jin Lin (DT.09), a.k.a. Gao Huang Shu (B1 43). Use prompt prick method to bleed if there is sciatica due to arteriosclerosis.
Thigh, Hip, and Knee Swelling and Pain
Huo Zhu (66.04)
Upper Leg Pain
Jin Lin (DT.09)
Groin and Inner Thigh Pain
Xin Men (33.12). Treat opposite side.
Calf Spasm
Zu San Li (St 36)

< previous page | page_185 | next page >


page_186

< previous page | page_186 | next page >

Page 186
Foot Spasm
1. Zheng Jin (77.01)
Foot Soreness
Bei Mian (44.07) (LI 15) or Wei Zhong (B1 40). Use prompt prick technique to bleed.
Leg Atony, Inability to Walk, With Palpitations
l. Jian Zhong (44.06) & Tong Tian (88.03)
2. Mu Zhi (1010.18)
Leg Numbness
1. Si Ma Zhong (88.17), Si Ma Shang (88.18), & Si Ma Xia (88.19)
2. Jian Zhong (44.06). Treat the opposite side.
3. Hua Gu San (55.04) & Hua Gu Si (55.05). I usually use these points for leg numbness even though they tend to be quite painful. Nonetheless, they are the more useful points.
Toe Numbness
Tian Huang Fu (77.18), Di Huang (77.19), & Ren Huang (77.21). These points can treat both AIDS-related peripheral neuropathy and diabetic neuropathy. In both cases, the neuropathy is due to kidney weakness.

< previous page | page_186 | next page >


page_187

< previous page | page_187 | next page >

Page 187
Legs Painful and Cold
1. Shuang Feng (DT.05), Tong Tian (88.03), & Tong Wei (88.10). If the legs are icy cold and the skin is purple colored, bleed Shuang Feng and then needle Tong Tian and Tong Wei.
2. Tong Shen (88.09) & Tong Wei (88.10). These points treat cold legs due to kidney vacuity.
Knees Painful and Cold
Tong Tian (88.03) & Tong Shan (88.02). Treat one side.
Knee Pain
1. Jian Zhong (44.06). I do not use this treatment much.
2. San Jin (DT.07). I prefer this treatment for the elderly who have difficulty squatting down. I bleed and cup this area especially in older patients who have had this problem for a long time.
3. Zhong Jian (11.05), Da Jian (11.01), & Xiao Jian (11.02). I treat these three points together on the left side for knee pain.
4. Ling Gu (22.05). I use this for stiffness of the knee. Treat opposite side.
Sprained Ankle
1. Wei Zhong (B1 40). Use prompt prick technique to bleed.
2. Wu Hu (11.27) Five Tigers #4

< previous page | page_187 | next page >


page_188

< previous page | page_188 | next page >

Page 188
Foot Pain, Cannot Stand
Zhong Jiu Li (88.25), Shang Jiu Li (88.26), & Xia Jiu Li (88.27). Treat the opposite side.
Lower Leg Rheumatic Pain
Zhong Jiu Li (88.25), Shang Jiu Li (88.26), & Xia Jiu Li (88.27). Treat the opposite side.
Foot Pain Due to High Blood Pressure
Hou Xin (DT.11) & Shuang Feng (DT.05). Bleed.
Swelling and Pain of the Lower Leg
1. Jian Zhong (44.06)
2. Jing Zhi (DT.07). Bleed.
3. Zu Wu Jian (77.25) & Zu Qian Jin (77.24). I prefer these points for the treatment of swollen lower leg due to varicose veins.
For Tumor on the Large Toe Beside the Nail
Tian Huang (77.17) & Tong Shen (88.09)
Soreness of Both Legs
Jian Yu (LI 15)

< previous page | page_188 | next page >


page_189

< previous page | page_189 | next page >

Page 189
Heel Pain
1. Wei Zhong (BI 40). Bleed.
2. Da Ling (Per 7)
3. Tai Xi (Ki 3) & Kun Lun (B1 60). Treat the opposite side.
Diseases of the Chest & Abdomen
Flank Pain of the Chest and Abdomen
Si Ma Zhong (88.17), Si Ma Shang (88.18), & Si Ma Xia (88.19). Needle Si Ma Zhong first, then Si Ma Xia, then Si Ma Shang.
Pleurisy
Si Hua Zhong (77.09), Si Ma Zhong (88.17), Si Ma Shang (88.18), & Si Ma Xia (88.19). Use prompt prick technique on Si Hua Zhong. Then needle the Four Horses.
Pain on the Sides of the Lower Abdomen
Si Ma Zhong (88.17), Si Ma Shang (88.18), Si Ma Xia (88.19), Tong Tian (88.03), & Tong Wei (88.10). Needle all these points.
Intercostal Neuralgia
1. Si Ma Zhong (88.17), Si Ma Shang (88.18), & Si Ma Xia (88.19)

< previous page | page_189 | next page >


page_190

< previous page | page_190 | next page >

Page 190
2. Si Hua Zhong (77.09). Bleed.
3. Ce San Li (77.22) & Ce Xia San Li (77.23)
Breast Distention, Breast Pain, Breast Inflammation, Breast Cancer
Yi Zhong (77.05), Er Zhong (77.06), & San Zhong (77.07)
Acute Pain in the Lower Abdomen
Fu Chao (VT.05). Use prompt prick technique.
Chest Oppression, Difficulty Swallowing, Difficulty Breathing
1. Huo Shan (33.06) & Huo Ling (33.05)
2. Si Hua Zhong (77.09). Use prompt prick technique.
Lower Abdominal Pain
1. Jin Men (66.05)
2. Gan Men (33.10) & Qu Ling (33.16). Use these points if due to the liver.
Turgid Pain of the Large Intestine, Tenesmus
Chang Men (33.10)

< previous page | page_190 | next page >


page_191

< previous page | page_191 | next page >

Page 191
Intestinal & Abdominal Distention Due to Gas
1. Qu Ling (33.16) & Men Jin (66.05)
2. Men Jin (66.05). Use only Men Jin if there is accompanying pain.
Contused Wound of the Chest
1. Si Ma Zhong (88.17), Si Ma Shang (88.18), & Si Ma Xia (88.19)
2. Si Hua Zhong (77.09) or Si Hua Wai (77.14). Bleed.
3. Prompt-pricking adjacent to the wound is also effective.
Pain Along the Ren Mai on the Chest and Abdomen
Shui Xiang (66.14)
Diseases of the Lower & Upper Back
One-sided Upper Back Pain
Zhong Zi (22.01) & Zhong Xian (22.02). Use cupping or qua sha first and then needle for better effect. Needle opposite side.
Bilateral Upper Back Pain
1. Zheng Shi (77.03) & Bo Qiu (77.04)
2. Tong Tian (88.03) & Tong Bei (88.11)

< previous page | page_191 | next page >


page_192

< previous page | page_192 | next page >

Page 192
3. Si Ma Zhong (88.17), Si Ma Shang (88.18), & Si Ma Xia (88.19)
Upper Back & Lower Leg Pain
Ma Kuai Shui (1010.14)
Shoulder & Upper Back Pain
1. Zhong Zi (22.01) & Zhong Xian (22.02)
2. Tong Shen (88.09), Tong Wei (88.10), & Tong Bei (88.11). Of these three points, choose two.
3. Si Hua Zhong (77.09)
Upper Back & Spinal Deformity
Ming Huang (88.12), Qi Huang (88.14) & Tong Tian (88.03)
Vertebral Hypertrophy & Tenderness of the Vertebrae
1. Wei Zhong (B1 40) & Ming Huang (88.12). Use prompt prick technique to bleed at Wei Zhong. Then needle Ming Huang.
2. Zhong Jiu Li (88.25), Shang Jiu Li (88.26), Xia Jiu Li (88.27), & Wan Shun Yi (22.08)
Wrenching Injury of the Spine
Bleed Wei Zhong (B1 40) and needle Ming Huang ((88.12)

< previous page | page_192 | next page >


page_193

< previous page | page_193 | next page >

Page 193
Spinal Pain Causing Sciatica
Si Hua Xia (77.11), Fu Chang (77.12) left side, use Si Hua Fu (77.10) right side
Low Back Pain
1. Shui Jin (1010.20) & Shui Tong (1010.19)
2. Er Jiao Ming (11.12)
3. Si Hua Wai (77.14). Bleed.
4. Tian Huang Fu (77.18), Di Huang (77.19), & Ren Huang (77.21)
5. Wei Zhong (B1 40). If the pain is around Shen Shu (B1 23), bleed Wei Zhong.
6. Cheng Shan (B1 57), Kun Lun (B1 60), He Gu (LI 4), & Er Jian (LI 2) If the pain is around Da Chang Shu (B1 25), have the patient lie on their back with their knees up. Needle the above four points. Then the patient should raise and lower their lower back 300 times. If due to constipation, also deeply needle Zu San Li (St 36), 2.5 cun, to move the bowels.
7. Zheng Jin (77.01), Cheng Shan (B1 57), Kun Lun (B1 60), He Gu (LI 4), & Er Jian (LI 2). For sacral area pain, needle all the above points and cup the entire affected area.
Low Back Pain Due to Kidney Vacuity
Zhong Bai (22.06), Wan Shu Yi (22.08)

< previous page | page_193 | next page >


page_194

< previous page | page_194 | next page >

Page 194
Low Back Sprain
1. Ma Jin Shui (1010.13), Ma Kuai Shut (1010.14), Shui Tong (1010.19), Shui Jin (1010.20)
2. Er Jiao Ming (11.12)
3. Wei Zhong (B1 40). Use prompt prick technique to bleed at Wei Zhong.
Middle of Spine Pain
Wei Zhong (B1 40) & Kun Lun (B1 60). Use prompt prick technique to bleed at Wei Zhong and needle Kun Lun bilaterally. One can just let a few drops of blood from We Zhong, but I prefer to let the point bleed so that blood runs down to the heel. This gets good results and one should not be afraid to do this.
Heart Disease
Angina or Real Heart Pain, Heart Attack
1. Huo Bao (55.01). Use prompt prick technique. If dark blood exits, this treatment will be especially effective. If the blood is not black, then the condition is life-threatening.
2. Zhong Jian (11.05), Da Jian (11.01), & Xiao Jian (11.02). I prefer to use these points. One should also tell the patient to go immediately to the hospital.
Swelling below the Heart
1. Xin Men (33.12)

< previous page | page_194 | next page >


page_195

< previous page | page_195 | next page >

Page 195
2. Tong Guan (88.01) & Tong Shan (88.02)
3. Huo Zhu (66.04)
Tachycardia & Palpitations
1. Xin Men (33.12), Tong Guan (88.01), & Tong Tian (88.03). First needle Xin Men. Then needle Tong Guan and Tong Tian.
2. Si Hua Zhong (77.09) &/or Si Hua Wai (77.14). Use prompt prick technique at Si Hua Zhong and/or Si Hua Wai.
3. Zu San Li (St 36). For patients with tachycardia due to overwork and lack of sleep, I prefer to needle deeply with draining technique Zu San Li. After 1-2 hours, the heart beat will slow down. This condition is due to yin vacuity.
Heart Numbness; The Patient is Constantly Fidgeting and Moving
1. Qu Ling (33.16). Bleed.
2. Si Hua Zhong (77.09) & Si Hua Wai (77.14). Bleed.
3. Huo Ying (66.03) & Huo Zhu (66.04). I prefer to supplement these two points, nourishing wood to generate fire. I have treated many women who experience 6 hours or so of heart numbness with their periods every month. In such cases, the stools are like sheep droppings, just small balls. This is due to lack of blood.
Heart Mouth Pain Associated with Rheumatism
1. Tong Guan (88.01), Tong Tian (88.03), & Tong Shan (88.02). Choose two out of these three points. This means that there should be four needles.

< previous page | page_195 | next page >


page_196

< previous page | page_196 | next page >

Page 196
2. Si Hua Zhong (77.09) & Si Hua Fu (77.10). Use prompt prick technique on Si Hua Zhong & Si Hua Fu.
3. Tian Huang (77.17)
Bilateral Heart Pain Due to Cardiovascular Arteriosclerosis
Si Hua Zhong (77.09) & Si Hua Fu (7.10). Use prompt prick technique to bleed. If the blood is purple and dark, this treatment will always be effective.
Myocarditis
Xin Men (33.12). Mostly needle on the opposite side, i.e., on the right.
Diseases of the Liver & Gallbladder
Cirrhosis of the Liver
1. Gan Shu (B1 18), Ming Huang (88.12), Tian Huang (88.13), & Qi Huang (88.14). Use prompt prick technique to bleed at Gan Shu. Then needle Tian Huang, Qi Huang, and Ming Huang.
2. Shang Qu (44.16), Gan Men (33.10), & Ming Huang (88.12). Use prompt prick technique to bleed at Shang Qu. Then needle Gan Men and Ming Huang.
Hepatitis, Acute or Chronic
Gan Men (33.11), Ming Huang (88.12), & Chang Men (33.10). Always use the first two points. If accompanied by diarrhea, then add Chang Men.

< previous page | page_196 | next page >


page_197

< previous page | page_197 | next page >

Page 197
Cholecystitis
Tian Huang (88.13), Ming Huang (88.12), & Qi Huang (88.14). Needle bilaterally. Six needles altogether.
Pain Due to Gallstones
Mu Zhi (1010.18)
Lung Diseases
Emphysema
Si Hua Zhong (77.09) & Si Hua Wai (77.14). Use prompt prick technique to bleed.
Pneumonia
Zhong Zi (22.01), Zhong Xian (22.02), & Da Bai (22.04)
Bronchitis
Shui Jin (1010.20) & Shui Tong (1010.19). These points are quite useful for treating the bronchi.
Pulmonary Tuberculosis
Si Hua Zhong (77.09), Si Hua Wai (77.14), Si Ma Zhong (88.17), Si Ma Shang (88.18), & Si Ma Xia (88.19). Bleed Si Hua Zhong and Si Hua Wai. Then needle the Four Horses.

< previous page | page_197 | next page >


page_198

< previous page | page_198 | next page >

Page 198
Asthma
1. Shui Jin (1010.20) & Shui Tong (1010.19). These points are very useful for helping the patient breathe deeper. Sometimes the needles are left for more than an hour.
2. Da Bai (22.04), Zhong Zi (22.01), & Zhong Xian (22.02). If Shui Jin and Shui Tong will not work, then add these three points on the hand.
Diseases of the Spleen & Stomach
Splenomegaly
1. Mu Liu (66.06) & Mu Dou (66.07). The spleen is on the left, so these points are needled on the right.
2. Yi Zhong (77.05), Er Zhong (77.06), & San Zhong (77.07). These points are also treated on the right.
Stomach Diseases, Including Perforation Due to Ulcer
1. Si Hua Zhong (77,09), Si Hua Wai (77.14), Tong Guan (88.01), & Tong Shan (88.02). Bleed Si Hua Zhong and Si Hua Wai. Then needle Tong Guan and Tong Shan.
2. Zu San Li (St 36) & Xian Gu (St 43). I personally usually use these two points. Or I may use Nei Ting (St 44) instead of Zu San Li.
Vomiting
1. Zong Shu (1010.07). Use prompt prick technique to bleed.

< previous page | page_198 | next page >


page_199

< previous page | page_199 | next page >

Page 199
2. Si Hua Zhong (77.09), Shui Jin (1010.20), & Shui Tong (1010.19). Bleed Si Hua Zhong. Then needle Shui Jin and Shui Tong. This is very useful.
Excessive Stomach Acid
1. Tian Huang (77.17) & Shen Guan (77.18)
2. Tong Tian (88.03) & Tong Wei (88.10). Do not needle Zu San Li (St 36) since this increases the secretion of stomach acid.
Acute Stomach Pain
1. Si Hua Zhong (77.09). Use prompt prick technique to bleed.
2. Tu Shui (22.11). This point increases stomach fire. Therefore, it is used for cold pain.
Gastritis
Men Jin (66.05). This usually works very well.
Diseases of the Kidneys & Bladder
Nephritis
1. Tong Shen (88.09), Tong Wei (88.10), & Tong Bei (88.11). Choose two out of these three points, or four needles.
2. Shui Yu (44.17). Use prompt prick to let out yellow fluid.

< previous page | page_199 | next page >


page_200

< previous page | page_200 | next page >

Page 200
3. Wei Zhong (B1 40). Personally, because nephritis is attended by back pain, I prefer to bleed Wet Zhong to let out the black blood. After that, the patient should drink a lot of warm water.
Kidney Stones
Ma Jin Shui (1010.13)
Edema
1. Tong Tian (88.03)
2. Tong Shen (88.09), Tong Wei (88.10), & Tong Bei (88.11)
Urinary Bladder Stones
Ma Kuai Shui (1010.14). For kidney stones, use Ma Jin Shui (1010.13); but for stones in the bladder, use Ma Kuai Shui.
Intestinal Diseases
Acute Intestinal Inflammation
1. Si Hua Zhong (77.09) & Si Hua Wai (77.10). Use prompt prick technique to bleed.
2. Men Jin (66.05) & Zu San Li (St 36). Men Jin slows down the movement of the intestines. Whenever there is diarrhea, this point should be considered. The day after it is used, the stools will be formed. Zu San Li makes the bowels move. Using

< previous page | page_200 | next page >


page_201

< previous page | page_201 | next page >

Page 201
these two points together balances and regulates the intestines and prevents constipation.
Intestinal Bleeding
Si Hua Zhong (77.09), Si Hua Wei (77.14), Jie Mei Yi (88.04), Jie Mei Er (88.05), Jie Mei San (88.06), Men Jin (66.05), & Zu San Li (St 36). Use prompt prick technique to bleed at Si Hua Zhong and Si Hua Wai. Then needle the Three Sisters to stop the bleeding. If there is intestinal rumbling, add Men Jin and Zu San Li.
Intestinal Inflammation, Colitis
Men Jin (66.05), Chang Men (33.10), & Zu Qian Jin (77.24)
Hemorrhoids
1. Wei Zhong (B1 40), Qi Men (33.01), Qi Zheng (33.03), & Qi Jiao (33.02). Use prompt prick technique to bleed. I usually let 20-30cc, even cupping over the point to draw out more blood. Then also needle the last three points on both arms.
2. Er Bai. One point is located 4 finger widths above the wrist between Jian Shi (Per 5) and Nei Guan (Per 6); the other is parallel and lateral to it, on the thumb side of the two central tendons. I personally like to use these two points. When used together, they are called the Two Whites. These two points are on the lung channel. Hemorrhoids mean that the intestines are not being held up sufficiently by the lungs. Needling these points can stimulate the lungs so as to lift the intestine qi.

< previous page | page_201 | next page >


page_202

< previous page | page_202 | next page >

Page 202
Duodenal Ulcers
Si Hua Zhong (77.09), Si Hua Wai (77.14), & Jie Xi (St 41). Use prompt prick technique to bleed.
Intestinal Hernia
1. Promptly prick the area from the medial malleolus to San Yin Jiao (Sp 6) to let blood.
2. Da Jian (11.01), Xiao Jian (11.02), Wai Jian (11.04), & Zhong Jian (11.05). Use four needles.
Appendicitis
Si Hua Zhong (77.09) & Si Hua Wai (77.14). Use prompt prick technique to bleed.
Diseases of the Genitalia
Orchitis
Prompt prick the area from the medial malleolus to San Yin Jiao (Sp 6) to bleed.
Frequent Urination
1. Hai Bao (66.01) & Mu Fu (66.02)
2. Ma Kuai Shui (1010.14)
3. For nocturia in the elderly, they should eat Semen Nelumbinis Nuciferae (Lian Zi) in order to supplement the lungs and thus hold in and hold up water.

< previous page | page_202 | next page >


page_203

< previous page | page_203 | next page >

Page 203
Stranguria, Dripping & Dribbling, Lin Diseases
1. Tong Shen (88.09), Tong Wei (88.10), & Tong Bei (88.11). This combination treats kidney vacuity.
2. Huo Zhu (66.04). This point is also quite useful in treating lin diseases due to the liver.
Seminal Emission
Tian Huang Fu (77.18), Di Huang (77.19), Ren Huang (77.21)
Hematuria
1. Tian Huang Fu (77.18), Di Huang (77.19), & Ren Huang (77.21)
2. Da Bai (22.04), Mu Fu (66.02), & Mu (11.17)
Urethralgia
1. Li Bai (44.12), Yuan Bai (44.11), & Fu Jian (11.04)
2. Tian Huang Fu (77.18), Di Huang (77.19), Ren Huang (77.21), & Fu Jian (11.04). I prefer using the Three Emperors because the points on the upper arm in the previous formula are difficult to locate.
Anuria
1. Jian Zhong (44.06), Yuan Bai (44.11), & Xia Qu (44.15)

< previous page | page_203 | next page >


page_204

< previous page | page_204 | next page >

Page 204
2. Tian Huang Fu (77.18), Di Huang (77.19), & Ren Huang (77.21). Generally, in case of anuria, I prefer the Three Emperors.
Inflammation of the Glans Penis
Tian Huang Fu (77.18), Di Huang (77.19), Ren Huang (77.21), & Zhong Ji (CV 3). This combination is quite effective for this problem. One should manipulate Zhong Ji until the stimulation reaches the tip of the penis.
Impotence & Premature Ejaculation
Tian Huang Fu (77.18), Di Huang (77.19), Ren Huang (77.21), Shui Jin (1010.21), & Shui Tong (1010.19)
Gynecological Diseases
Uterine Pain
1. Fu Ke (11.24)
2. Huan Chao (11.06). These two points can also be used together. Needle one point on one side and the other point on the other side. I sometimes also use San Yin Jiao (Sp 6), supplementing first, then draining, then supplementing again, and then draining again. This can eliminate uterine pain.
Blockage of the Fallopian Tubes
Fu Ke (11.24), Huan Chao (11.06), & Mu Fu (66.02). Needle Fu Ke on one hand and Huan Chao on the other.

< previous page | page_204 | next page >


page_205

< previous page | page_205 | next page >

Page 205
Uterine Tumor
1. Huan Chao (11.06), Jie Mei Yi (88.04), Jie Mei Er (88.05), & Jie Mei San (88.06)
2. Zhong Zi (22.01), Zhong Xian (22.02), & Huan Chao (11.02). Prompt prick along the line that connects Zhong Zi and Zhong Xian to bleed.
3. Fu Ke (11.24)
Red & White Dai Xia
1. Huan Chao (11.06), Fu Ke (11.24), Jie Mei Yi (88.04), Jie Mei Er (88.05), & Jie Mei San (88.06)
2. Tong Shen (88.09), Tong Bei (88.10), & Tong Wei (88.09)
3. San Yin Jiao (Sp 6). I prefer to treat dai xia with San Yin Jiao.
Swelling of the External Genitalia
Huan Chao (11.06) & Fu Ke (11.24)
Vaginitis
1. Yuan Bai (44.11) & Hai Bao (66.01)
2. Fu Ke (11.24)
Uterine Inflammation, Dysmenorrhea
Mu Fu (66.02) & Fu Ke (11.24)

< previous page | page_205 | next page >


page_206

< previous page | page_206 | next page >

Page 206
Mu Fu drains the liver. During the period, most women suffer from liver repletion.
Uterine Diseases
Shui Qu (66.09), Huo Zhu (66.04), & Fu Ke (11.24)
Difficult Delivery
Huo Bao (55.01). Needle.
Paralytic Diseases Due to Stroke
Hemiplegia
1. Ling Gu (22.05) & Da Bai (22.04). Treat the opposite side. At the same time mobilize the affected limb for 45 minutes. Without exercising the limbs, the results will be very slow. These two points are mostly for paralysis of the arms.
2. Zhong Jiu Li (88.25), Shang Jiu Li (88.26), & Xia Jiu Li (88.27). Treat the opposite side. Exercise the affected limb for 45 minutes while the needles are in place. This is mostly for paralysis of the legs.
3. Zhong Zi (22.01) & Zhong Xian (22.02). Treat the opposite side. Do not forget to exercise the affected limb.
Apoplexy with Coma & Loss of Speech
Zheng Hui (1010.01), Qian Hui (1010.05), Hou Hui (1010.06), & Ling Gu (22.05)

< previous page | page_206 | next page >


page_207

< previous page | page_207 | next page >

Page 207
Stiff Tongue & Loss of Speech as the Sequelae of Windstroke
1. Shang Qiu (44.16) & Zheng Hui (1010.01)
2. Jin Jin & Yu Ye (M-HN-20). Bleed.
Parkinson's Disease
1. Shen Guan (77.18), Guang Ming (77.28), & Ming Huang (88.12)
2. Ming Huang (88.12), Qi Huang (88.14), & Shen Guan (77.18). This is for leg shaking. If, after this treatment, the patient experiences dizziness, supplement Zu San Li (St 36).
3. Zheng Hui (1010.01), Qian Hui (1010.05), & Mu Zhi (1010.18)
4. Tong Tian (B1 7), Cheng Guang (B1 6), & Wu Chu (B1 5). For hands shaking, needle through and through transversely from Tong Tian to Wu Chu in that direction.
Stiffness of the Hands and Inability to Straighten out the Fingers as the Sequelae to Windstroke
Zhong Zi (22.01) & Zhong Xian (22.02). Treat the opposite side.
Miscellaneous Diseases
High Blood Pressure
1. Wu Ling (DT.04). Bleed.

< previous page | page_207 | next page >


page_208

< previous page | page_208 | next page >

Page 208
2. Pi Shu (B1 20). Use prompt prick technique to bleed.
3. Si Hua Zhong (77.09) & Si Hua Wai (77.14). Use prompt prick technique to bleed. When one tries to bleed the points on the back above, only a drop or two of blood can be squeezed out. This is not enough. Therefore, bleed these points and let them run more copiously.
4. Tian Huang (77.17). After bleeding, needle Tian Huang.
Jaundice
Ming Huang (88.12), Tian Huang (88.14), & Qi Huang (88.15)
Diabetes Mellitus
Yong Quan (Ki 1), Tian Huang Fu (77.18), Di Huang (77.19), & Ren Huang (77.21). If there is thirst, add Tong Shen (88.09).
Swollen, Edematous Limbs
Tian Huang Fu (77.18), Di Huang (77.19), Ren Huang (77.21), Tong Tian (88.03), Zhong Bai (22.06), & Xia Bai (22.07)
Urticaria (Hives)
Tian Huang Fu (77.18), Ren Huang (77.21), Men Jin (66.05), Si Ma Zhong (88.17), Si Ma Shang (88.18), Si Ma Xia (88.19), & Zhong Jiu Li (88.25) Prompt prick the area from Tian Huang Fu to Ren Huang to bleed. Then bleed Men Jin. Follow this by needling the Four Horses and Zhong Jiu Li (88.25) I have not tried this entire protocol. I do know that the Four Horses and Zhong Jiu Li can treat hives. For severe cases, one must treat again and again.

< previous page | page_208 | next page >


page_209

< previous page | page_209 | next page >

Page 209
Insomnia
Tian Huang Fu (77.18), Di Huang (77.19), Ren Huang (77.21), & Zhen Jing (1010.08)
High Fever
1. Da Bai (22.04). Needle deeply to reduce fever.
2. Wu Ling (DT.04). If the fever persists, bleed a number of these points.
Intoxication
Er Huan (99.01) & Su Liao (GV 25). Use prompt prick technique to bleed at Er Huan. Also bleed Su Liao.
Epilepsy
Fei Shu (B1 13) & Jue Yin Shu (B1 14). Use prompt prick technique to bleed. After a number of treatments, the frequency of epileptic attacks may be reduced.
Coma, Unconsciousness
Huo Ying (66.03), Zheng Hui (1010.01), Qian Hui (1010.05), & Wu Ling (DT.04). Bleed all of these points.
Needle Shock
1. Shou Jie (22.10) & Xia Bai (22.07). Needle from Shou Jie through to Xia Bai.

< previous page | page_209 | next page >


page_210

< previous page | page_210 | next page >

Page 210
2. I prefer to simply raise the legs and put a cool towel on the patient's forehead. I only use the above points if there is numbness of the face and lips after the patient has come to. Because the patient has already fainted due to fear, using more needles only runs the risk of producing even more fear. If necessary, one can moxa Zu San Li (St 36).
Common Cold
1. Wu Ling (DT.04). Bleed to reduce fever.
2. Ce San Li (77.22). To clear the nose
Loss of Voice
Shi Yin (88.32). I have not found this to be effective.
Cholera with Spasm of the Lower Legs
Si Hua Zhong (77.09), Si Hua Wai (77.14), & Bo Qiu (77.04). Bleed Si Hua Zhong and Si Hua Wai. Needle Bo Qiu.
Fatty Tumor (Lipoma)
Ming Huang (88.12)
Vein Tumor (Hemangioma)
Bleed locally above and below tumor on visible small veins.

< previous page | page_210 | next page >


page_211

< previous page | page_211 | next page >

Page 211
Arteriosclerosis
1. Wei Zhong (BI 40). Use prompt prick technique to bleed.
2. Si Hua Zhong (77.09) & Si Hua Wai (77.14). Bleed.
3. Wu Ling (DT.04). Bleed.
Low White Blood Cell Count
1. Qi Huang (88.14) & Gan Men (33.11). Needle.
2. Qi Huang (88.14) & Shen Guan (77.18). This may be used alternately with the above.
Low Red Blood Cell Count
Gan Men (33.11). Needle.
High White Blood Cell Count
Ming Huang (88.12), Tian 0Huang (88.13), & Qi Huang (88.14)
Bruxism (Grinding of Teeth While Asleep)
Si Hua Xia (77.11). Needle. This is very useful.

< previous page | page_211 | next page >


page_212

< previous page | page_212 | next page >

Page 212
Extreme Fatigue
1. Bi Yi (1010.22). Needle. This can also prevent tiredness.
2. Zu San Li (St 36), San Yin Jiao (Sp 6), Qu Chi (LI 11), He Gu (L1 4), Lie Que (Lu 7), Zheng Hui (1010.01), & Zhen Jing (1010.08). I prefer to treat fatigue by supplementing the first two points and draining the rest. At first, the patient may feel even more tired because of feeling so relaxed. If they fall asleep, when they awake they will feel refreshed and have renewed energy.

< previous page | page_212 | next page >


page_213

< previous page | page_213 | next page >

Page 213
SYMPTOM INDEX
A
abdominal cramping 42
abdominal distention 27, 51, 52, 69, 72, 88, 118, 133, 137, 140, 191
abdominal distention due to gas 191
abdominal pain 14, 41, 42, 62, 190
abdominal tightness 126
abortion 13
abscesses 29
aching from injections 119
acne 113
albuminuria 57, 92, 94, 95
alcohol, overdrinking 61
amenorrhea 32, 157
anemia 40, 93, 101, 168
anemia, cerebral 101
angina 194
anuria 203, 204
apnea 119
apoplexy 206
appendicitis 69, 202
arm numbness, upper 117
arteriosclerosis 50, 53, 55, 56, 85, 87, 149, 150, 153, 154, 159, 167, 185, 196, 211
arthritis 21, 46, 141, 182
arthritis, hyperplastic osteo 26
ascites 25
asthma 30-32, 40, 44-46, 52, 72, 83-86, 89, 112, 127, 140, 141, 159, 198
asthma, pediatric 31, 32
astigmatism 93, 100, 171
B
Bell's palsy 82
bladder channel pain 41
bladder stones 136, 200
blindness, night 172
blood pressure, high 49, 50, 55-57, 73, 74, 89, 92, 102, 149, 167, 168, 170, 188, 207
blood vessels, greenish 11
body odor 53, 55, 145
bones, deformity or swelling of 85
brain distention 130
brain, edema of 63
brain nerve pain 63
brain tumors 63, 64, 75, 82
breast bone pain 98
breast cancer 82, 190
breast distention 82, 190
breast engorgement 19
breast enlargement 19
breast implants 17
breast inflammation 83, 146, 190
bronchitis 9, 197
bruxism 211
bulging eyeballs 173
C
calf spasm 185
cancer 12, 25, 31, 32, 69, 82, 99, 114, 190
cancer, breast 82, 190
cancer, liver 25
cancer, lung 31, 32
canthi, redness of both 31
cataracts 75, 76, 100, 172
cerebellar pain 158
cerebroma 169
cerebrovascular disease 130
cheek bone pain 179
chest, contused wound of 191
chest fullness 9, 11, 43, 45
chest oppression 40, 43, 190
chest pain 31, 39, 40, 59, 60
chills, severe 105
cholecystitis 197
cholera 43, 46, 52, 81, 83, 89, 126, 127, 132, 149, 159, 160, 210
circulatory diseases 102, 152
cirrhosis of the liver 25, 57, 108, 109, 124, 196
clavicular pain 98, 99, 181
colitis 69, 201
costal pain, lateral 13
coma 206, 209
common cold 22, 30, 40, 45, 47, 52, 104, 105, 125, 126, 147, 149, 155, 156, 159, 210
complexion, darkish facial 142
conjunctivitis 61, 170
constipation 38, 156, 193, 201
consumptive disease 27, 88
contusion 119
convulsions 83, 89, 127, 132

< previous page | page_213 | next page >


page_214

< previous page | page_214 | next page >

Page 214
coronary arteries, blockage of 92
costal pleural inflammation 89, 98
coughing 9
cranial bones, enlargement of 77
cystitis 22, 23
D
dai xia 12, 37, 53, 54, 65, 106, 205
dead fetus 156
deaf mutism 176
deafness 32, 61, 112, 148, 176
delivery, difficult 32, 59, 68, 206
dental surgery 67
depression 23, 51, 143, 147, 160
diabetes 50, 53, 92, 94, 95, 100, 106, 125, 145, 156, 208
diarrhea 42, 43, 140, 196, 200
disoriented 169
dizziness 11, 32, 33, 36, 40, 42, 49, 50, 55, 56, 66, 73, 74, 79, 83, 92, 95, 101, 106, 110, 117, 130, 139, 141, 142, 149, 156, 168, 207
drooling in children, continuous 28
dry heaves 44
dyspnea 140
E
ear inflammation 112
ear nerve pain 117, 176
ear pain 175
edema 9, 33, 52, 63, 106, 200
edematous swelling 72, 75, 88, 94
elbow pain 32, 93, 184
emphysema 197
encephalon 169
enteritis 42, 43, 85, 97
epilepsy 116, 127, 209
estrogen replacement therapy 17
exhaustion 33, 34, 40, 49, 52, 55, 56, 70, 71, 108, 124, 139
exopthalmia 81, 173
eye pain 7, 9, 85, 108, 118
eyelids, inflammation of 61
eyelid, twitching of 173
eyes, black circles around 172
eyes awry 117, 177
eyes bloodshot 173
eyes red 61, 170
eyes tear in the wind 22, 61, 172
F
face, yellow 52
facial nerve twitch 114
facial palsy 89
facial paralysis 19, 50, 96, 114, 115, 127, 138, 142
fainting 18, 36, 66
faintness 35, 36
Fallopian tubes, blockage of 13, 204
Fallopian tubes not free flowing 65
fatigue 15, 49, 93, 119, 141, 143, 171, 212
fatigue, extreme 171, 212
fear 35, 117, 119, 210
fear of needles 35
feet numb 59, 150
feet ice cold 59
female hormones 17
fetus, dead 156
fetus, slippery 108
fever 30-32, 47, 105, 125, 147, 149, 156, 159, 209, 210
fever, high 31, 32, 105, 125, 147, 149, 209
fever, postpartum 75
fidgeting 92, 195
finger joint pain 182
finger numbness 181, 182
finger pain or spasm 64, 86, 181, 182
fingers have no strength 61
fish bone caught in throat 14, 98 179
flank pain 14, 17, 112, 113, 160, 189
flu 105
food poisoning 145
foot numbness 62, 63
foot pain 29, 55, 150, 152, 188
foot soreness or spasm 186
forearm pain 38, 39
furunculosis 155
G
gallbladder disease 52, 70, 71, 110, 139
gallbladder inflammation 110, 111
gallbladder wind 119
gallstones 111, 197
gastric hemorrhage 103, 160
gastritis 199
gastroenteritis 43, 81, 83, 89
glaucoma 173
goiter 180
growth and maturation 22

< previous page | page_214 | next page >


page_215

< previous page | page_215 | next page >

Page 215
H
halitosis 145
hand pain 29, 36, 44, 45, 52, 150, 183
hand sweating 22
hands numb 150
hands, palms of cracked and rough 22
headache 32, 34, 45, 49, 50, 61, 68-70, 74, 78, 79, 81, 89, 92, 93, 105, 116, 130, 132, 133, 135, 142, 147, 149, 156, 158, 159, 167, 168
headache, frontal 168
headache, kidney vacuity 34
headache, one-sided 32, 81, 89, 142, 167
headache, posterior 168
heart attack 12, 18, 46, 59, 194
heart disease 7, 9, 21, 24, 84, 92, 120, 194
heart disease, rheumatic 21, 24
heart heavy 85
heart numbness 68, 85, 195
heart organ decline 20, 120, 124, 155
heart organ disease 7, 24, 45, 53, 68, 81, 83, 85, 89, 101
heart pain, acute 59
heart palpitations 9, 11, 18, 24, 30, 38, 43, 45, 46, 50, 66, 73, 74, 83, 89, 101, 143, 160
heart paralysis 87
heart rate, accelerated 39
heart, swelling below 194
heel pain 29, 111, 189
hematuria 94, 95, 203
hemiplegia 16, 32, 50, 56, 112, 117, 120, 127, 130, 142, 149, 206
hemorrhage, gastric 103, 160
hemorrhoid 37
hepatitis 25, 27, 42, 43, 57, 108-110, 196
hepatomegaly 25
hernia 7-12, 202
hip pain 118
hives 208
hordeolum 170
hydrocephalus 169
hyperactivity 127
hypertension 49
hyperthyroidism 81, 97
I
impotence 94, 95, 106, 156, 204
inability to grasp 183
inability to raise the arm 182
inability to walk 186
incontinence 94, 137
index finger pain 64, 86, 181
indigestion 108, 160
infantile paralysis 50, 53-57, 70, 71
infertility 13, 27
inflammation, kidney organ 34, 48, 75, 94, 106, 136, 156
injury 15, 52-54, 112, 117, 119, 168, 192
insertion, painless 8
insomnia 106, 209
intestinal bleeding 201
intestinal cholera 46, 52
intestinal pain 32, 43, 103
intestines, inflammation of 14, 88
intoxication 209
ischial bone or nerve pain 32, 185
itching 53, 54, 91, 145
itching, vaginal 54
itching with intercourse 53
J
jaundice 27, 110, 111, 208
jaw pain 66, 67, 176
jaws, clenched 67
joints, subluxation of 56
K
kidney organ inflammation 34, 48, 75, 94, 106, 136, 156
kidney pain 17, 161
kidney stones 57, 136, 200
kidney vacuity 7, 20, 34, 45, 74-76, 93-95, 106, 126, 139, 141, 142, 156, 185, 187, 193, 203
knee pain 7, 9, 11, 15, 21, 30, 44, 50, 102, 124, 142, 152, 153, 187
knee pain, heart or kidney 7
knee pain, inner 44
knee pain without swelling 7
knee swelling 185
knees painful and cold 187
knife wounds 72
L
laryngitis 47, 51, 121
leg atony 186
leg numbness 41, 78, 186
legs are bloated 17
leukemia 70, 108
lin bing 94, 124
lip pain 90
lipoma 210

< previous page | page_215 | next page >


page_216

< previous page | page_216 | next page >

Page 216
liver cancer 25
liver cholera 43, 46, 52, 149, 159, 160
liver, cirrhosis of 25, 57, 108, 109, 124, 196
liver disease 8, 59, 68, 70, 71, 81, 124
liver, enlargement of 124
liver pain 25, 43, 108
longevity 20, 40
low back soreness 33, 40, 55, 56, 74, 81, 108, 156
low back, wrenched or sprain 18, 136, 156, 157, 194
lower leg pain 16, 52, 53, 55, 68, 74, 153, 192
lower leg rheumatic pain 188
lower limb numbness 41, 144
lower limb pain 32
lump glomus 82
lung cancer 31, 32
lung disease 72, 112
lymphadenopathy 180
M
malignancies 29
mastitis 82
maxillary pain 142
memory, poor 136
Meniere's disease 110
meningitis 75, 82, 108, 169
menstrual irregularity 12, 27, 32, 37, 65, 94, 156
menstrual pain 27, 32, 65
menstruation, excessive or scanty 27
mental disorders 132
mental overstimulation 119
migraine 32, 69, 167
miscarriage 12, 108
mouth dry 20, 178
mouth pain 195
mouth, sores in 90
mouth, tumor growing inside 83, 178
mouth, wry 82, 114
mumps 181
muscle pain or cramping 40, 62
muscles, atony of 19
myocarditis 196
N
nasal blockage 69
nasal inflammation 40, 45, 112, 136
navel pain 161
nearsightedness 172
neck aching 16, 50
neck movement, restriction of 74
neck nerve or sinew pain 72, 77
needle shock 36, 119, 209
neoplastic surgery 29
nephritis 199, 200
nerve paralysis 112, 117, 130
nerves weak 68
nervous system dysfunction 127
nervous twitch of the face 178
night blindness 172
night-crying 18, 19, 139
nightmares 18, 117
nocturnal emissions 95
nose bone pain 17, 18, 174
nose, dry 173
nose, inflammation of 14
nose, redness of the tip 174
nosebleed 35, 50, 81, 174
numbness 35, 41, 59, 62, 63, 68, 70, 74, 78, 85, 87, 93, 95, 115, 117, 144, 155, 179, 181, 182, 186, 195, 210
O
oral candidiasis 90
orchitis 202
osteoarthritis 26
otitis media 175
outer ankle pain 33
overdose on Angel Dust 64
overwork 15, 86, 110, 143, 195
P
pain, abdominal 14, 41, 42, 62, 190
pain, bladder channel 41
pain, brain nerve 63
pain, breast bone 98
pain, cerebellar 158
pain, cheek bone 179
pain, chest 31, 39, 40, 59, 60
pain, clavicular 98, 99, 181
pain, ear 175
pain, elbow 32, 93, 184
pain, eye 7, 9, 85, 108, 118
pain, finger 64, 86, 181
pain, finger joint 182
pain, flank 14, 17, 112, 113, 160, 189
pain, foot 29, 55, 150, 152, 188
pain, forearm 38, 39
pain, hand 29, 36, 44, 45, 52, 150, 183
pain, heel 29, 111, 189
pain, hip 118

< previous page | page_216 | next page >


page_217

< previous page | page_217 | next page >

Page 217
pain, intestinal 32, 43, 103
pain, ischial bone or nerve 32, 185
pain, jaw 66, 67, 176
pain, kidney 17, 161
pain, knee 7, 9, 11, 15, 21, 30, 44, 50, 102, 124, 142, 152, 153, 187
pain, large intestine 190
pain, lip 90
pain, liver 25, 43, 108
pain, lower leg 16, 52, 53, 55, 68, 74, 153, 192
pain, maxillary 142
pain, muscle 62
pain, mouth 195
pain, neck nerve 72
pain, nose bone 17, 18
pain, outer ankle 33
pain, palm of the hand 29, 44, 45, 181
pain, ren mai 191
pain, shoulder 15, 44, 45, 50, 51, 92, 108, 183
pain, spinal 16, 17, 32, 63, 193
pain, stomach 36, 62, 85, 87, 88, 101, 149, 160, 199
pain, throat 107, 159, 179
pain, twisting vertebral 77
pain, uterine 12, 13, 106, 204
pain, vaginal 53, 54
pain, wrist joint 182
pallor 119
panting 40
paralysis of the arms 206
Parkinson's disease 96, 128, 207
parotitis 97, 99, 181
penis, inflammation of the glans 204
pharyngitis 99, 126, 142
photophobia 61
pineapple cure 69
pleurisy 189
pneumonia 30, 32, 197
poisoning, food or drug 145
poisoning, gas 145
polio 50, 70
polycythemia 125
postpartum invasion of external cold 113
premature ejaculation 94, 106, 156, 204
prolapse, rectal 69
promoting conception 28
psoriasis 113, 114
psychosis 135
pulse, slow 66, 85
R
rabies 145
rectal prolapse 69
red blood cell count, low 211
retching 52
rheumatism 21, 24, 101, 106, 195
rhinitis 47, 89, 125, 135, 174
rib pain 113
S
sciatica 31-34, 40, 41, 56, 57, 62, 63, 80, 81, 89, 112, 113, 125, 127, 142, 144, 153, 185, 193
sclera, yellowing of 27
scorpion bite 145
scrofula 180
sex change 17
shaking 119, 183, 207
shaking of the hands 183
shan qi 7, 9-11, 64, 137
shoulder, frozen 183, 184
shoulder immobility 99
shoulder pain 15, 44, 45, 50, 51, 92, 108, 183
shoulder, wrenched 183
sinews, spasm of 81, 83, 89
sinusitis 174
skin diseases 13, 22, 50, 180
skin dry 113, 114
skin sensitivity, allergic 116
skin tinea 112
skin, yellow 27
sleep, loss of 132, 156
spasm 39, 46, 81, 83, 89, 127, 141, 142, 176, 182, 184-186, 210
spasm due to wind 127
spasm of the right forearm 39
speech, loss of 120, 127, 130, 206, 207
spinal deformity 192
spinal pain 16, 17, 32, 63, 193
spleen, enlargement of 23, 52, 70, 82
spleen, inflammation of 23
spleen qi agitation 22
splenomegaly 198
sprain 78, 80, 119, 184, 194
sprain of both hands 184
sprained ankle 187
stiff tongue 177, 207
stomach acid, excessive 199
stomach disease, chronic 36, 84
stomach, hyperacidity of 92-94

< previous page | page_217 | next page >


page_218

< previous page | page_218 | next page >

Page 218
sprained ankle 187
stiff tongue 177, 207
stomach acid, excessive 199
stomach disease, chronic 36, 84
stomach, hyperacidity of 92-94
stomach pain 36, 62, 85, 87, 88, 101, 149, 160, 199
stomachache 10, 142, 168
stones stuck in the urethra 137, 138
stops bleeding 62, 72
strabismus 114
strangury diseases 94, 203
stroke 16, 127, 206
stuffed nose 173
sty 170
sugar urine disease 53
sunstroke 152
swallowing, difficulty 190
sweats, cold 119
swelling of the yin gate 12
T
tachycardia 195
tastelessness 178
teeth, soreness of 34
tenesmus 190
tetany 83, 89
thigh pain, inner 185
thighs sore 132
throat, inflammation of the 121, 126
throat pain 107, 159, 179
throat tumor 126
thrush 90
thyroiditis 97, 98, 159
tic douloureux 179
tinnitus 14, 32, 61, 112, 175
toe numbness 186
tonsillitis 81, 99
tooth extraction 67, 177
toothache 10, 61, 83, 89, 96, 178
toxic heat 155, 160
trachoma 61, 171
tremors of the four limbs 127, 132
trigeminal neuralgia 117
tuberculosis, bone 130
tuberculosis, pulmonary 86, 197
tumor, brain 63, 64, 75, 82
tumor, uterine 27, 66, 68, 75, 103, 205
typhoid fever 159
U
ulcer 198
ulcers, duodenal 202
upper arm pain 45, 57, 89, 99, 118, 142, 158, 183
upper back pain 20, 30, 32-34, 44, 45, 48, 57, 58, 74, 76, 80, 81, 93, 98, 110, 112, 113, 117, 118, 127, 156, 158, 191, 192
upper leg pain 117, 118, 185
urethralgia 203
urethritis 10
urinary bladder stones 200
urination, frequent 12, 32, 136, 202
urination, painful 32, 145
urine, yellow 27
urticaria 208
uterine cancer 12
uterine pain 12, 13, 106, 204
uterine tumor 27, 66, 68, 75, 103, 205
uterus, inflammation of the 27
uterus, retroversion of the 12
V
vaginal itching 54
vaginal pain 53, 54
varicose veins 17, 188
vascular system disease 119
vertebra prolapse 48
vertebral hypertrophy 192
vertigo 11, 73, 74, 108, 133
vinegar egg treatment 50
vision, blurred 141, 170, 171
vision, double 173
vision, flowery 34, 40, 42, 74, 101, 110, 130, 139, 142, 156
vision problems 33
voice, loss of 121, 122, 210
vomiting 43, 52, 70, 84, 92, 93, 119, 123, 132, 140, 141, 147, 149, 198
W
wall eyes 171
weakness, general physical 127
white blood cell count, high 211
white blood cell count, low 211
windstroke 120, 130, 155, 177, 207
wrist joint pain 182

< previous page | page_218 | next page >


page_219

< previous page | page_219 | next page >

Page 219
POINT NAME INDEX
B
Bei Mian (44.07) 51, 186
Bi Yi (1010.22) 142, 185, 212
Bo Qiu (77.04) 81, 191, 210
C
Ce San Li (77.22) 96, 97, 167, 173-175, 177-180, 182, 183, 190, 210
Ce Xia San Li (77.23) 96, 97, 167, 173, 175, 177-180, 182, 183, 190
Chang Men (33.10) 42, 43, 190, 196, 201
Chong Xiao (DT.17) 158
D
Da Bai (22.04) 31, 32, 185, 197, 198, 203, 206, 209
Da Jian (11.01) 7, 9, 11, 187, 194, 202
Dan (11.13) 18
Di Huang (77.19) 94, 95, 169-173, 186, 193, 203, 204, 208, 209
Di Shi (33.14) 45, 46
Di Zong (44.09) 53, 54
Ding Zhu (DT.10) 154
E
Er Bei (99.07) 126
Er Huan (99.01) 123, 209
Er Jiao Ming (11.12) 17, 174, 193, 194
Er San (99.08) 126
Er Zhong (77.06) 82, 83, 169, 172, 175-177, 179, 180, 190, 198
F
Fei Xin (11.11) 16
Fen in (44.01) 47
Fen Zhi Shang (DT.01) 145, 146
Fen Zhi Xia (DT.02) 145
Fu Chang (77.12) 88, 193
Fu Chao Er Shi San (VT.05) 161
Fu Ding (44.04) 49, 50, 56
Fu Jian (11.03) 10, 11
Fu Ke (11.24) 13, 27, 54, 104, 204-206
Fu Kuai (1010.15) 137
Fu Yuan (11.22) 26
G
Gan Mao Er (88.08) 105, 106
Gan Mao San (DT.12) 155
Gan Mao Yi (88.07) 104-106
Gan Men (33.11) 42, 43, 196, 211
Guang Ming (77.28) 99, 170, 171, 173, 175, 181, 207
H
Hai Bao (66.01) 64, 202, 205
Hou E Jiu (VT.01) 159
Hou Hui (1010.06) 127, 130, 131, 206
Hou Xin (DT.11) 154, 188
Hou Zhi (44.05) 49, 50, 56
Hua Gu Er (55.03) 61
Hua Gu San (55.04) 62, 78, 144, 186
Hua Gu Yi (55.02) 61, 172, 176
Huan Chao (11.06) 12, 28, 54, 104, 204, 205
Huo Bao (55.01) 59, 194, 206
Huo Chuan (33.04) 38, 39
Huo Er (99.03) 124
Huo Fu Hai (33.07) 40
Huo Ju (66.11) 74, 75, 168, 171, 178
Huo Lian (66.10) 73-75
Huo Ling (33.05) 39, 182, 190
Huo San (66.12) 74, 75
Huo Shan (33.06) 39, 184, 190
Huo Xi (11.16) 21
Huo Ying (66.03) 66, 68, 87, 168, 176, 195, 209
Huo Zhi (88.15) 110, 111
Huo Zhu (66.04) 87, 179, 185, 195, 203, 206
J
Jian Zhong (44.06) 50, 54, 57, 174, 177, 180, 184, 186-188, 203
Jie (88.28) 77, 119
Jie Mei Er (88.05) 103-105, 201, 205

< previous page | page_219 | next page >


page_220

< previous page | page_220 | next page >

Page 220
Jie Mei San (88.06) 104, 105, 201, 205
Jie Mei Yi (88.04) 103, 104, 201, 205
Jin Er (99.05) 125
Jin Lin (DT.09) 153, 185
Jin Qian Shang (88.24) 116
Jin Qian Xia (88.23) 116
Jin Wu (VT.03) 160
Jing Zhi (DT.08) 153
Jiu Hou (DT.06) 152
L
Li Bai (44.12) 55, 203
Ling Gu (22.05) 32, 167, 170, 178, 184, 185, 187, 206
Liu Kuai (1010.16) 137, 138
Liu Wan (66.08) 71, 72, 176, 180
Luo Tong (44.14) 56
M
Ma Jin Shui (1010.13) 136, 139, 194, 200
Ma Kuai Shui (1010.14) 136, 138, 192, 194, 200, 202
Men Jin (66.05) 68, 167, 174, 191, 199-201
Ming Huang (88.12) 108-110, 170, 171, 175, 192, 196, 197, 207, 208, 210, 211
Mu Dou (66.07) 70, 71, 181, 198
Mu Er (99.02) 123
Mu Fu (66.02) 65, 202-205
Mu Huo (11.10) 16
Mu Liu (66.06) 70, 177, 181, 198
Mu Xue (11.17) 22
Mu Yan (11.20) 25
Mu Zhi (1010.18) 139, 186, 197, 207
N
Nei Tong Guan (88.29) 120, 121
Nei Tong Shan (88.30) 120, 121
Nei Tong Tian (88.31) 121
P
Pi Zhong (11.18) 23
Q
Qi Hu (77.26) 98, 181
Qi Huang (88.14) 109-111, 192, 196, 197, 207, 211
Qi Jiao (33.02) 37, 38, 201
Qi Kuai (1010.17) 138
Qi Men (33.01) 37, 38, 201
Qi Xing (DT.03) 147
Qi Zheng (33.03) 37, 201
Qian Hui (1010.05) 127, 130, 131, 206, 207, 209
Qu Ling (33.16) 46, 175, 184, 190, 191, 195
R
Ren Huang (77.21) 56, 66, 75, 94, 96, 169-173, 175, 186, 193, 203, 204, 208, 209
Ren Zong (44.08) 52, 53
S
San Jiang (DT.15) 157
San Jin (DT.07) 152, 187
San Yan (11.21) 25
San Zhong (77.07) 82, 83, 167, 169, 172, 175-177, 179, 180, 190, 198
Shang Bai (22.03) 31, 33, 170
Shang Chun (77.15) 89, 90
Shang Jiu Li (88.26) 117, 179, 188, 192, 206
Shang Li (1010.09) 133, 135
Shang Liu (55.06) 63, 67, 169, 176
Shang Quan (88.22) 115
Shi Er Hou (VT.02) 159
Shi Yin (88.32) 121, 210
Shou Jie (22.10) 35, 209
Shou Qian in (33.09) 41, 81
Shou Wu in (33.08) 41, 81
Shou Ying (44.03) 48, 49, 55
Shuang Feng (DT.05) 150, 187, 188
Shuang He (DT.16) 158
Shui Er (99.06) 125, 126
Shui Fu (DT.14) 156
Shui Jin (1010.20) 78, 140, 141, 193, 194, 197-199
Shui Jing (66.13) 75
Shui Qu (66.09) 72, 206
Shui Tong (1010.19) 78, 139-141, 193, 194, 197-199, 204

< previous page | page_220 | next page >


page_221

< previous page | page_221 | next page >

Page 221
Shui Xian (66.15) 76
Shui Yu (44.17) 57, 199
Shui Zhong (DT.13) 156
Si Fu Er (1010.10) 133, 135
Si Fu Yi (1010.11) 135
Si Hua Fu (77.10) 87, 88, 193, 196
Si Hua Li (77.13) 88
Si Hua Shang (77.08) 84, 85, 96, 178
Si Hua Wai (77.14) 89, 167, 169, 175, 177, 178, 191, 193, 195, 197, 198, 202, 208, 210, 211
Si Hua Xia (77.11) 87, 88, 193, 211
Si Hua Zhong (77.09) 69, 85, 87, 89, 93, 168, 178, 181-183, 189-192, 195, 196, 197, 199-202, 208, 210, 211
Si Ma Shang (88.18) 112, 113, 172-177, 186, 189, 191, 192, 197, 208
Si Ma Xia (88.19) 113, 172-177, 186, 189, 191, 192, 197, 208
Si Ma Zhong (88.17) 111-113, 172-177, 186, 189, 191, 192, 197, 208
Si Zhi (77.20) 94
T
Tian Huang (77.17) 56, 66, 75, 92-94, 188, 196, 199, 208
Tian Huang (88.13) 108, 109, 196, 197, 211
Tian Huang Fu (77.18) 92-94, 169-173, 186, 193, 203, 204, 208, 209
Tian Zong (44.10) 53, 54
Tong Bei (88.11) 107, 191, 192, 199, 200, 203
Tong Guan (88.01) 101, 102, 120, 168, 174, 182, 195, 198
Tong Shan (88.02) 101, 102, 121, 168, 182, 187, 195, 198
Tong Shen (88.09) 106, 107, 178-180, 187, 188, 192, 199, 200, 203, 205, 208
Tong Tian (88.03) 102, 103, 121, 168, 174, 186, 187, 189, 191, 192, 195, 199, 200, 208
Tong Wei (88.10) 107, 187, 189, 192, 199, 200, 203
Tu Er (99.04) 124
Tu Shui (22.11) 36, 181, 199
W
Wai Jian (11.04) 10, 11, 202
Wai San Guan (77.27) 99, 184
Wan Shu Er (22.09) 35
Wan Shun Yi (22.08) 34, 35, 192
Wei Mao Qi (VT.04) 160
Wu Hu (11.27) 29, 187
Wu Ling (DT.04) 149, 167, 168, 170, 207, 209, 211
X
Xia Bai (22.07) 34, 172, 208, 209
Xia Chun (77.16) 90
Xia Jiu Li (88.27) 118, 179, 188, 192, 206
Xia Qu (44.15) 56, 203
Xia Quan (88.20) 114, 115
Xiao Jian (11.02) 9, 11, 187, 194, 202
Xin Chang (11.19) 24
Xin Men (33.12) 43, 185, 194-196
Xin Xi (11.09) 15
Y
Yan Huang (11.23) 27
Yi Zhong (77.05) 81-83, 169, 172, 175-177, 179, 180, 190, 198
Yu Huo (1010.21) 142, 143
Yun Bai (44.11) 54, 55, 58
Z
Zhen Jing (1010.08) 132, 209, 212
Zheng Ben (1010.12) 135
Zheng Hui (1010.01) 127, 128, 130, 133, 169, 183, 206, 207, 209, 212
Zheng Jin (77.01) 48, 64, 77, 80, 95, 158, 168, 169, 180, 186, 193
Zheng Shi (77.03) 80, 81, 191
Zheng Zong (77.02) 77, 80, 168, 180
Zhi San Zhong (11.14) 19
Zhi Shen (11.15) 20
Zhi Si Ma (11.07) 13

< previous page | page_221 | next page >


page_222

< previous page | page_222

Page 222
Zhi Wu (11.26) 28
Zhi Wu fin (11.08) 14
Zhi Xian (11.25) 28
Zhong Bai (22.06) 33, 34, 171, 172, 175, 193, 208
Zhong Jian (11.05) 11, 187, 194, 202
Zhong Jiu Li (88.25) 117, 118, 167, 176-179, 184, 188, 192, 206, 208
Zhong Quan (88.21) 114, 115
Zhong Xian (22.02) 30-32, 191, 192, 197, 198, 205-207
Zhong Zi (22.01) 30, 191, 192, 197, 198, 205-207
Zhou Huo (1010.23) 143, 144
Zhou in (1010.24) 143
Zhou Kun (1010.03) 129, 130, 169
Zhou Lun (1010.04) 129, 131, 169
Zhou Shui (1010.25) 144
Zhou Yuan (1010.02) 127, 129, 130
Zong Shu (1010.07) 132, 198
Zu Qian in (77.24) 97, 98, 179, 180, 182-184, 188, 201
Zu Wu in (77.25) 98, 180, 182-184

< previous page | page_222


redirecting

 redirecting...